<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="si-LK">

<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="shortcut icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/feed/" title="ITN News latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/comments/feed/" title="ITN News latest comments" />
<link rel="pingback" href="" />
<title>රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන් - ITN News Breaking News</title>
<link rel="alternate" hreflang="si-lk" href="https://www.itnnews.lk/2021/01/09/311634/" />

<meta name="description" content="ITN News" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.itnnews.lk/2021/01/09/311634/" />
<meta property="og:locale" content="si_LK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන් - ITN News Breaking News" />
<meta property="og:description" content="ITN News" />
<meta property="og:url" content="https://www.itnnews.lk/2021/01/09/311634/" />
<meta property="og:site_name" content="ITN News" />
<meta property="article:publisher" content="https://www.facebook.com/itnnews.lk" />
<meta property="article:section" content="Breaking News" />
<meta property="article:published_time" content="2021-01-09T14:00:07+00:00" />
<meta property="fb:app_id" content="498513674220851" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Russia-1.jpg" />
<meta property="og:image:secure_url" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Russia-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ITN News" />
<meta name="twitter:title" content="රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන් - ITN News Breaking News" />
<meta name="twitter:site" content="@itnnews" />
<meta name="twitter:image" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Russia-1.jpg" />
<meta name="twitter:creator" content="@itnnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnnews.lk/#organization","name":"ITN News","url":"https://www.itnnews.lk/","sameAs":["https://www.facebook.com/itnnews.lk","https://www.youtube.com/channel/UCV66ictLH2DZehG1tH0G5KA","https://twitter.com/itnnews"],"logo":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#logo","url":"https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png","width":180,"height":43,"caption":"ITN News"},"image":{"@id":"https://www.itnnews.lk/#logo"}},{"@type":"WebSite","@id":"https://www.itnnews.lk/#website","url":"https://www.itnnews.lk/","name":"ITN News","description":"Latest Breaking News and Headlines from Sri Lanka | Independent Television Network Ltd |","publisher":{"@id":"https://www.itnnews.lk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.itnnews.lk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.itnnews.lk/2021/01/09/311634/#primaryimage","url":"https://www.itnnews.lk/wp-content/uploads/2021/01/Russia-1.jpg","width":800,"height":418},{"@type":"WebPage","@id":"https://www.itnnews.lk/2021/01/09/311634/#webpage","url":"https://www.itnnews.lk/2021/01/09/311634/","inLanguage":"si","name":"\u0dbb\u0dd4\u0dc3\u0dd2\u0dba\u0dcf\u0dc0\u0dda \u0dc4\u0dd2\u0db8\u0d9a\u0daf\u0dd4 \u0d9a\u0da9\u0dcf\u0dc0\u0dd0\u0da7\u0dd3\u0db8\u0d9a\u0dd2\u0db1\u0dca 242\u0daf\u0dd9\u0db1\u0dd9\u0d9a\u0dd4 \u0d85\u0dad\u0dd4\u0dbb\u0dd4\u0daf\u0db1\u0dca - ITN News Breaking News","isPartOf":{"@id":"https://www.itnnews.lk/#website"},"primaryImageOfPage":{"@id":"https://www.itnnews.lk/2021/01/09/311634/#primaryimage"},"datePublished":"2021-01-09T14:00:07+00:00","dateModified":"2021-01-09T14:00:07+00:00","description":"ITN News","breadcrumb":{"@id":"https://www.itnnews.lk/2021/01/09/311634/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.itnnews.lk/2021/01/09/311634/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/","url":"https://www.itnnews.lk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/en/news/","url":"https://www.itnnews.lk/en/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/breaking-news/","url":"https://www.itnnews.lk/breaking-news/","name":"Breaking News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/2021/01/09/311634/","url":"https://www.itnnews.lk/2021/01/09/311634/","name":"\u0dbb\u0dd4\u0dc3\u0dd2\u0dba\u0dcf\u0dc0\u0dda \u0dc4\u0dd2\u0db8\u0d9a\u0daf\u0dd4 \u0d9a\u0da9\u0dcf\u0dc0\u0dd0\u0da7\u0dd3\u0db8\u0d9a\u0dd2\u0db1\u0dca 242\u0daf\u0dd9\u0db1\u0dd9\u0d9a\u0dd4 \u0d85\u0dad\u0dd4\u0dbb\u0dd4\u0daf\u0db1\u0dca"}}]},{"@type":"Article","@id":"https://www.itnnews.lk/2021/01/09/311634/#article","isPartOf":{"@id":"https://www.itnnews.lk/2021/01/09/311634/#webpage"},"author":{"@id":"https://www.itnnews.lk/#/schema/person/934bed47114107f3d40e38646751b558"},"headline":"\u0dbb\u0dd4\u0dc3\u0dd2\u0dba\u0dcf\u0dc0\u0dda \u0dc4\u0dd2\u0db8\u0d9a\u0daf\u0dd4 \u0d9a\u0da9\u0dcf\u0dc0\u0dd0\u0da7\u0dd3\u0db8\u0d9a\u0dd2\u0db1\u0dca 242\u0daf\u0dd9\u0db1\u0dd9\u0d9a\u0dd4 \u0d85\u0dad\u0dd4\u0dbb\u0dd4\u0daf\u0db1\u0dca","datePublished":"2021-01-09T14:00:07+00:00","dateModified":"2021-01-09T14:00:07+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itnnews.lk/2021/01/09/311634/#webpage"},"publisher":{"@id":"https://www.itnnews.lk/#organization"},"image":{"@id":"https://www.itnnews.lk/2021/01/09/311634/#primaryimage"},"articleSection":"Breaking News,\u0da2\u0dcf\u0dad\u0dca\u200d\u0dba\u0db1\u0dca\u0dad\u0dbb \u0db4\u0dd4\u0dc0\u0dad\u0dca"},{"@type":["Person"],"@id":"https://www.itnnews.lk/#/schema/person/934bed47114107f3d40e38646751b558","name":"ITN News Editor","image":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#authorlogo","url":"https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g","caption":"ITN News Editor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; පෝෂකය" href="https://www.itnnews.lk/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන් ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/2021/01/09/311634/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "5.5.4";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.itnnews.lk";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnnews.lk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-optimized="1" rel='stylesheet' id='astero_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e80d7.css?cb5e5' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='astero_custom_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/662ce.css?0ade0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_fontawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ac14d.css?8baea' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_animate_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/d81f2.css?0fc9d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_slick_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/03ed0.css?933be' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_loadawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/c94d2.css?1e7c1' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_priority_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/400a3.css?3b0f4' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_hover_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/98447.css?7a128' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_pagination_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8b46c.css?3efe1' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_malihu_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b9f15.css?84046' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wppm-plugin-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/0590e.css?9fc9e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_grid_manager-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ce956.css?f0e97' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_shortocde-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/a89dd.css?fcf14' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_sbm.css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/80a19.css?6954a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='titan-adminbar-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/2c2d1.css?252f5' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dg-grid-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc608.css?f1f4c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ede4b.css?42c71' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-popup-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/7a1a0.css?81cae' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-frontend-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/f7e98.css?c1b1a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-customizer-style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/6a3bb.css?d484f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9f835.css?03ade' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b5a5b.css?fa9d6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Exo+2&#038;ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.2.9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9fe30.css?8bb3e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='main-stylesheet-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/7bbdf.css?71ac2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='shortcodes-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/63a02.css?a3d87' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='lightbox-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/cc500.css?5d2a4' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dragscroll-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9efd5.css?0110e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='responsive-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8fdfa.css?96520' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/ie-ancient.css?ver=5.2.9' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/081a5.css?94624' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='datmenu-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/00334.css?e944d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-custom-fonts-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ede4b.css?42c71' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-insta-frontend-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/f1ee4.css?81c11' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-insta-customizer-style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/d2cc9.css?a24f3' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='tablepress-default-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e827.css?809c1' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ul_bete_front_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e2037.css?31a8a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f160.css?17e41' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/67de3.css?6a5ff' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/images\/","cssUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/css\/","themeUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/08d6b.js?b8a6b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/9b1c0.js?1d910'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/625b3.js?8604a'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2960f.js?49efd'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/165d3.js?84a28'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/814f9.js?8b122'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc028.js?30475'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/415f6.js?35529'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","version":"free","nonce":"c7c159ab7f"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/09f48.js?adc1a'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f661b.js?16c12'></script>
<link rel='https://api.w.org/' href='https://www.itnnews.lk/api/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnnews.lk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnnews.lk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.itnnews.lk/?p=311634' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2021%2F01%2F09%2F311634%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2021%2F01%2F09%2F311634%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.3 stt:1,64,52;" />

<script type="text/javascript">


var dateFormat = function () {
	var	token = /d{1,4}|m{1,4}|yy(?:yy)?|([HhMsTt])\1?|[LloSZ]|"[^"]*"|'[^']*'/g,
		timezone = /\b(?:[PMCEA][SDP]T|(?:Pacific|Mountain|Central|Eastern|Atlantic) (?:Standard|Daylight|Prevailing) Time|(?:GMT|UTC)(?:[-+]\d{4})?)\b/g,
		timezoneClip = /[^-+\dA-Z]/g,
		pad = function (val, len) {
			val = String(val);
			len = len || 2;
			while (val.length < len) val = "0" + val;
			return val;
		};

	// Regexes and supporting functions are cached through closure
	return function (date, mask, utc) {
		var dF = dateFormat;

		// You can't provide utc if you skip other args (use the "UTC:" mask prefix)
		if (arguments.length == 1 && Object.prototype.toString.call(date) == "[object String]" && !/\d/.test(date)) {
			mask = date;
			date = undefined;
		}

		// Passing date through Date applies Date.parse, if necessary
		date = date ? new Date(date) : new Date;
		if (isNaN(date)) throw SyntaxError("invalid date");

		mask = String(dF.masks[mask] || mask || dF.masks["default"]);

		// Allow setting the utc argument via the mask
		if (mask.slice(0, 4) == "UTC:") {
			mask = mask.slice(4);
			utc = true;
		}

		var	_ = utc ? "getUTC" : "get",
			d = date[_ + "Date"](),
			D = date[_ + "Day"](),
			m = date[_ + "Month"](),
			y = date[_ + "FullYear"](),
			H = date[_ + "Hours"](),
			M = date[_ + "Minutes"](),
			s = date[_ + "Seconds"](),
			L = date[_ + "Milliseconds"](),
			o = utc ? 0 : date.getTimezoneOffset(),
			flags = {
				d:    d,
				dd:   pad(d),
				ddd:  dF.i18n.dayNames[D],
				dddd: dF.i18n.dayNames[D + 7],
				m:    m + 1,
				mm:   pad(m + 1),
				mmm:  dF.i18n.monthNames[m],
				mmmm: dF.i18n.monthNames[m + 12],
				yy:   String(y).slice(2),
				yyyy: y,
				h:    H % 12 || 12,
				hh:   pad(H % 12 || 12),
				H:    H,
				HH:   pad(H),
				M:    M,
				MM:   pad(M),
				s:    s,
				ss:   pad(s),
				l:    pad(L, 3),
				L:    pad(L > 99 ? Math.round(L / 10) : L),
				t:    H < 12 ? "a"  : "p",
				tt:   H < 12 ? "am" : "pm",
				T:    H < 12 ? "A"  : "P",
				TT:   H < 12 ? "AM" : "PM",
				Z:    utc ? "UTC" : (String(date).match(timezone) || [""]).pop().replace(timezoneClip, ""),
				o:    (o > 0 ? "-" : "+") + pad(Math.floor(Math.abs(o) / 60) * 100 + Math.abs(o) % 60, 4),
				S:    ["th", "st", "nd", "rd"][d % 10 > 3 ? 0 : (d % 100 - d % 10 != 10) * d % 10]
			};

		return mask.replace(token, function ($0) {
			return $0 in flags ? flags[$0] : $0.slice(1, $0.length - 1);
		});
	};
}();

// Some common format strings
dateFormat.masks = {
	"default":      "ddd mmm dd yyyy HH:MM:ss",
	shortDate:      "m/d/yy",
	mediumDate:     "mmm d, yyyy",
	longDate:       "mmmm d, yyyy",
	fullDate:       "dddd, mmmm d, yyyy",
	shortTime:      "h:MM TT",
	mediumTime:     "h:MM:ss TT",
	longTime:       "h:MM:ss TT Z",
	isoDate:        "yyyy-mm-dd",
	isoTime:        "HH:MM:ss",
	isoDateTime:    "yyyy-mm-dd'T'HH:MM:ss",
	isoUtcDateTime: "UTC:yyyy-mm-dd'T'HH:MM:ss'Z'"
};

// Internationalization strings
dateFormat.i18n = {
	dayNames: [
		"Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat",
		"Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"
	],
	monthNames: [
		"Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec",
		"January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"
	]
};

// For convenience...
Date.prototype.format = function (mask, utc) {
	return dateFormat(this, mask, utc);
};</script>

<link data-optimized="1" rel='stylesheet' id='1203-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc308.css?574e0' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='534-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e1e98.css?ab0d4' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='146-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ecc0f.css?4e904' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='14-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ab2f5.css?32bc2' type="text/css" media='all' />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css" />

<script src="https://cdn.radiantmediatechs.com/rmp/5.2.1/js/rmp.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/skin/pink.flag/css/jplayer.pink.flag.min.css" />
<script data-optimized="1" type="text/javascript" src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f7942.js?52e5d'></script>
<style type="text/css" id="wppm_custom_css"></style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '2124600107617138', {}, {
    "agent": "wordpress-5.2.9-2.2.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2124600107617138&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.itnnews.lk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4120743-3927-4eb5-b55f-6eb5a48e4d94';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.itnnews.lk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b467c5d-2ccd-4e09-a57b-cb7ab9efd0c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'We would like to show you notifications for the latest updates from ITN News!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-270x270.png" />


<meta itemprop="name" content="රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන්">
<meta itemprop="description" content="රුසියාවේ හිමකදු කඩාවැටීමකින් දෙසිය හතලිස් දෙදෙනෙක් අතුරුදන්වු පුවතක් විදෙස් මාධ්‍ය වාර්තා කළා. රුසියාවේ නොරිල්ස්ක් නගරයේ හිම කදු කඩාවැටීමෙන් දෙසිය හතලිස් දෙදෙනෙකු අතුරුදන්ව තිබෙනවා. සිද්ධියෙන් තුන්දෙනෙකු මියගිය බවයි වාර්තා වෙන්නේ. අතුරුදන්වූ පිරිස්">
<meta itemprop="image" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Russia-1.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන්">
<meta name="twitter:description" content="රුසියාවේ හිමකදු කඩාවැටීමකින් දෙසිය හතලිස් දෙදෙනෙක් අතුරුදන්වු පුවතක් විදෙස් මාධ්‍ය වාර්තා කළා. රුසියාවේ නොරිල්ස්ක් නගරයේ හිම කදු කඩාවැටීමෙන් දෙසිය හතලිස් දෙදෙනෙකු අතුරුදන්ව තිබෙනවා. සිද්ධියෙන් තුන්දෙනෙකු මියගිය බවයි වාර්තා වෙන්නේ. අතුරුදන්වූ පිරිස්">
<meta name="twitter:image:src" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Russia-1.jpg">

<meta property="og:title" content="රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන්" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.itnnews.lk/2021/01/09/311634/" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Russia-1.jpg" />
<meta property="og:image:url" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Russia-1.jpg" />
<meta property="og:description" content="රුසියාවේ හිමකදු කඩාවැටීමකින් දෙසිය හතලිස් දෙදෙනෙක් අතුරුදන්වු පුවතක් විදෙස් මාධ්‍ය වාර්තා කළා. රුසියාවේ නොරිල්ස්ක් නගරයේ හිම කදු කඩාවැටීමෙන් දෙසිය හතලිස් දෙදෙනෙකු අතුරුදන්ව තිබෙනවා. සිද්ධියෙන් තුන්දෙනෙකු මියගිය බවයි වාර්තා වෙන්නේ. අතුරුදන්වූ පිරිස්" />
<meta property="og:site_name" content="ITN News" />


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #3E3E3E;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #3E3E3E; }
			.list-title { border-bottom: 2px solid #3E3E3E;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Exo 2", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Exo 2", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>

</head>

<body class="post-template-default single single-post postid-311634 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive" style="background-image: url(https://www.itnnews.lk/wp-content/themes/itnnews/images/background-texture-5.jpg); background-position: top center; background-repeat: repeat;">

<div class="boxed active">

<div class="header">

<div class="wrapper">
<div class="header-logo">
<a href="https://www.itnnews.lk"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/itn-news-logo.png" alt="ITN News" /></a>
</div>
<div class="header-menu">
<p><div class=header-menu-links>
<a href=https://www.itntv.lk target=\"_blank\">ITN TV</a> |
<a href=http://www.itnfm.lk target=\"_blank\">Lakhanda FM</a> |
<a href=https://www.vasantham.lk target=\"_blank\">Vasantham TV</a> |
<a href=https://www.vasanthamfm.lk target=\"_blank\">Vasantham FM</a>
</div>
<div class=header-tag-line>
<p>Life+News The Official News Portal of Independent Television Network Ltd</p></div></p>
</div>
<div class="header-addons">
<div class="header-search">
<form method="get" action="https://www.itnnews.lk" name="searchform">
<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
<input type="submit" value="Search" class="search-button" />
</form>
</div>
</div>

</div>
<div class="main-menu sticky">

<div class="wrapper">
<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnnews.lk/">මුල් පිටුව</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/local/">දේශීය පුවත්</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnnews.lk/international/">ජාත්‍යන්තර පුවත්</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/">ව්‍යාපාරික පුවත්</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/">ක්‍රීඩා</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/">රස බර</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/business/"><span>ව්‍යාපාරික පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/analysis/">විශ්ලේෂණ</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/features/">විශේෂාංග</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/sports/"><span>ක්‍රීඩා</span></a>
<ul class="sub-menu">
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/cricket/">ක්‍රිකට්</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/football/">පාපන්දු</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/athletics/">මලල ක්‍රීඩා</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/other-sports/">වෙනත් ක්‍රීඩා</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/entertainment/"><span>රස බර</span></a>
<ul class="sub-menu">
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/local-cinema/">දේශීය සිනමා</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/kollywood/">කොලිවුඩ්</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/bollywood/">බොලිවුඩ්</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/hollywood/">හොලිවුඩ්</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/music/">සංගීත</a></li>
</ul>
</li>
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/opinions/">මතවාද</a></li>
<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/featured/">විශේෂාංග</a></li>
<li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/video-story/">වීඩියෝ කතා</a></li>
<li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-cat"><a href="https://www.itnnews.lk/gallery-cat/picture-story/">පිංතූර කතා</a></li>
<li id="menu-item-wpml-ls-91-en" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/en/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></a></li>
<li id="menu-item-wpml-ls-91-ta" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-ta wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/ta/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt="Tamil"></a></li>
<li id="menu-item-wpml-ls-91-si" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/2021/01/09/311634/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt="Sinhala"></a></li>
</ul>

</div>
</div>
<div class="secondary-menu">

<div class="wrapper">
<ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://www.itnnews.lk/news-bulletin/">ITN ප්‍රවෘත්ති</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://www.itnnews.lk/gossip/">අතන මෙතන</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://www.itnnews.lk/awards/">සම්මාන</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.itnnews.lk/contact/">අප අමතන්න</a></li>
</ul> 
</div>
</div>

</div>

<div class="content">

<div class="wrapper">
<div class="main-content">
<div class="full-width">
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2021/01/09/311634/" data-url="https://www.itnnews.lk/2021/01/09/311634/" data-url="https://www.itnnews.lk/2021/01/09/311634/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2021/01/09/311634/" data-via="" data-text="රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන්" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2021/01/09/311634/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2021/01/09/311634/&media=https://www.itnnews.lk/wp-content/uploads/2021/01/Russia-1.jpg&description=රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන්" data-url="https://www.itnnews.lk/2021/01/09/311634/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2021/01/09/311634/&title=රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන්" data-url="https://www.itnnews.lk/2021/01/09/311634/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#102f6365727a7573642d59445e3522205e75676335222035235135222035552035522635525235552035522735292435552035522735282335552035522735292235552035522635525135552035522735285635552035522735282035552035522735295135222035552035522735282435552035522735292235552035522635522835552035522635295135552035522635515635552035522735292435222035552035522635295135552035522635512935552035522735285635552035522735282035552035522735292035552035522635512735552035522735292335552035522635522835552035522635295135552035522735292235552035522635522135552035522735285135222022242235552035522635515635552035522735292935552035522635522135552035522735292935552035522635295135552035522735292435222035552035522635282535552035522635515435552035522735292435552035522635525235552035522735292435552035522635515635552035522635522135552035522735285136727f74692d537875737b3522207f65643522206478796335222071626479737c753523513522203555203552263552523555203552273529243555203552273528233555203552273529223555203552263552513555203552273528563555203552273528203555203552273529513522203555203552273528243555203552273529223555203552263552283555203552263529513555203552263551563555203552273529243522203555203552263529513555203552263551293555203552273528563555203552273528203555203552273529203555203552263551273555203552273529233555203552263552283555203552263529513555203552273529223555203552263552213555203552273528513522202224223555203552263551563555203552273529293555203552263552213555203552273529293555203552263529513555203552273529243522203555203552263528253555203552263551543555203552273529243555203552263552523555203552273529243555203552263551563555203552263552213555203552273528513522203d35222078646460633523513522563522566767673e79647e7e7567633e7c7b3522562220222135225620213522562029352256232121262324352256" target="_blank" title="රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන්" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<h1>රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන්</h1>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
ජනවාරි 9, 2021 19:30 </span>
</div>
</div>
</div>
</div>

<div class="main-page left">

<div class="single-block">

<div class="content-block main left">
<div class="block">
<div class="block-content post-311634 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-international">
<p>
<span class="hover-effect">
<img class="image-border" src="https://www.itnnews.lk/wp-content/uploads/2021/01/Russia-1-890x395_c.jpg" alt="රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන්" /> </span>
</p>
<div class="shortcode-content">
<div class="paragraph-row">
<div class="column3">
<h3 class="highlight-title">Related Articles</h3>
<ul>
<li>
<a href="https://www.itnnews.lk/2019/03/21/111366/">ලුතිනන් කමාන්ඩර් සම්පත් දයානන්ද අප්‍රේල් මස 4 තෙක් යළි රක්ෂිත බන්ධනාගාරයට</a>
<a href="https://www.itnnews.lk/2019/03/21/111366/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="111366 http://www.itnnews.lk/?p=111366">0</span></a>
<span class="meta-date">21.මාර්තු</span>
</li>
<li>
<a href="https://www.itnnews.lk/2019/01/05/58352/">ඉරානය ඇමෙරිකාව ආසන්නයට යුද නෞකා යැවීමට සැලසුම්</a>
<a href="https://www.itnnews.lk/2019/01/05/58352/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="58352 http://www.itnnews.lk/?p=58352">0</span></a>
<span class="meta-date">05.ජන.</span>
</li>
<li>
<a href="https://www.itnnews.lk/2020/06/13/255587/">තැපැල් ඡන්ද දිනය මේ දක්වා ප‍්‍රකාශයට පත්කර නැහැ</a>
<a href="https://www.itnnews.lk/2020/06/13/255587/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="255587 https://www.itnnews.lk/?p=255587">0</span></a>
<span class="meta-date">13.ජුනි</span>
</li>
</ul>
</div>
<div class="column9">
<p><strong>රුසියාවේ හිමකදු කඩාවැටීමකින් දෙසිය හතලිස් දෙදෙනෙක් අතුරුදන්වු පුවතක් විදෙස් මාධ්‍ය වාර්තා කළා.</strong></p>
<p>රුසියාවේ නොරිල්ස්ක් නගරයේ හිම කදු කඩාවැටීමෙන් දෙසිය හතලිස් දෙදෙනෙකු අතුරුදන්ව තිබෙනවා. සිද්ධියෙන් තුන්දෙනෙකු මියගිය බවයි වාර්තා වෙන්නේ.</p>
<p>අතුරුදන්වූ පිරිස් සොයා විශේෂ මෙහෙයුම් ද ආරම්භ කරල තියෙනවා.</p>
<p>මේ අතර හිම කුණාටුවක් හේතුවෙන් ස්පාඤ්ඤයට ද දැඩි බලපෑම් එල්ල වුණා. ස්පාඤ්ඤයේ මැඩ්රිඩ් අගනුවරට ඉදිරි පැය 24 තුළ දරුණු හිම පතනයක් පතිත වියහැකි බවටද අනතුරු ඇගවීම් කර තිබෙනවා. මැඩ්රිඩ් ගුවන් තොටුපොල වසාදමා ඇති අතර මාර්ග රැසක් හිමෙන් වැසී ඇති බවයි වාර්තා වෙන්නේ.</p>
</div>
</div>
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2021/01/09/311634/" data-url="https://www.itnnews.lk/2021/01/09/311634/" data-url="https://www.itnnews.lk/2021/01/09/311634/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2021/01/09/311634/" data-via="" data-text="රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන්" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2021/01/09/311634/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2021/01/09/311634/&media=https://www.itnnews.lk/wp-content/uploads/2021/01/Russia-1.jpg&description=රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන්" data-url="https://www.itnnews.lk/2021/01/09/311634/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2021/01/09/311634/&title=රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන්" data-url="https://www.itnnews.lk/2021/01/09/311634/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf5819c86edfaf886adbfbbedfaf8edfb89edfaf8ed8df8ed8afeed8a8aed8df8ed8affedf1fced8df8ed8affedf0fbed8df8ed8affedf1faed8df8ed8afeed8a89ed8df8ed8affedf08eed8df8ed8affedf0f8ed8df8ed8affedf189edfaf8ed8df8ed8affedf0fced8df8ed8affedf1faed8df8ed8afeed8af0ed8df8ed8afeedf189ed8df8ed8afeed898eed8df8ed8affedf1fcedfaf8ed8df8ed8afeedf189ed8df8ed8afeed89f1ed8df8ed8affedf08eed8df8ed8affedf0f8ed8df8ed8affedf1f8ed8df8ed8afeed89ffed8df8ed8affedf1fbed8df8ed8afeed8af0ed8df8ed8afeedf189ed8df8ed8affedf1faed8df8ed8afeed8af9ed8df8ed8affedf089edfaf8fafcfaed8df8ed8afeed898eed8df8ed8affedf1f1ed8df8ed8afeed8af9ed8df8ed8affedf1f1ed8df8ed8afeedf189ed8df8ed8affedf1fcedfaf8ed8df8ed8afeedf0fded8df8ed8afeed898ced8df8ed8affedf1fced8df8ed8afeed8a8aed8df8ed8affedf1fced8df8ed8afeed898eed8df8ed8afeed8af9ed8df8ed8affedf089eeaaa7acb1f58ba0adaba3edfaf8a7bdbcedfaf8bca0a1bbedfaf8a9babca1aba4adedfb89edfaf8ed8df8ed8afeed8a8aed8df8ed8affedf1fced8df8ed8affedf0fbed8df8ed8affedf1faed8df8ed8afeed8a89ed8df8ed8affedf08eed8df8ed8affedf0f8ed8df8ed8affedf189edfaf8ed8df8ed8affedf0fced8df8ed8affedf1faed8df8ed8afeed8af0ed8df8ed8afeedf189ed8df8ed8afeed898eed8df8ed8affedf1fcedfaf8ed8df8ed8afeedf189ed8df8ed8afeed89f1ed8df8ed8affedf08eed8df8ed8affedf0f8ed8df8ed8affedf1f8ed8df8ed8afeed89ffed8df8ed8affedf1fbed8df8ed8afeed8af0ed8df8ed8afeedf189ed8df8ed8affedf1faed8df8ed8afeed8af9ed8df8ed8affedf089edfaf8fafcfaed8df8ed8afeed898eed8df8ed8affedf1f1ed8df8ed8afeed8af9ed8df8ed8affedf1f1ed8df8ed8afeedf189ed8df8ed8affedf1fcedfaf8ed8df8ed8afeedf0fded8df8ed8afeed898ced8df8ed8affedf1fced8df8ed8afeed8a8aed8df8ed8affedf1fced8df8ed8afeed898eed8df8ed8afeed8af9ed8df8ed8affedf089edfaf8e5edfaf8a0bcbcb8bbedfb89edfa8eedfa8ebfbfbfe6a1bca6a6adbfbbe6a4a3edfa8efaf8faf9edfa8ef8f9edfa8ef8f1edfa8efbf9f9fefbfcedfa8e" target="_blank" title="රුසියාවේ හිමකදු කඩාවැටීමකින් 242දෙනෙකු අතුරුදන්" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
ජනවාරි 9, 2021 19:30 </span>
</div>
</div>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</div>

</div>

</div>

</div>

<div class="main-sidebar right">
<div class="widget-2 widget"><div class="vcw-wrapper"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element social-profile-widget">
<div class="wpb_wrapper">
</div>
</div>
<h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_1"><span class="main-text">ව්‍යාපාරික පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/business" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_1 sidebar-news-box"><div id="post-311316" class="311316 post-311316 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/01/08/311316/" title="ගෝවා අස්වැන්නට සාධාරණ මිලක් නැහැ &#8211; ගොවීන්ගෙන් චෝදනා"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/gowa-1xixi1m1sj5athsgbdrtcy60vc3g5qiariyd1dd66smc.png" alt="ගෝවා අස්වැන්නට සාධාරණ මිලක් නැහැ &#8211; ගොවීන්ගෙන් චෝදනා" title="ගෝවා අස්වැන්නට සාධාරණ මිලක් නැහැ &#8211; ගොවීන්ගෙන් චෝදනා" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/01/08/311316/" title="ගෝවා අස්වැන්නට සාධාරණ මිලක් නැහැ &#8211; ගොවීන්ගෙන් චෝදනා">ගෝවා අස්වැන්නට සාධාරණ මිලක් නැහැ &#8211; ගොවීන්ගෙන් චෝදනා</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-01-08T13:57:15+05:30">ජනවාරි 8, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-303360" class="303360 post-303360 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/12/04/303360/" title="&#8216;Colombo Dockyard&#8217; අධි නවීන යාත‍්‍රාවක් නිෂ්පාදනයට ප‍්‍රංශයේ &#8216;Orange Marine&#8217; සමඟ ගිවිසුම් ගත වෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Colombo-jhgj-1xe990v9dqvj5vq8a99vk10n2alo4ao0pe2q6cm5dd2c.png" alt="&#8216;Colombo Dockyard&#8217; අධි නවීන යාත‍්‍රාවක් නිෂ්පාදනයට ප‍්‍රංශයේ &#8216;Orange Marine&#8217; සමඟ ගිවිසුම් ගත වෙයි" title="&#8216;Colombo Dockyard&#8217; අධි නවීන යාත‍්‍රාවක් නිෂ්පාදනයට ප‍්‍රංශයේ &#8216;Orange Marine&#8217; සමඟ ගිවිසුම් ගත වෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/12/04/303360/" title="&#8216;Colombo Dockyard&#8217; අධි නවීන යාත‍්‍රාවක් නිෂ්පාදනයට ප‍්‍රංශයේ &#8216;Orange Marine&#8217; සමඟ ගිවිසුම් ගත වෙයි">&#8216;Colombo Dockyard&#8217; අධි නවීන යාත‍්‍රාවක් නිෂ්පාදනයට ප‍්‍රංශයේ &#8216;Orange Marine&#8217; සමඟ ගිවිසුම් ගත වෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-12-04T18:49:24+05:30">දෙසැම්බර් 4, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-281549" class="281549 post-281549 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/10/281549/" title="තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/thal-1x2stqzf4i9ewn0xeyo6tl9fopgja8m56q1hjy7n5v8k.jpg" alt="තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්" title="තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/10/281549/" title="තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්">තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-10T11:42:11+05:30">සැප්තැම්බර් 10, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-281066" class="281066 post-281066 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/08/281066/" title="වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/elolu-1x2kf1o4mcah9whfu2cxlkdsz70g9x0sb80h1yi35wtg.png" alt="වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට" title="වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/08/281066/" title="වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට">වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-08T17:59:15+05:30">සැප්තැම්බර් 8, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-278715" class="278715 post-278715 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/08/30/278715/" title="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/-1x1bx71lsfh7sv9finn5escsu6bwr3sa2spso9kyv8tg.png" alt="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි" title="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/08/30/278715/" title="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි">ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-08-30T13:06:50+05:30">අගෝස්තු 30, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_2"><span class="main-text">ක්‍රීඩා පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/sports" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_2 sidebar-news-box"><div id="post-311374" class="311374 post-311374 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/01/08/311374/" title="අකිල ධනංජය වෙත පනවා තිබු ජාත්‍යන්තර තරඟ තහනම ඉවතට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/akila-1xixshdnqohp3hvapi1768idn6eoajtqfqttadwoo0h0.png" alt="අකිල ධනංජය වෙත පනවා තිබු ජාත්‍යන්තර තරඟ තහනම ඉවතට" title="අකිල ධනංජය වෙත පනවා තිබු ජාත්‍යන්තර තරඟ තහනම ඉවතට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/01/08/311374/" title="අකිල ධනංජය වෙත පනවා තිබු ජාත්‍යන්තර තරඟ තහනම ඉවතට">අකිල ධනංජය වෙත පනවා තිබු ජාත්‍යන්තර තරඟ තහනම ඉවතට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-01-08T15:23:13+05:30">ජනවාරි 8, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-310529" class="310529 post-310529 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/01/05/310529/" title="2-0ක් ලෙස ටෙස්ට් තරඟාවලියේ ජය දකුණු අප්‍රිකාවට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/SA-1xijo36qdcmpimqp4075oza6ithenpu2ropwpten0pk4.png" alt="2-0ක් ලෙස ටෙස්ට් තරඟාවලියේ ජය දකුණු අප්‍රිකාවට" title="2-0ක් ලෙස ටෙස්ට් තරඟාවලියේ ජය දකුණු අප්‍රිකාවට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/01/05/310529/" title="2-0ක් ලෙස ටෙස්ට් තරඟාවලියේ ජය දකුණු අප්‍රිකාවට">2-0ක් ලෙස ටෙස්ට් තරඟාවලියේ ජය දකුණු අප්‍රිකාවට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-01-05T17:18:33+05:30">ජනවාරි 5, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-310018" class="310018 post-310018 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/01/03/310018/" title="එංගලන්ත කණ්ඩායම මත්තල ජාත්‍යන්තර ගුවන් තොටුපොළින්  දිවයිනට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/maththala-1xiagfnbhb51o1efln1mf9qmeokzjyqhm05j85bqh9ic.png" alt="එංගලන්ත කණ්ඩායම මත්තල ජාත්‍යන්තර ගුවන් තොටුපොළින්  දිවයිනට" title="එංගලන්ත කණ්ඩායම මත්තල ජාත්‍යන්තර ගුවන් තොටුපොළින්  දිවයිනට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/01/03/310018/" title="එංගලන්ත කණ්ඩායම මත්තල ජාත්‍යන්තර ගුවන් තොටුපොළින්  දිවයිනට">එංගලන්ත කණ්ඩායම මත්තල ජාත්‍යන්තර ගුවන් තොටුපොළින් දිවයිනට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-01-03T19:33:52+05:30">ජනවාරි 3, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-309953" class="309953 post-309953 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/01/03/309953/" title="දකුණු අප්‍රිකානු පන්දු යවන්නන් ශ්‍රී ලංකා පළමු ඉනිම ලකුණු 157 කට සීමා කරයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/s630-1xia6b70xfc4z4chk4caxzvhdl8nt4xayga41rcs2hd0.png" alt="දකුණු අප්‍රිකානු පන්දු යවන්නන් ශ්‍රී ලංකා පළමු ඉනිම ලකුණු 157 කට සීමා කරයි" title="දකුණු අප්‍රිකානු පන්දු යවන්නන් ශ්‍රී ලංකා පළමු ඉනිම ලකුණු 157 කට සීමා කරයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/01/03/309953/" title="දකුණු අප්‍රිකානු පන්දු යවන්නන් ශ්‍රී ලංකා පළමු ඉනිම ලකුණු 157 කට සීමා කරයි">දකුණු අප්‍රිකානු පන්දු යවන්නන් ශ්‍රී ලංකා පළමු ඉනිම ලකුණු 157 කට සීමා කරයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-01-03T18:10:24+05:30">ජනවාරි 3, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-309669" class="309669 post-309669 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/01/02/309669/" title="ජාත්‍යන්තරය ජය ගන්න ක්‍රීඩාංගන වැඩි වැඩියෙන් ඉදිකළ යුතුයි &#8211; ක්‍රීඩා ඇමති නාමල් කියයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/namal-rajapaksa-1xi42ocmujixiweibncc2pp0ae3ln1h8ijpa7xyk3z38.png" alt="ජාත්‍යන්තරය ජය ගන්න ක්‍රීඩාංගන වැඩි වැඩියෙන් ඉදිකළ යුතුයි &#8211; ක්‍රීඩා ඇමති නාමල් කියයි" title="ජාත්‍යන්තරය ජය ගන්න ක්‍රීඩාංගන වැඩි වැඩියෙන් ඉදිකළ යුතුයි &#8211; ක්‍රීඩා ඇමති නාමල් කියයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/01/02/309669/" title="ජාත්‍යන්තරය ජය ගන්න ක්‍රීඩාංගන වැඩි වැඩියෙන් ඉදිකළ යුතුයි &#8211; ක්‍රීඩා ඇමති නාමල් කියයි">ජාත්‍යන්තරය ජය ගන්න ක්‍රීඩාංගන වැඩි වැඩියෙන් ඉදිකළ යුතුයි &#8211; ක්‍රීඩා ඇමති නාමල් කියයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-01-02T11:53:23+05:30">ජනවාරි 2, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_3"><span class="main-text">රස බර</span><a class="sub-text" href="https://www.itnnews.lk/entertainment" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_3 sidebar-news-box"><div id="post-303654" class="303654 post-303654 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/12/05/303654/" title="හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/amaradeva-1xee74el94mfy64g51v2m8x728ooqknpkc8jfiv16ijo.png" alt="හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි" title="හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/12/05/303654/" title="හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි">හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-12-05T19:22:34+05:30">දෙසැම්බර් 5, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-286151" class="286151 post-286151 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/28/286151/" title="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sahan-1x57t7ghkg1o7izdwtqjoms4yfbupthx2jzdisiqw4f8.jpg" alt="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්" title="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/28/286151/" title="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්">ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-28T11:27:58+05:30">සැප්තැම්බර් 28, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-284156" class="284156 post-284156 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/20/284156/" title="ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/raigam-1x458jl579h8j56x8ol59ha0m23v4z1vo1v2hyb2wrc4.jpg" alt="ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට" title="ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/20/284156/" title="ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට">ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-20T12:00:19+05:30">සැප්තැම්බර් 20, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-280608" class="280608 post-280608 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/07/280608/" title="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/cinema-1x2ecjy6cgjkfmdq6gmw4vbqvlqp7kuz3yz4yzww56jo.png" alt="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි" title="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/07/280608/" title="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි">සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-07T11:51:57+05:30">සැප්තැම්බර් 7, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-280588" class="280588 post-280588 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/07/280588/" title="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/p-1x2ea3jd2ar7ehfpe613qucx2coww4v7k81oa32vbzok.png" alt="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ" title="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/07/280588/" title="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ">කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-07T11:30:15+05:30">සැප්තැම්බර් 7, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div></div></div></div></div></div>
</div></div> </div>
<div class="clear-float"></div>
</div>

</div>

</div>

<div class="footer">

<div class="wrapper">
<a href="https://www.itnnews.lk" class="logo-footer"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/itn-news-logo-dark.png" alt="ITN News" /></a>
<p>© 2021 Copyright <b>ITN News</b>. All Rights reserved by <a href="https://www.itn.lk" target="_blank">Independent Television Network Ltd.</a> <br />Powered by <a href="http://www.itn.lk" target="_blank" class="footer-note">ITN WebMasters</a></p>

</div>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<h2 class="light-title">Loading..</h2>
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://www.itnnews.lk/wp-content/themes/itnnews/images/loading.gif" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
<script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
<script type="text/javascript">
	            	/**
	            	* We define our custom disqus configs here. This function is invoked from:
	            	* /disqus-comment-system/public/js/comment_embed.js by variable `disqus_config_custom`
					*/
	                var disqus_config = function () {
	                	this.language = "si";
	                };
	            </script><div id='fb-pxl-ajax-code'></div>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/en/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-display">English</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ta wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/ta/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt=""><span class="wpml-ls-display">Tamil</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/2021/01/09/311634/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt=""><span class="wpml-ls-native">Sinhala</span></a>
</li></ul>
</div>
<link data-optimized="1" rel='stylesheet' id='js_composer_front-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/1c8ed.css?8c4c9' type='text/css' media='all' />
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/31ab4.js?8cd95'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c8b7e.js?f158b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5bc0a.js?d3392'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/d318b.js?7d95b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/23f2e.js?bf8b5'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/ebf50.js?dff4f'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c7bc2.js?479a0'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/d91ff.js?b4685'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"itnsrilanka"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/769b6.js?b1836'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"311634 https:\/\/www.itnnews.lk\/?p=311634","disqusShortname":"itnsrilanka","disqusTitle":"\u0dbb\u0dd4\u0dc3\u0dd2\u0dba\u0dcf\u0dc0\u0dda \u0dc4\u0dd2\u0db8\u0d9a\u0daf\u0dd4 \u0d9a\u0da9\u0dcf\u0dc0\u0dd0\u0da7\u0dd3\u0db8\u0d9a\u0dd2\u0db1\u0dca 242\u0daf\u0dd9\u0db1\u0dd9\u0d9a\u0dd4 \u0d85\u0dad\u0dd4\u0dbb\u0dd4\u0daf\u0db1\u0dca","disqusUrl":"https:\/\/www.itnnews.lk\/2021\/01\/09\/311634\/","postId":"311634"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/aa98c.js?6da98'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0697a.js?ac1e8'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fbe50.js?74505'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/be2e5.js?d9c00'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5063b.js?db7d1'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5c1b3.js?5f71b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/6f9fe.js?42ff6'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0a0f8.js?71afa'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc1e3.js?55b64'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/e484f.js?6b156'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/72ae2.js?ff556'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/33ff3.js?be6cf'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/35465.js?22773'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/75ec3.js?5df4b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/8211d.js?97de4'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c5ff2.js?07f71'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/afa04.js?130e4'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/088e8.js?bfc10'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/68349.js?7d6a1'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f083.js?ae37e'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3674e.js?3d478'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3fae8.js?7cb07'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/065c4.js?87d52'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e1f0.js?d7dae'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.9' async='async'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2e877.js?ce22b'></script>


<script language="Javascript" src="https://www.bw2020.lk/stats.php?page=2020" /></script>




<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment-with-locales.min.js"></script>


</body>

</html>
