<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="si-LK">

<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="shortcut icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/feed/" title="ITN News latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/comments/feed/" title="ITN News latest comments" />
<link rel="pingback" href="https://www.itnnews.lk/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="si-lk" href="https://www.itnnews.lk/2022/03/21/402973/" />

<title>පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා - පරිසර ඇමති - ITN News දේශීය පුවත්</title>
<meta name="description" content="ITN News" />
<link rel="canonical" href="https://www.itnnews.lk/2022/03/21/402973/" />
<meta property="og:locale" content="si_LK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා - පරිසර ඇමති - ITN News දේශීය පුවත්" />
<meta property="og:description" content="ITN News" />
<meta property="og:url" content="https://www.itnnews.lk/2022/03/21/402973/" />
<meta property="og:site_name" content="ITN News" />
<meta property="article:publisher" content="https://www.facebook.com/itnnews.lk" />
<meta property="article:published_time" content="2022-03-21T06:51:03+00:00" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2022/03/amaraweera.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="418" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@itnnews" />
<meta name="twitter:site" content="@itnnews" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="ITN News Editor" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnnews.lk/#organization","name":"ITN News","url":"https://www.itnnews.lk/","sameAs":["https://www.facebook.com/itnnews.lk","https://www.youtube.com/channel/UCV66ictLH2DZehG1tH0G5KA","https://twitter.com/itnnews"],"logo":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#logo","inLanguage":"si","url":"https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png","contentUrl":"https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png","width":180,"height":43,"caption":"ITN News"},"image":{"@id":"https://www.itnnews.lk/#logo"}},{"@type":"WebSite","@id":"https://www.itnnews.lk/#website","url":"https://www.itnnews.lk/","name":"ITN News","description":"Latest Breaking News and Headlines from Sri Lanka | Independent Television Network Ltd |","publisher":{"@id":"https://www.itnnews.lk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.itnnews.lk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"si"},{"@type":"ImageObject","@id":"https://www.itnnews.lk/2022/03/21/402973/#primaryimage","inLanguage":"si","url":"https://www.itnnews.lk/wp-content/uploads/2022/03/amaraweera.jpg","contentUrl":"https://www.itnnews.lk/wp-content/uploads/2022/03/amaraweera.jpg","width":800,"height":418},{"@type":"WebPage","@id":"https://www.itnnews.lk/2022/03/21/402973/#webpage","url":"https://www.itnnews.lk/2022/03/21/402973/","name":"පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා - පරිසර ඇමති - ITN News දේශීය පුවත්","isPartOf":{"@id":"https://www.itnnews.lk/#website"},"primaryImageOfPage":{"@id":"https://www.itnnews.lk/2022/03/21/402973/#primaryimage"},"datePublished":"2022-03-21T06:51:03+00:00","dateModified":"2022-03-21T06:51:03+00:00","description":"ITN News","breadcrumb":{"@id":"https://www.itnnews.lk/2022/03/21/402973/#breadcrumb"},"inLanguage":"si","potentialAction":[{"@type":"ReadAction","target":["https://www.itnnews.lk/2022/03/21/402973/"]}]},{"@type":"BreadcrumbList","@id":"https://www.itnnews.lk/2022/03/21/402973/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.itnnews.lk/"},{"@type":"ListItem","position":2,"name":"News","item":"https://www.itnnews.lk/en/news/"},{"@type":"ListItem","position":3,"name":"දේශීය පුවත්","item":"https://www.itnnews.lk/local/"},{"@type":"ListItem","position":4,"name":"පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති"}]},{"@type":"Article","@id":"https://www.itnnews.lk/2022/03/21/402973/#article","isPartOf":{"@id":"https://www.itnnews.lk/2022/03/21/402973/#webpage"},"author":{"@id":"https://www.itnnews.lk/#/schema/person/3b219bf389be043f99e18feb7eb184f0"},"headline":"පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති","datePublished":"2022-03-21T06:51:03+00:00","dateModified":"2022-03-21T06:51:03+00:00","mainEntityOfPage":{"@id":"https://www.itnnews.lk/2022/03/21/402973/#webpage"},"wordCount":13,"publisher":{"@id":"https://www.itnnews.lk/#organization"},"image":{"@id":"https://www.itnnews.lk/2022/03/21/402973/#primaryimage"},"thumbnailUrl":"https://www.itnnews.lk/wp-content/uploads/2022/03/amaraweera.jpg","articleSection":["දේශීය පුවත්"],"inLanguage":"si"},{"@type":"Person","@id":"https://www.itnnews.lk/#/schema/person/3b219bf389be043f99e18feb7eb184f0","name":"ITN News Editor","image":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#personlogo","inLanguage":"si","url":"https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g","caption":"ITN News Editor"},"url":"https://www.itnnews.lk/author/sanesha369/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; පෝෂකය" href="https://www.itnnews.lk/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "6.8.0";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.itnnews.lk";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnnews.lk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-optimized="1" rel='stylesheet' id='astero_css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/a5751ad88a20221e79f8067d3634c454.css?ver=5f4bd' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='astero_custom_css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/e4185331c990925f06adf72398c86e32.css?ver=73ac9' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_google_fonts-css' href='//fonts.googleapis.com/css?family=Dosis%3A400%2C500%2C600%2C700%7CRoboto%3A400%2C700%2C900&#038;ver=3.0.8' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_fontawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/fae662f2baba4bf9d02ccc0b9294db6e.css?ver=94e6c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_animate_css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/ea80bbb8bf43ee4a59f9a9ce1c7c9d07.css?ver=c802d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_slick_css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/b1f651facce27fd94b5d0e8d86540018.css?ver=bc06d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_loadawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/7fc28c46b12fadc0d99a7003faa6a9ed.css?ver=562d1' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_priority_css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/83b86183d3201e6a85622775704b7b9c.css?ver=161af' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_hover_css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/011a9f118887fd5fa75558d0ac9ad2b3.css?ver=8aff8' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_pagination_css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/2ddb6c449ce84590c97da5990e901534.css?ver=3fa4d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_malihu_css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/8edaa8a9c401a9ac788be1eb042a63e1.css?ver=53cdc' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wppm-plugin-css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/49c758367403a5ce7defda522906b502.css?ver=b8fbd' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_grid_manager-css' href='https://www.itnnews.lk/wp-content/litespeed/css/e2738c9125761bff049c8c2299b1db96.css?ver=f0c9e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_shortocde-css' href='https://www.itnnews.lk/wp-content/litespeed/css/58052d5496f4d6b176f48fd919b20687.css?ver=72f6f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_sbm.css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/e448926a2f7a81709cb5d9a1ba6619a7.css?ver=23803' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-optimized="1" rel='stylesheet' id='advanced-floating-content-css' href='https://www.itnnews.lk/wp-content/litespeed/css/91a5de01edb6251c36e79c66b7a5dd4e.css?ver=79e0a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dg-grid-css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/fc7f89d7111ae2517ea6424acbdd6b95.css?ver=59ce0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='https://www.itnnews.lk/wp-content/litespeed/css/02437a687647f1e4d9498b3fb3170bc9.css?ver=f22fe' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css' href='https://www.itnnews.lk/wp-content/litespeed/css/43821e0e343a47e8b936d46dcf1ead42.css?ver=5226d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Exo+2&#038;ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.9.2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css' href='https://www.itnnews.lk/wp-content/litespeed/css/4bee1258f1c667ac5163844b3ba8e990.css?ver=f6aec' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='main-stylesheet-css' href='https://www.itnnews.lk/wp-content/litespeed/css/05905b3e9611bffa7007bf2fa676610c.css?ver=46617' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='shortcodes-css' href='https://www.itnnews.lk/wp-content/litespeed/css/ce0f45ac2ad8f800d3e45c2cd74ccbac.css?ver=ba3d9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='lightbox-css' href='https://www.itnnews.lk/wp-content/litespeed/css/da49ea6709d6da620954d0a5225bc52a.css?ver=6fd61' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dragscroll-css' href='https://www.itnnews.lk/wp-content/litespeed/css/5a788d7c5f82ab8aa0a442cd01109e14.css?ver=1584e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='responsive-css' href='https://www.itnnews.lk/wp-content/litespeed/css/498544be024223bbd9ce3b74d77bf894.css?ver=5e959' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/ie-ancient.css?ver=5.9.2' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='style-css' href='https://www.itnnews.lk/wp-content/litespeed/css/b8a7f96d93ded22d78e1c2497bc6430f.css?ver=4807f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='datmenu-css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/916da91d5525a1cf542a4faa3a2ee9b2.css?ver=e3602' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='pojo-a11y-css' href='https://www.itnnews.lk/wp-content/litespeed/css/f7444fecc9a54a0a89e4e879d92c4e23.css?ver=2abb2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='tablepress-default-css' href='https://www.itnnews.lk/wp-content/litespeed/css/1f3bdfa2c344c347d701f6a3faffe7b5.css?ver=97598' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ul_bete_front_css-css' href='https://www.itnnews.lk/wp-content/litespeed/css/4bee299d9bd2a2af1e98ce0b9d6cf15a.css?ver=a9d4b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/css/c5124b9e034d72832bf7cd2f34c1530f.css?ver=c5ea5' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://www.itnnews.lk/wp-content/litespeed/css/3a50b7c5e18056e0e53d46aa3810e5b7.css?ver=ee826' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/6dbf08c039eba7741132ed1bce6ddc04.js?ver=25d84' id='jquery-migrate-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/4cefe2c1834a5b578773258429c8baac.js?ver=78472' id='beeteam_front_lazysizes_js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/0e6da0adb271a85d21cf5999a9c13f1f.js?ver=b7c62' id='advanced-floating-content-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/568488c240f36cd85f0d799cc639a8cf.js?ver=304ed' id='otw_jquery_sticky.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/b988ef01e38b7f85918e69818a9da659.js?ver=d7163' id='otw_sticky_sbm.js-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/9bbed055ee81a12edc1e48697cde8b39.js?ver=138b4' id='mediaelementjs-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.itnnews.lk/api/" /><link rel="alternate" type="application/json" href="https://www.itnnews.lk/api/wp/v2/posts/402973" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnnews.lk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnnews.lk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.itnnews.lk/?p=402973' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2022%2F03%2F21%2F402973%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2022%2F03%2F21%2F402973%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.3 stt:1,64,52;" />

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9606265024599834" crossorigin="anonymous"></script>


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css" />

<script src="https://cdn.radiantmediatechs.com/rmp/5.2.1/js/rmp.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/skin/pink.flag/css/jplayer.pink.flag.min.css" />

<script type="text/javascript">


var dateFormat = function () {
	var	token = /d{1,4}|m{1,4}|yy(?:yy)?|([HhMsTt])\1?|[LloSZ]|"[^"]*"|'[^']*'/g,
		timezone = /\b(?:[PMCEA][SDP]T|(?:Pacific|Mountain|Central|Eastern|Atlantic) (?:Standard|Daylight|Prevailing) Time|(?:GMT|UTC)(?:[-+]\d{4})?)\b/g,
		timezoneClip = /[^-+\dA-Z]/g,
		pad = function (val, len) {
			val = String(val);
			len = len || 2;
			while (val.length < len) val = "0" + val;
			return val;
		};

	// Regexes and supporting functions are cached through closure
	return function (date, mask, utc) {
		var dF = dateFormat;

		// You can't provide utc if you skip other args (use the "UTC:" mask prefix)
		if (arguments.length == 1 && Object.prototype.toString.call(date) == "[object String]" && !/\d/.test(date)) {
			mask = date;
			date = undefined;
		}

		// Passing date through Date applies Date.parse, if necessary
		date = date ? new Date(date) : new Date;
		if (isNaN(date)) throw SyntaxError("invalid date");

		mask = String(dF.masks[mask] || mask || dF.masks["default"]);

		// Allow setting the utc argument via the mask
		if (mask.slice(0, 4) == "UTC:") {
			mask = mask.slice(4);
			utc = true;
		}

		var	_ = utc ? "getUTC" : "get",
			d = date[_ + "Date"](),
			D = date[_ + "Day"](),
			m = date[_ + "Month"](),
			y = date[_ + "FullYear"](),
			H = date[_ + "Hours"](),
			M = date[_ + "Minutes"](),
			s = date[_ + "Seconds"](),
			L = date[_ + "Milliseconds"](),
			o = utc ? 0 : date.getTimezoneOffset(),
			flags = {
				d:    d,
				dd:   pad(d),
				ddd:  dF.i18n.dayNames[D],
				dddd: dF.i18n.dayNames[D + 7],
				m:    m + 1,
				mm:   pad(m + 1),
				mmm:  dF.i18n.monthNames[m],
				mmmm: dF.i18n.monthNames[m + 12],
				yy:   String(y).slice(2),
				yyyy: y,
				h:    H % 12 || 12,
				hh:   pad(H % 12 || 12),
				H:    H,
				HH:   pad(H),
				M:    M,
				MM:   pad(M),
				s:    s,
				ss:   pad(s),
				l:    pad(L, 3),
				L:    pad(L > 99 ? Math.round(L / 10) : L),
				t:    H < 12 ? "a"  : "p",
				tt:   H < 12 ? "am" : "pm",
				T:    H < 12 ? "A"  : "P",
				TT:   H < 12 ? "AM" : "PM",
				Z:    utc ? "UTC" : (String(date).match(timezone) || [""]).pop().replace(timezoneClip, ""),
				o:    (o > 0 ? "-" : "+") + pad(Math.floor(Math.abs(o) / 60) * 100 + Math.abs(o) % 60, 4),
				S:    ["th", "st", "nd", "rd"][d % 10 > 3 ? 0 : (d % 100 - d % 10 != 10) * d % 10]
			};

		return mask.replace(token, function ($0) {
			return $0 in flags ? flags[$0] : $0.slice(1, $0.length - 1);
		});
	};
}();

// Some common format strings
dateFormat.masks = {
	"default":      "ddd mmm dd yyyy HH:MM:ss",
	shortDate:      "m/d/yy",
	mediumDate:     "mmm d, yyyy",
	longDate:       "mmmm d, yyyy",
	fullDate:       "dddd, mmmm d, yyyy",
	shortTime:      "h:MM TT",
	mediumTime:     "h:MM:ss TT",
	longTime:       "h:MM:ss TT Z",
	isoDate:        "yyyy-mm-dd",
	isoTime:        "HH:MM:ss",
	isoDateTime:    "yyyy-mm-dd'T'HH:MM:ss",
	isoUtcDateTime: "UTC:yyyy-mm-dd'T'HH:MM:ss'Z'"
};

// Internationalization strings
dateFormat.i18n = {
	dayNames: [
		"Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat",
		"Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"
	],
	monthNames: [
		"Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec",
		"January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"
	]
};

// For convenience...
Date.prototype.format = function (mask, utc) {
	return dateFormat(this, mask, utc);
};</script>

<link data-optimized="1" rel='stylesheet' id='1203-css' href='https://www.itnnews.lk/wp-content/litespeed/css/61d056899f2e0200d6b1430d2800735d.css?ver=076ea' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='534-css' href='https://www.itnnews.lk/wp-content/litespeed/css/80804d51b1f67b15231f4c1d40e9dcd6.css?ver=50e5e' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='146-css' href='https://www.itnnews.lk/wp-content/litespeed/css/29e8cfafe7c3a77f586d80a45016b029.css?ver=651bf' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='14-css' href='https://www.itnnews.lk/wp-content/litespeed/css/3ebd6457a64eaf11fd332393ff365e4e.css?ver=d863a' type="text/css" media='all' />
<script data-optimized="1" type="text/javascript" src='https://www.itnnews.lk/wp-content/litespeed/js/7a38fe0cd06b186bfee03a646e973627.js?ver=b4fd2'></script>
<meta property="fb:pages" content="840231546072179" />
<script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'e46023c96c'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://www.itnnews.lk/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script><style type="text/css" id="wppm_custom_css"></style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '2124600107617138', {}, {
    "agent": "wordpress-5.9.2-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2124600107617138&ev=PageView&noscript=1" />
</noscript>

<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.itnnews.lk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4120743-3927-4eb5-b55f-6eb5a48e4d94';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.itnnews.lk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b467c5d-2ccd-4e09-a57b-cb7ab9efd0c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "We would like to show you notifications for the latest updates from ITN News!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #640504;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #640504;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #640504;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-270x270.png" />


<meta itemprop="name" content="පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති">
<meta itemprop="description" content="පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරන බව පරිසර අමාත්‍ය මහින්ද අමරවීර මහතා අවධාරණය කරනවා. හුස්ම දෙන තුරු ජාතික රුක් රෝපණ වැඩසටහනට වසරක් පිරීමේ උත්සවය අමතමිනුයි අමාත්‍ය මහින්ද">
<meta itemprop="image" content="https://www.itnnews.lk/wp-content/uploads/2022/03/amaraweera.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති">
<meta name="twitter:description" content="පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරන බව පරිසර අමාත්‍ය මහින්ද අමරවීර මහතා අවධාරණය කරනවා. හුස්ම දෙන තුරු ජාතික රුක් රෝපණ වැඩසටහනට වසරක් පිරීමේ උත්සවය අමතමිනුයි අමාත්‍ය මහින්ද">
<meta name="twitter:image:src" content="https://www.itnnews.lk/wp-content/uploads/2022/03/amaraweera.jpg">

<meta property="og:title" content="පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.itnnews.lk/2022/03/21/402973/" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2022/03/amaraweera.jpg" />
<meta property="og:image:url" content="https://www.itnnews.lk/wp-content/uploads/2022/03/amaraweera.jpg" />
<meta property="og:description" content="පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරන බව පරිසර අමාත්‍ය මහින්ද අමරවීර මහතා අවධාරණය කරනවා. හුස්ම දෙන තුරු ජාතික රුක් රෝපණ වැඩසටහනට වසරක් පිරීමේ උත්සවය අමතමිනුයි අමාත්‍ය මහින්ද" />
<meta property="og:site_name" content="ITN News" />


<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #3E3E3E;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #3E3E3E; }
			.list-title { border-bottom: 2px solid #3E3E3E;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Exo 2", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Exo 2", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>

</head>

<body class="post-template-default single single-post postid-402973 single-format-standard wpb-js-composer js-comp-ver-6.8.0 vc_responsive" style="background-image: url(https://www.itnnews.lk/wp-content/themes/itnnews/images/background-texture-5.jpg); background-position: top center; background-repeat: repeat;">

<div class="boxed active">

<div class="header">

<div class="wrapper">
<div class="header-logo">
<a href="https://www.itnnews.lk"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/itn-news-logo.png" alt="ITN News" /></a>
</div>
<div class="header-menu">
<p><div class=header-menu-links>
<a href=https://www.itntv.lk target=\"_blank\">ITN TV</a> |
<a href=http://www.lakhandaradio.lk target=\"_blank\">Lakhanda FM</a> |
<a href=https://www.vasantham.lk target=\"_blank\">Vasantham TV</a> |
<a href=https://www.vasanthamfm.lk target=\"_blank\">Vasantham FM</a>
</div>
<div class=header-tag-line>
<p>Life+News The Official News Portal of Independent Television Network Ltd</p></div></p>
</div>
<div class="header-addons">
<div class="header-search">
<form method="get" action="https://www.itnnews.lk" name="searchform">
<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
<input type="submit" value="Search" class="search-button" />
</form>
</div>
</div>

</div>
<div class="main-menu sticky">

<div class="wrapper">
<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnnews.lk/">මුල් පිටුව</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnnews.lk/local/">දේශීය පුවත්</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/international/">ජාත්‍යන්තර පුවත්</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/">ව්‍යාපාරික පුවත්</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/">ක්‍රීඩා</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/">රස බර</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/business/"><span>ව්‍යාපාරික පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/analysis/">විශ්ලේෂණ</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/features/">විශේෂාංග</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/sports/"><span>ක්‍රීඩා</span></a>
<ul class="sub-menu">
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/cricket/">ක්‍රිකට්</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/football/">පාපන්දු</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/athletics/">මලල ක්‍රීඩා</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/other-sports/">වෙනත් ක්‍රීඩා</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/entertainment/"><span>රස බර</span></a>
<ul class="sub-menu">
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/local-cinema/">දේශීය සිනමා</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/kollywood/">කොලිවුඩ්</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/bollywood/">බොලිවුඩ්</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/hollywood/">හොලිවුඩ්</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/music/">සංගීත</a></li>
</ul>
</li>
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/opinions/">මතවාද</a></li>
<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/featured/">විශේෂාංග</a></li>
<li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/video-story/">වීඩියෝ කතා</a></li>
<li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-cat"><a href="https://www.itnnews.lk/gallery-cat/picture-story/">පිංතූර කතා</a></li>
<li id="menu-item-wpml-ls-91-en" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/en/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></a></li>
<li id="menu-item-wpml-ls-91-ta" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-ta wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/ta/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt="Tamil"></a></li>
<li id="menu-item-wpml-ls-91-si" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/2022/03/21/402973/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt="Sinhala"></a></li>
</ul>

 </div>
</div>
<div class="secondary-menu">

<div class="wrapper">
<ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://www.itnnews.lk/news-bulletin/">ITN ප්‍රවෘත්ති</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://www.itnnews.lk/gossip/">අතන මෙතන</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://www.itnnews.lk/awards/">සම්මාන</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.itnnews.lk/contact/">අප අමතන්න</a></li>
</ul> 
</div>
</div>

</div>

<div class="content">

<div class="wrapper">
<div class="main-content">
<div class="full-width">
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2022/03/21/402973/" data-url="https://www.itnnews.lk/2022/03/21/402973/" data-url="https://www.itnnews.lk/2022/03/21/402973/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2022/03/21/402973/" data-via="" data-text="පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2022/03/21/402973/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2022/03/21/402973/&media=https://www.itnnews.lk/wp-content/uploads/2022/03/amaraweera.jpg&description=පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති" data-url="https://www.itnnews.lk/2022/03/21/402973/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2022/03/21/402973/&title=පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති" data-url="https://www.itnnews.lk/2022/03/21/402973/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#546b2721363e313720691d001a7166641a312327716664716715716664711164711662711660711164711662711616711164711663716d66711164711663716c67711164711662711616711164711662711615716664711164711663716c64711164711663716d66711164711662711665711164711663716c12711164711663716c65716664711164711662716d15711164711662711616711164711662711665716664711164711662716c61711164711662711615711164711662711563716664711164711662711510711164711662711616711164711663716c12711164711662711510711164711663716d6671116471166271161671116471166271166c716664711164711662711665711164711663716d17711164711662711662711164711662711610711164711663716c12716664711164711662711665711164711663716d67711164711662711510711164711663716d66711164711662711615716664711164711662716d15711164711663716c15711166716c64716c10711164711662711616711164711663716d66711164711662711615711164711663716c12711164711662711510711164711663716c1571116471166271166c711164711662716d15716664711164711662716d15711164711662711616711164711662711665711164711663716c64711164711663716c1271666479716664711164711662711660711164711662711616711164711663716d66711164711663716c67711164711662711616716664711164711662716c6371116471166271166c711164711662711510711164711663716d6672363b302d69173c31373f7166643b2120716664203c3d277166643526203d373831716715716664711164711662711660711164711662711616711164711663716d66711164711663716c67711164711662711616711164711662711615716664711164711663716c64711164711663716d66711164711662711665711164711663716c12711164711663716c65716664711164711662716d15711164711662711616711164711662711665716664711164711662716c61711164711662711615711164711662711563716664711164711662711510711164711662711616711164711663716c12711164711662711510711164711663716d6671116471166271161671116471166271166c716664711164711662711665711164711663716d17711164711662711662711164711662711610711164711663716c12716664711164711662711665711164711663716d67711164711662711510711164711663716d66711164711662711615716664711164711662716d15711164711663716c15711166716c64716c10711164711662711616711164711663716d66711164711662711615711164711663716c12711164711662711510711164711663716c1571116471166271166c711164711662716d15716664711164711662716d15711164711662711616711164711662711665711164711663716c64711164711663716c1271666479716664711164711662711660711164711662711616711164711663716d66711164711663716c67711164711662711616716664711164711662716c6371116471166271166c711164711662711510711164711663716d66716664797166643c202024277167157166127166122323237a3d203a3a3123277a383f71661266646666716612646771661266657166126064666d6367716612" target="_blank" title="පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා - පරිසර ඇමති" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<h1>පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති</h1>
<div class="author">
<span class="hover-effect left">
<img data-lazyloaded="1" data-placeholder-resp="96x96" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI5NiIgaGVpZ2h0PSI5NiIgdmlld0JveD0iMCAwIDk2IDk2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjZjJmMmYyIi8+PC9zdmc+" width="96" height="96" data-src="https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g" alt="ITN News Editor" /><noscript><img data-lazyloaded="1" data-placeholder-resp="96x96" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI5NiIgaGVpZ2h0PSI5NiIgdmlld0JveD0iMCAwIDk2IDk2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjZjJmMmYyIi8+PC9zdmc+" width="96" height="96" data-src="https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g" alt="ITN News Editor" /><noscript><img width="96" height="96" src="https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g" alt="ITN News Editor" /></noscript></noscript>
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
මාර්තු 21, 2022 12:21 </span>
</div>
</div>
</div>
</div>

<div class="main-page left">

<div class="single-block">

<div class="content-block main left">
<div class="block">
<div class="block-content post-402973 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
<p>
<span class="hover-effect">
<img data-lazyloaded="1" data-placeholder-resp="890x395" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4OTAiIGhlaWdodD0iMzk1IiB2aWV3Qm94PSIwIDAgODkwIDM5NSI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2YyZjJmMiIvPjwvc3ZnPg==" width="890" height="395" class="image-border" data-src="https://www.itnnews.lk/wp-content/uploads/2022/03/amaraweera-890x395_c.jpg" alt="පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති" /><noscript><img width="890" height="395" class="image-border" src="https://www.itnnews.lk/wp-content/uploads/2022/03/amaraweera-890x395_c.jpg" alt="පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති" /></noscript> </span>
</p>
<div class="shortcode-content">
<div class="paragraph-row">
<div class="column3">
<h3 class="highlight-title">Related Articles</h3>
<ul>
<li>
<a href="https://www.itnnews.lk/2019/11/03/189043/">වතුර ඉල්ලූවන්ට වෙඩි තබන රතුපස්වලක් යළි නිර්මාණය නොවිය යුතු බව සජිත් කියයි</a>
</li>
<li>
<a href="https://www.itnnews.lk/2018/09/01/26448/">දුව සියදිවි හානිකර ගත්තේ නවකවදය නිසා &#8211; මවගෙන් පැමිණිල්ලක්</a>
</li>
<li>
<a href="https://www.itnnews.lk/2020/12/18/306660/">සේනා දළඹුවා මර්දනයට ජෛව පළිබෝධනාශකයක්</a>
</li>
</ul>
</div>
<div class="column9">
<p>පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරන බව පරිසර අමාත්‍ය මහින්ද අමරවීර මහතා අවධාරණය කරනවා.</p>
<p>හුස්ම දෙන තුරු ජාතික රුක් රෝපණ වැඩසටහනට වසරක් පිරීමේ උත්සවය අමතමිනුයි අමාත්‍ය මහින්ද අමරවීර මහතා මේ බව ප්‍රකාශ කළේ. මේ යටතේ සදුන් පැල රෝපණය කිරීමේ වැඩසටහනක් බත්තරමුල්ල ආරක්ෂක මූලස්ථාන පිවිසුම් මාර්ගය අසලදී සිදුකෙරුණා.</p>
<div class="video-container">
<iframe width="820" height="615" src="https://www.youtube.com/embed/kl7Q6eU2mfg?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
<p>&nbsp;</p>
</div>
</div>
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2022/03/21/402973/" data-url="https://www.itnnews.lk/2022/03/21/402973/" data-url="https://www.itnnews.lk/2022/03/21/402973/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2022/03/21/402973/" data-via="" data-text="පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2022/03/21/402973/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2022/03/21/402973/&media=https://www.itnnews.lk/wp-content/uploads/2022/03/amaraweera.jpg&description=පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති" data-url="https://www.itnnews.lk/2022/03/21/402973/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2022/03/21/402973/&title=පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා &#8211; පරිසර ඇමති" data-url="https://www.itnnews.lk/2022/03/21/402973/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#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" target="_blank" title="පරිසරය විනාශ කරන අයට තරාතිරම නොබලා නීතිය ක්‍රියාත්මක කරනවා - පරිසර ඇමති" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<div class="author">
<span class="hover-effect left">
<img data-lazyloaded="1" data-placeholder-resp="96x96" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI5NiIgaGVpZ2h0PSI5NiIgdmlld0JveD0iMCAwIDk2IDk2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjZjJmMmYyIi8+PC9zdmc+" width="96" height="96" data-src="https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g" alt="ITN News Editor" /><noscript><img data-lazyloaded="1" data-placeholder-resp="96x96" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI5NiIgaGVpZ2h0PSI5NiIgdmlld0JveD0iMCAwIDk2IDk2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjZjJmMmYyIi8+PC9zdmc+" width="96" height="96" data-src="https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g" alt="ITN News Editor" /><noscript><img width="96" height="96" src="https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g" alt="ITN News Editor" /></noscript></noscript>
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
මාර්තු 21, 2022 12:21 </span>
</div>
</div>
</div>
</div>
</div>
</div>

</div>

</div>

</div>

<div class="main-sidebar right">
<div class="widget-2 widget"><div class="vcw-wrapper"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element social-profile-widget">
<div class="wpb_wrapper">
</div>
</div>
<h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_1"><span class="main-text">ව්‍යාපාරික පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/business" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_1 sidebar-news-box"><div id="post-386977" class="wppm-post 386977 post-386977 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2022/01/05/386977/" title="කොටස් වෙළෙඳපොළේ සියලු කොටස් මිල දර්ශකය වාර්තාගත ලෙස ඉහළට"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23474747%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(1.6%201.6)%20scale(3.125)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23050505%22%20cx%3D%22130%22%20cy%3D%2218%22%20rx%3D%22255%22%20ry%3D%2221%22%2F%3E%3Cpath%20fill%3D%22%237b7b7b%22%20d%3D%22M147.4%2025.1l126%2069.8-38.8%2070-126-69.8z%22%2F%3E%3Cellipse%20fill%3D%22%23797979%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(2.79381%20-30.1164%2046.5043%204.31407%2053.7%2086.9)%22%2F%3E%3Cellipse%20fill%3D%22%234e4e4e%22%20cx%3D%22161%22%20cy%3D%2234%22%20rx%3D%2245%22%20ry%3D%2217%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/share-1xkamz4bnswheta6dfsd990zh8aqiyk4x55hzammro10.png" alt="කොටස් වෙළෙඳපොළේ සියලු කොටස් මිල දර්ශකය වාර්තාගත ලෙස ඉහළට" title="කොටස් වෙළෙඳපොළේ සියලු කොටස් මිල දර්ශකය වාර්තාගත ලෙස ඉහළට" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/share-1xkamz4bnswheta6dfsd990zh8aqiyk4x55hzammro10.png" alt="කොටස් වෙළෙඳපොළේ සියලු කොටස් මිල දර්ශකය වාර්තාගත ලෙස ඉහළට" title="කොටස් වෙළෙඳපොළේ සියලු කොටස් මිල දර්ශකය වාර්තාගත ලෙස ඉහළට"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2022/01/05/386977/" title="කොටස් වෙළෙඳපොළේ සියලු කොටස් මිල දර්ශකය වාර්තාගත ලෙස ඉහළට">කොටස් වෙළෙඳපොළේ සියලු කොටස් මිල දර්ශකය වාර්තාගත ලෙස ඉහළට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2022-01-05T18:45:56+05:30">ජනවාරි 5, 2022</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/yasinthanysc/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div><div id="post-384771" class="wppm-post 384771 post-384771 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/12/24/384771/" title="ඉතිහාසයේ ප්‍රථම වතාවට කොළඹ කොටස් වෙළෙදපොල සමස්ත මිල දර්ශකය 12,000 ඉක්මවයි"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%2341396b%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(1.6%201.6)%20scale(3.125)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23181a0d%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-210.91525%209.23674%20-1.20688%20-27.5584%20142.3%20115.7)%22%2F%3E%3Cellipse%20fill%3D%22%235341d6%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-6.22688%2031.6446%20-134.07253%20-26.3822%2049.6%2024)%22%2F%3E%3Cellipse%20fill%3D%22%237b7b72%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-142.26725%20-15.09493%204.75115%20-44.77883%20174%200)%22%2F%3E%3Cellipse%20fill%3D%22%234e523a%22%20cx%3D%2226%22%20cy%3D%22110%22%20rx%3D%2285%22%20ry%3D%2229%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/CSE-1yty87h11wczy3dqrmjcu3d3nib3o0gciq3gb7wcukpw.jpg" alt="ඉතිහාසයේ ප්‍රථම වතාවට කොළඹ කොටස් වෙළෙදපොල සමස්ත මිල දර්ශකය 12,000 ඉක්මවයි" title="ඉතිහාසයේ ප්‍රථම වතාවට කොළඹ කොටස් වෙළෙදපොල සමස්ත මිල දර්ශකය 12,000 ඉක්මවයි" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/CSE-1yty87h11wczy3dqrmjcu3d3nib3o0gciq3gb7wcukpw.jpg" alt="ඉතිහාසයේ ප්‍රථම වතාවට කොළඹ කොටස් වෙළෙදපොල සමස්ත මිල දර්ශකය 12,000 ඉක්මවයි" title="ඉතිහාසයේ ප්‍රථම වතාවට කොළඹ කොටස් වෙළෙදපොල සමස්ත මිල දර්ශකය 12,000 ඉක්මවයි"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/12/24/384771/" title="ඉතිහාසයේ ප්‍රථම වතාවට කොළඹ කොටස් වෙළෙදපොල සමස්ත මිල දර්ශකය 12,000 ඉක්මවයි">ඉතිහාසයේ ප්‍රථම වතාවට කොළඹ කොටස් වෙළෙදපොල සමස්ත මිල දර්ශකය 12,000 ඉක්මවයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2021-12-24T15:59:28+05:30">දෙසැම්බර් 24, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/yasinthanysc/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div><div id="post-376538" class="wppm-post 376538 post-376538 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/11/16/376538/" title="කොළඹ කොටස් වෙළෙඳපොළෙන් නව වාර්තාවක්"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%233d3865%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23050600%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(270.9685%20-6.8904%203.89546%20153.19093%20608.1%20414)%22%2F%3E%3Cellipse%20fill%3D%22%235044dd%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-378.57665%20-30.71627%206.61789%20-81.56515%20238.8%2057.4)%22%2F%3E%3Cellipse%20fill%3D%22%237b7672%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(291.8801%2024.33521%20-7.22766%2086.68962%20555.3%2020.9)%22%2F%3E%3Cellipse%20fill%3D%22%2340441c%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-10.22254%20103.76813%20-364.27855%20-35.88627%2092%20326)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/stock-market-1youvujgeelh1r60a1hg8d1r47ks2tad4xxtvxiz54dg.jpg" alt="කොළඹ කොටස් වෙළෙඳපොළෙන් නව වාර්තාවක්" title="කොළඹ කොටස් වෙළෙඳපොළෙන් නව වාර්තාවක්" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/stock-market-1youvujgeelh1r60a1hg8d1r47ks2tad4xxtvxiz54dg.jpg" alt="කොළඹ කොටස් වෙළෙඳපොළෙන් නව වාර්තාවක්" title="කොළඹ කොටස් වෙළෙඳපොළෙන් නව වාර්තාවක්"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/11/16/376538/" title="කොළඹ කොටස් වෙළෙඳපොළෙන් නව වාර්තාවක්">කොළඹ කොටස් වෙළෙඳපොළෙන් නව වාර්තාවක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2021-11-16T17:58:42+05:30">නොවැම්බර් 16, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/susumsihilal/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div><div id="post-367154" class="wppm-post 367154 post-367154 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/10/05/367154/" title="ඉතිහාසයේ පළමු වරට සියලු කොටස් මිල දර්ශකය ඒකක 9,500 ඉක්මවයි"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%235c557e%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%230a0e00%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(793.3425%2074.9496%20-8.58296%2090.85073%20449.5%20404.4)%22%2F%3E%3Cellipse%20fill%3D%22%23aba7c5%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-30.16476%20172.5206%20-503.58897%20-88.05116%20486.8%201.6)%22%2F%3E%3Cellipse%20fill%3D%22%23271874%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-3.9988%2048.91012%20-325.83615%20-26.63982%20597.2%20296.6)%22%2F%3E%3Cpath%20fill%3D%22%236e5ebf%22%20fill-opacity%3D%22.5%22%20d%3D%22M-48.4-48.4l168.7%20309.3%20721.9-62.5z%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Stock-1yj8278exeywd895efrpu80g69fieoqgyx60crof94ys.jpg" alt="ඉතිහාසයේ පළමු වරට සියලු කොටස් මිල දර්ශකය ඒකක 9,500 ඉක්මවයි" title="ඉතිහාසයේ පළමු වරට සියලු කොටස් මිල දර්ශකය ඒකක 9,500 ඉක්මවයි" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Stock-1yj8278exeywd895efrpu80g69fieoqgyx60crof94ys.jpg" alt="ඉතිහාසයේ පළමු වරට සියලු කොටස් මිල දර්ශකය ඒකක 9,500 ඉක්මවයි" title="ඉතිහාසයේ පළමු වරට සියලු කොටස් මිල දර්ශකය ඒකක 9,500 ඉක්මවයි"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/10/05/367154/" title="ඉතිහාසයේ පළමු වරට සියලු කොටස් මිල දර්ශකය ඒකක 9,500 ඉක්මවයි">ඉතිහාසයේ පළමු වරට සියලු කොටස් මිල දර්ශකය ඒකක 9,500 ඉක්මවයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2021-10-05T19:11:53+05:30">ඔක්තෝබර් 5, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/susumsihilal/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div><div id="post-359710" class="wppm-post 359710 post-359710 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/09/01/359710/" title="කොළඹ කොටස් වෙළෙඳපොල වාර්තාවක් තබයි"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23565c71%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(1.6%201.6)%20scale(3.125)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%234064c0%22%20cx%3D%22155%22%20cy%3D%2215%22%20rx%3D%22119%22%20ry%3D%2242%22%2F%3E%3Cellipse%20fill%3D%22%23413b26%22%20cx%3D%22177%22%20cy%3D%22122%22%20rx%3D%22187%22%20ry%3D%2230%22%2F%3E%3Cellipse%20fill%3D%22%23a49e8a%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-28.565%203.457%20-7.7146%20-63.74523%200%2024)%22%2F%3E%3Cellipse%20fill%3D%22%237c786f%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-12.91525%20-45.64154%2033.94807%20-9.60634%20183.8%2097.4)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/kotas-1yend8xwhwttq0d3kedxrbvj3b6af97t858o94n7r78k.png" alt="කොළඹ කොටස් වෙළෙඳපොල වාර්තාවක් තබයි" title="කොළඹ කොටස් වෙළෙඳපොල වාර්තාවක් තබයි" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/kotas-1yend8xwhwttq0d3kedxrbvj3b6af97t858o94n7r78k.png" alt="කොළඹ කොටස් වෙළෙඳපොල වාර්තාවක් තබයි" title="කොළඹ කොටස් වෙළෙඳපොල වාර්තාවක් තබයි"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/09/01/359710/" title="කොළඹ කොටස් වෙළෙඳපොල වාර්තාවක් තබයි">කොළඹ කොටස් වෙළෙඳපොල වාර්තාවක් තබයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2021-09-01T17:43:32+05:30">සැප්තැම්බර් 1, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/yasinthanysc/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_2"><span class="main-text">ක්‍රීඩා පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/sports" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_2 sidebar-news-box"><div id="post-402844" class="wppm-post 402844 post-402844 post type-post status-publish format-standard has-post-thumbnail hentry category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2022/03/20/402844/" title="බංග්ලාදේශ &#8211; දකුණු අප්‍රිකා දෙවන එක්දින ක්‍රිකට් තරගය අද"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI4MDAiIGhlaWdodD0iNDE4IiB2aWV3Qm94PSIwIDAgODAwIDQxOCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgZmlsbD0iI2YyZjJmMiIvPjwvc3ZnPg==" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/south-1-1z5hs2v90b4qf19zfdkivoaaj623y2mxnjt7sucwk3tw.png" alt="බංග්ලාදේශ &#8211; දකුණු අප්‍රිකා දෙවන එක්දින ක්‍රිකට් තරගය අද" title="බංග්ලාදේශ &#8211; දකුණු අප්‍රිකා දෙවන එක්දින ක්‍රිකට් තරගය අද" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/south-1-1z5hs2v90b4qf19zfdkivoaaj623y2mxnjt7sucwk3tw.png" alt="බංග්ලාදේශ &#8211; දකුණු අප්‍රිකා දෙවන එක්දින ක්‍රිකට් තරගය අද" title="බංග්ලාදේශ &#8211; දකුණු අප්‍රිකා දෙවන එක්දින ක්‍රිකට් තරගය අද"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2022/03/20/402844/" title="බංග්ලාදේශ &#8211; දකුණු අප්‍රිකා දෙවන එක්දින ක්‍රිකට් තරගය අද">බංග්ලාදේශ &#8211; දකුණු අප්‍රිකා දෙවන එක්දින ක්‍රිකට් තරගය අද</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2022-03-20T14:37:11+05:30">මාර්තු 20, 2022</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/sanesha369/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div><div id="post-401883" class="wppm-post 401883 post-401883 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2022/03/18/401883/" title="ඉතාලියේ මිලානෝ පාපැදි සවාරියේ ශූරතාව මාක් කෙවින්ඩිෂ්ට"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%236d6c71%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23f4f5f0%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-277.01837%20110.65%20-59.80005%20-149.71274%20250.9%2023.4)%22%2F%3E%3Cellipse%20fill%3D%22%23131311%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-733.33425%2046.68118%20-5.80859%20-91.2495%20314%20389.2)%22%2F%3E%3Cellipse%20fill%3D%22%23474843%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(141.4%20330.7%20204.9)%20scale(273.19537%20146.52721)%22%2F%3E%3Cellipse%20fill%3D%22%23908e9c%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(28.25588%2067.8683%20-250.41185%20104.25496%20320.3%20157.6)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Mark-Cavendish-1z57by9xjwk0mdnk6taore5ghxkuqjx60dfp8whgbazo.png" alt="ඉතාලියේ මිලානෝ පාපැදි සවාරියේ ශූරතාව මාක් කෙවින්ඩිෂ්ට" title="ඉතාලියේ මිලානෝ පාපැදි සවාරියේ ශූරතාව මාක් කෙවින්ඩිෂ්ට" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Mark-Cavendish-1z57by9xjwk0mdnk6taore5ghxkuqjx60dfp8whgbazo.png" alt="ඉතාලියේ මිලානෝ පාපැදි සවාරියේ ශූරතාව මාක් කෙවින්ඩිෂ්ට" title="ඉතාලියේ මිලානෝ පාපැදි සවාරියේ ශූරතාව මාක් කෙවින්ඩිෂ්ට"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2022/03/18/401883/" title="ඉතාලියේ මිලානෝ පාපැදි සවාරියේ ශූරතාව මාක් කෙවින්ඩිෂ්ට">ඉතාලියේ මිලානෝ පාපැදි සවාරියේ ශූරතාව මාක් කෙවින්ඩිෂ්ට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2022-03-18T10:45:33+05:30">මාර්තු 18, 2022</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/yasinthanysc/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div><div id="post-401783" class="wppm-post 401783 post-401783 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2022/03/17/401783/" title="ලෝක කුසලානය දිනා අදට වසර 26යි"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%237f8462%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(1.6%201.6)%20scale(3.125)%22%20fill-opacity%3D%22.5%22%3E%3Cpath%20fill%3D%22%23282345%22%20d%3D%22M180%2063l-196%2067%20287%207z%22%2F%3E%3Cellipse%20fill%3D%22%23baca6b%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(75.4%2065%2087.7)%20scale(55.45515%20250.49781)%22%2F%3E%3Cellipse%20fill%3D%22%23716f7e%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-56.8683%2030.37947%20-9.7157%20-18.18711%20153.7%2062.9)%22%2F%3E%3Cellipse%20fill%3D%22%23bbcc69%22%20cx%3D%22247%22%20cy%3D%2244%22%20rx%3D%2225%22%20ry%3D%2225%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/96-1z543xwier3jlkov40bbnc3lzp6rw7lt8cz5szy0wcpw.png" alt="ලෝක කුසලානය දිනා අදට වසර 26යි" title="ලෝක කුසලානය දිනා අදට වසර 26යි" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/96-1z543xwier3jlkov40bbnc3lzp6rw7lt8cz5szy0wcpw.png" alt="ලෝක කුසලානය දිනා අදට වසර 26යි" title="ලෝක කුසලානය දිනා අදට වසර 26යි"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2022/03/17/401783/" title="ලෝක කුසලානය දිනා අදට වසර 26යි">ලෝක කුසලානය දිනා අදට වසර 26යි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2022-03-17T18:46:55+05:30">මාර්තු 17, 2022</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/yasinthanysc/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div><div id="post-401655" class="wppm-post 401655 post-401655 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-other-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2022/03/16/401655/" title="කෝවිඩ් වසංගතයෙන් පසු පවත්වන විශාලතම සංචාරක ක්‍රීඩා සැණකෙලිය ඇරඹෙයි"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23595959%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(1.6%201.6)%20scale(3.125)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23bebebe%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(161.7%2031.4%2012.7)%20scale(107.10792%2053.16895)%22%2F%3E%3Cellipse%20fill%3D%22%23080808%22%20cx%3D%22165%22%20cy%3D%22132%22%20rx%3D%22103%22%20ry%3D%2266%22%2F%3E%3Cellipse%20fill%3D%22%23b3b3b3%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-30.60743%2016.78753%20-21.39147%20-39.00146%2027.3%2014.3)%22%2F%3E%3Cellipse%20fill%3D%22%234e4e4e%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(150.5%2042.5%2052.8)%20scale(176.09693%2029.90319)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sancharaka-1-1z4z88j1xuml1jhhm2yxfogb42n2jis6l9a6vitdwtwk.png" alt="කෝවිඩ් වසංගතයෙන් පසු පවත්වන විශාලතම සංචාරක ක්‍රීඩා සැණකෙලිය ඇරඹෙයි" title="කෝවිඩ් වසංගතයෙන් පසු පවත්වන විශාලතම සංචාරක ක්‍රීඩා සැණකෙලිය ඇරඹෙයි" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sancharaka-1-1z4z88j1xuml1jhhm2yxfogb42n2jis6l9a6vitdwtwk.png" alt="කෝවිඩ් වසංගතයෙන් පසු පවත්වන විශාලතම සංචාරක ක්‍රීඩා සැණකෙලිය ඇරඹෙයි" title="කෝවිඩ් වසංගතයෙන් පසු පවත්වන විශාලතම සංචාරක ක්‍රීඩා සැණකෙලිය ඇරඹෙයි"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2022/03/16/401655/" title="කෝවිඩ් වසංගතයෙන් පසු පවත්වන විශාලතම සංචාරක ක්‍රීඩා සැණකෙලිය ඇරඹෙයි">කෝවිඩ් වසංගතයෙන් පසු පවත්වන විශාලතම සංචාරක ක්‍රීඩා සැණකෙලිය ඇරඹෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2022-03-16T18:33:38+05:30">මාර්තු 16, 2022</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/susumsihilal/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div><div id="post-401381" class="wppm-post 401381 post-401381 post type-post status-publish format-standard has-post-thumbnail hentry category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2022/03/15/401381/" title="සුපර් ලීග් සිව් දින ක්‍රිකට් තරඟාවලියේ ජය කොළඹ කණ්ඩායමට"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23747767%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(1.6%201.6)%20scale(3.125)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23434050%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(83%208.2%20146.7)%20scale(28.40814%20245.12069)%22%2F%3E%3Cellipse%20fill%3D%22%238c9e2a%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-153.7%2045.3%20-8)%20scale(65.87465%2041.92106)%22%2F%3E%3Cellipse%20fill%3D%22%238a898c%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-139.14041%2017.23535%20-3.47266%20-28.03467%2099.4%2068.3)%22%2F%3E%3Cellipse%20fill%3D%22%23272727%22%20cx%3D%22194%22%20cy%3D%22126%22%20rx%3D%2240%22%20ry%3D%2215%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/colombo-1z4tng6lnkdiuzsec7n7fqc17cnc12uhfkaj8jq9dc9w.png" alt="සුපර් ලීග් සිව් දින ක්‍රිකට් තරඟාවලියේ ජය කොළඹ කණ්ඩායමට" title="සුපර් ලීග් සිව් දින ක්‍රිකට් තරඟාවලියේ ජය කොළඹ කණ්ඩායමට" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/colombo-1z4tng6lnkdiuzsec7n7fqc17cnc12uhfkaj8jq9dc9w.png" alt="සුපර් ලීග් සිව් දින ක්‍රිකට් තරඟාවලියේ ජය කොළඹ කණ්ඩායමට" title="සුපර් ලීග් සිව් දින ක්‍රිකට් තරඟාවලියේ ජය කොළඹ කණ්ඩායමට"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2022/03/15/401381/" title="සුපර් ලීග් සිව් දින ක්‍රිකට් තරඟාවලියේ ජය කොළඹ කණ්ඩායමට">සුපර් ලීග් සිව් දින ක්‍රිකට් තරඟාවලියේ ජය කොළඹ කණ්ඩායමට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2022-03-15T14:52:39+05:30">මාර්තු 15, 2022</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/susumsihilal/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_3"><span class="main-text">රස බර</span><a class="sub-text" href="https://www.itnnews.lk/entertainment" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_3 sidebar-news-box"><div id="post-400974" class="wppm-post 400974 post-400974 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2022/03/13/400974/" title="ආසියා කලාපයේ හොඳම චිත්‍රපටයට හිමි සම්මානය නිව්ස් පේපර් චිත්‍රපටයට"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%232f2f2f%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%230e0e0e%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(65.6%20109%20297.3)%20scale(100.21103%20448.78409)%22%2F%3E%3Cellipse%20fill%3D%22%238a8a8a%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-116.7%2021.8%203.3)%20scale(46.31336%2069.42346)%22%2F%3E%3Cellipse%20fill%3D%22%234f4f4f%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(38.80245%2079.02862%20-472.41886%20231.95407%20493.5%20214.3)%22%2F%3E%3Cpath%20fill%3D%22%23111%22%20fill-opacity%3D%22.5%22%20d%3D%22M848.4%20161L317.2%20442.1l531.2-3.1z%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/-1z4jjfc6y33z9f4kzmu4fcgnu5as1fwtqdc0gutlzlgk.png" alt="ආසියා කලාපයේ හොඳම චිත්‍රපටයට හිමි සම්මානය නිව්ස් පේපර් චිත්‍රපටයට" title="ආසියා කලාපයේ හොඳම චිත්‍රපටයට හිමි සම්මානය නිව්ස් පේපර් චිත්‍රපටයට" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/-1z4jjfc6y33z9f4kzmu4fcgnu5as1fwtqdc0gutlzlgk.png" alt="ආසියා කලාපයේ හොඳම චිත්‍රපටයට හිමි සම්මානය නිව්ස් පේපර් චිත්‍රපටයට" title="ආසියා කලාපයේ හොඳම චිත්‍රපටයට හිමි සම්මානය නිව්ස් පේපර් චිත්‍රපටයට"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2022/03/13/400974/" title="ආසියා කලාපයේ හොඳම චිත්‍රපටයට හිමි සම්මානය නිව්ස් පේපර් චිත්‍රපටයට">ආසියා කලාපයේ හොඳම චිත්‍රපටයට හිමි සම්මානය නිව්ස් පේපර් චිත්‍රපටයට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2022-03-13T12:41:48+05:30">මාර්තු 13, 2022</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/susumsihilal/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div><div id="post-384075" class="wppm-post 384075 post-384075 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/12/21/384075/" title="මිලින්ද අතුලුව මහතා රචනා කළ රාවණා අඩවිය කෘතිය එළිදැක්වේ"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%235a3843%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cpath%20fill%3D%22%231f0003%22%20fill-opacity%3D%22.5%22%20d%3D%22M848.4%20292.2l-75%20171.9-453-84.4z%22%2F%3E%3Cellipse%20fill%3D%22%23946877%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-141.91158%20-78.34803%2042.33285%20-76.67738%20578.8%20102.8)%22%2F%3E%3Cpath%20fill%3D%22%238a6a75%22%20fill-opacity%3D%22.5%22%20d%3D%22M223%20296.7l-255.5-45%2019-107.8%20255.4%2045z%22%2F%3E%3Cellipse%20fill%3D%22%232d4d42%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(29.81188%20-246.5824%20109.95304%2013.29335%20754.4%2047.1)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/ravana-adaviya-1ytizrv0ljq5dsknv873w7zfs58ml7fgu6yiqlfymr1g.jpg" alt="මිලින්ද අතුලුව මහතා රචනා කළ රාවණා අඩවිය කෘතිය එළිදැක්වේ" title="මිලින්ද අතුලුව මහතා රචනා කළ රාවණා අඩවිය කෘතිය එළිදැක්වේ" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/ravana-adaviya-1ytizrv0ljq5dsknv873w7zfs58ml7fgu6yiqlfymr1g.jpg" alt="මිලින්ද අතුලුව මහතා රචනා කළ රාවණා අඩවිය කෘතිය එළිදැක්වේ" title="මිලින්ද අතුලුව මහතා රචනා කළ රාවණා අඩවිය කෘතිය එළිදැක්වේ"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/12/21/384075/" title="මිලින්ද අතුලුව මහතා රචනා කළ රාවණා අඩවිය කෘතිය එළිදැක්වේ">මිලින්ද අතුලුව මහතා රචනා කළ රාවණා අඩවිය කෘතිය එළිදැක්වේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2021-12-21T12:22:54+05:30">දෙසැම්බර් 21, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/sanesha369/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div><div id="post-382105" class="wppm-post 382105 post-382105 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/12/10/382105/" title="&#8220;මාණික්කාවත&#8221; : ටෙලිනාට්‍ය කලාවේ හැරවුම් ලක්ෂයකට රූපවාහිනී මහ ගෙදර සූදානම්"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%2343363a%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill%3D%22%23c45c7e%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-67.94044%20131.6322%20-115.48877%20-59.6082%20183.6%20109.7)%22%2F%3E%3Cellipse%20fill%3D%22%23081511%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(-168.5%20239.1%20185)%20scale(141.18359%20442.64189)%22%2F%3E%3Cpath%20fill%3D%22%23131817%22%20fill-opacity%3D%22.5%22%20d%3D%22M254.7%20332.8h475v84.4h-475z%22%2F%3E%3Cellipse%20fill%3D%22%23933856%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-274.16052%209.49996%20-3.18388%20-91.884%2038.2%20181.2)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/manikkawatha-1ys37dmc49sc578zia4v4vve872k7n51b2ibvq86hvms.jpg" alt="&#8220;මාණික්කාවත&#8221; : ටෙලිනාට්‍ය කලාවේ හැරවුම් ලක්ෂයකට රූපවාහිනී මහ ගෙදර සූදානම්" title="&#8220;මාණික්කාවත&#8221; : ටෙලිනාට්‍ය කලාවේ හැරවුම් ලක්ෂයකට රූපවාහිනී මහ ගෙදර සූදානම්" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/manikkawatha-1ys37dmc49sc578zia4v4vve872k7n51b2ibvq86hvms.jpg" alt="&#8220;මාණික්කාවත&#8221; : ටෙලිනාට්‍ය කලාවේ හැරවුම් ලක්ෂයකට රූපවාහිනී මහ ගෙදර සූදානම්" title="&#8220;මාණික්කාවත&#8221; : ටෙලිනාට්‍ය කලාවේ හැරවුම් ලක්ෂයකට රූපවාහිනී මහ ගෙදර සූදානම්"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/12/10/382105/" title="&#8220;මාණික්කාවත&#8221; : ටෙලිනාට්‍ය කලාවේ හැරවුම් ලක්ෂයකට රූපවාහිනී මහ ගෙදර සූදානම්">&#8220;මාණික්කාවත&#8221; : ටෙලිනාට්‍ය කලාවේ හැරවුම් ලක්ෂයකට රූපවාහිනී මහ ගෙදර සූදානම්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2021-12-10T19:18:10+05:30">දෙසැම්බර් 10, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/prabhadissa/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div><div id="post-378940" class="wppm-post 378940 post-378940 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/11/27/378940/" title="42 වැනි ජාතික යෞවන සම්මාන ප්‍රදානෝත්සවය උත්කර්ෂවත්ව පැවැත්වෙයි"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23433439%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(1.6%201.6)%20scale(3.125)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23050b09%22%20cx%3D%22151%22%20cy%3D%22117%22%20rx%3D%2228%22%20ry%3D%2258%22%2F%3E%3Cellipse%20fill%3D%22%239c395b%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-10.38932%2037.00174%20-38.97683%20-10.94388%20213%200)%22%2F%3E%3Cellipse%20fill%3D%22%2301100b%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-.55646%2017.70674%20-85.8196%20-2.69699%2056.6%208.3)%22%2F%3E%3Cellipse%20fill%3D%22%238e1941%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-28.31285%2024.00506%20-32.51455%20-38.34941%20214.5%20132)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/youth-2-1yqb31xmfhogq3f10z26nh8dx5z874nhhekyoteowhgk.jpg" alt="42 වැනි ජාතික යෞවන සම්මාන ප්‍රදානෝත්සවය උත්කර්ෂවත්ව පැවැත්වෙයි" title="42 වැනි ජාතික යෞවන සම්මාන ප්‍රදානෝත්සවය උත්කර්ෂවත්ව පැවැත්වෙයි" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/youth-2-1yqb31xmfhogq3f10z26nh8dx5z874nhhekyoteowhgk.jpg" alt="42 වැනි ජාතික යෞවන සම්මාන ප්‍රදානෝත්සවය උත්කර්ෂවත්ව පැවැත්වෙයි" title="42 වැනි ජාතික යෞවන සම්මාන ප්‍රදානෝත්සවය උත්කර්ෂවත්ව පැවැත්වෙයි"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/11/27/378940/" title="42 වැනි ජාතික යෞවන සම්මාන ප්‍රදානෝත්සවය උත්කර්ෂවත්ව පැවැත්වෙයි">42 වැනි ජාතික යෞවන සම්මාන ප්‍රදානෝත්සවය උත්කර්ෂවත්ව පැවැත්වෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2021-11-27T13:04:28+05:30">නොවැම්බර් 27, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/yasinthanysc/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div><div id="post-377713" class="wppm-post 377713 post-377713 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/11/22/377713/" title="වීථි නාට්‍ය කලාවේ පුරෝගාමීන් ඇගයීමට ලක් කෙරේ"><img data-lazyloaded="1" data-placeholder-resp="800x418" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22800%22%20height%3D%22418%22%20viewBox%3D%220%200%20800%20418%22%3E%3Cfilter%20id%3D%22b%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2212%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%23484848%22%20d%3D%22M0%200h800v415H0z%22%2F%3E%3Cg%20filter%3D%22url(%23b)%22%20transform%3D%22translate(1.6%201.6)%20scale(3.125)%22%20fill-opacity%3D%22.5%22%3E%3Cellipse%20fill%3D%22%23767676%22%20cx%3D%22215%22%20cy%3D%2259%22%20rx%3D%2276%22%20ry%3D%2240%22%2F%3E%3Cellipse%20fill%3D%22%23020202%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(133.7%2037%2093.9)%20scale(29.95522%2046.27808)%22%2F%3E%3Cellipse%20fill%3D%22%23757575%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(83.7%20-2%2047.5)%20scale(43.82144%2024.71645)%22%2F%3E%3Cellipse%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(14.22974%209.09119%20-10.1596%2015.90204%2098%2010.3)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" width="800" height="418" class="wppm-img" data-src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/weedi-1ypm9ftx2jdcojp0bo2ub66vavwgixfunkou28dego6c.jpg" alt="වීථි නාට්‍ය කලාවේ පුරෝගාමීන් ඇගයීමට ලක් කෙරේ" title="වීථි නාට්‍ය කලාවේ පුරෝගාමීන් ඇගයීමට ලක් කෙරේ" /><noscript><img width="800" height="418" class="wppm-img" src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/weedi-1ypm9ftx2jdcojp0bo2ub66vavwgixfunkou28dego6c.jpg" alt="වීථි නාට්‍ය කලාවේ පුරෝගාමීන් ඇගයීමට ලක් කෙරේ" title="වීථි නාට්‍ය කලාවේ පුරෝගාමීන් ඇගයීමට ලක් කෙරේ"/></noscript></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/11/22/377713/" title="වීථි නාට්‍ය කලාවේ පුරෝගාමීන් ඇගයීමට ලක් කෙරේ">වීථි නාට්‍ය කලාවේ පුරෝගාමීන් ඇගයීමට ලක් කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date updated" datetime="2021-11-22T09:52:24+05:30">නොවැම්බර් 22, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author</span><a href="https://www.itnnews.lk/author/sanesha369/"><span class="vcard author ITN News Editor"><span class="fn">ITN News Editor</span></span></a></li></ul></div></aside></div></div></div></div></div></div></div>
</div></div> </div>
<div class="clear-float"></div>
</div>

</div>

</div>

<div class="footer">

<div class="wrapper">
<a href="https://www.itnnews.lk" class="logo-footer"><img data-lazyloaded="1" data-placeholder-resp="197x45" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxOTciIGhlaWdodD0iNDUiIHZpZXdCb3g9IjAgMCAxOTcgNDUiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIGZpbGw9IiNmMmYyZjIiLz48L3N2Zz4=" width="197" height="45" data-src="https://www.itnnews.lk/wp-content/uploads/2019/10/itn-news-logo-dark.png" alt="ITN News" /><noscript><img width="197" height="45" src="https://www.itnnews.lk/wp-content/uploads/2019/10/itn-news-logo-dark.png" alt="ITN News" /></noscript></a>
<p>© 2021 Copyright <b>ITN News</b>. All Rights reserved by <a href="https://www.itn.lk" target="_blank">Independent Television Network Ltd.</a> <br />Powered by <a href="https://itn.lk" target="_blank">ITN Digital</a></p>

</div>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<h2 class="light-title">Loading..</h2>
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img data-lazyloaded="1" data-placeholder-resp="47x47" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NyIgaGVpZ2h0PSI0NyIgdmlld0JveD0iMCAwIDQ3IDQ3Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjZjJmMmYyIi8+PC9zdmc+" width="47" height="47" data-src="https://www.itnnews.lk/wp-content/themes/itnnews/images/loading.gif" title="" alt="" /><noscript><img width="47" height="47" src="https://www.itnnews.lk/wp-content/themes/itnnews/images/loading.gif" title="" alt="" /></noscript></span>
</div>
</div>
<div class="lightcontent"></div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
<style type="text/css">#afc_sidebar_352778{background:FFFFFF;position:fixed;top:0px;right:0px;width:200px;margin:5px 5px 5px 5px;z-index:999999;padding:10px;color:#ffffff;}
.afc_popup .img{position:absolute; top:-15px; right:-15px;}@media screen and (min-width:481px) and (max-width:768px){}@media only screen and (min-width: 321px) and (max-width: 480px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}@media only screen and (max-width: 320px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}</style><div id="afc_sidebar_352778" class="afc_popup"><a href="javascript:void()" class="afc_close_content"><img data-lazyloaded="1" data-placeholder-resp="33x33" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzMyIgaGVpZ2h0PSIzMyIgdmlld0JveD0iMCAwIDMzIDMzIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjZjJmMmYyIi8+PC9zdmc+" width="33" height="33" data-src="https://www.itnnews.lk/wp-content/plugins/advanced-floating-content-lite/public/images/close.png" class="img" alt="" /><noscript><img width="33" height="33" src="https://www.itnnews.lk/wp-content/plugins/advanced-floating-content-lite/public/images/close.png" class="img" alt="" /></noscript></a><img data-lazyloaded="1" data-placeholder-resp="273x300" src="data:image/svg+xml,%3Csvg%20xmlns%3D%22http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg%22%20width%3D%22273%22%20height%3D%22300%22%20viewBox%3D%220%200%20273%20300%22%3E%3Cfilter%20id%3D%22c%22%3E%3CfeGaussianBlur%20stdDeviation%3D%2255%22%20%2F%3E%3C%2Ffilter%3E%3Cpath%20fill%3D%22%236c6855%22%20d%3D%22M0%200h273v300H0z%22%2F%3E%3Cg%20filter%3D%27url(%23c)%27%20fill-opacity%3D%27.5%27%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22rotate(138.1%20111%2045)%20scale(40.05444%20219.26163)%22%2F%3E%3Cellipse%20fill%3D%22%23ffb735%22%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(-55.5297%20-8.29402%207.91975%20-53.0239%20129.2%20174.3)%22%2F%3E%3Cpath%20fill-opacity%3D%22.5%22%20d%3D%22M19.5-58l75%2056.4L2.6%20120.1-72%2063.7z%22%2F%3E%3Cellipse%20fill-opacity%3D%22.5%22%20rx%3D%221%22%20ry%3D%221%22%20transform%3D%22matrix(23.37312%2020.03319%20-44.54635%2051.97312%20266.6%20266)%22%2F%3E%3C%2Fg%3E%3C%2Fsvg%3E" class="alignnone size-medium wp-image-361226" data-src="https://www.itnnews.lk/wp-content/uploads/2021/07/Silver-Best-Media-Sports-_-Entertainment-Website-273x300.png" alt="" width="273" height="300" style="width:100%!important" /><noscript><img class="alignnone size-medium wp-image-361226" src="https://www.itnnews.lk/wp-content/uploads/2021/07/Silver-Best-Media-Sports-_-Entertainment-Website-273x300.png" alt="" width="273" height="300" style="width:100%!important"/></noscript></div><script type='text/javascript'>
	(function ($) {
		$('.afc_close_content').click(function(){			
			var afc_content_id = $(this).closest('div').attr('id');
			$('#'+afc_content_id).hide();
		});
	})(jQuery);
</script> <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div>
<script type="text/javascript">
	            	/**
	            	* We define our custom disqus configs here. This function is invoked from:
	            	* /disqus-comment-system/public/js/comment_embed.js by variable `disqus_config_custom`
					*/
	                var disqus_config = function () {
	                	this.language = "si";
	                };
	            </script> 
<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/en/" class="wpml-ls-link"><img data-lazyloaded="1" data-placeholder-resp="36x24" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNiIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDM2IDI0Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjZjJmMmYyIi8+PC9zdmc+" width="36" height="24" class="wpml-ls-flag" data-src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><noscript><img width="36" height="24" class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""></noscript><span class="wpml-ls-display">English</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ta wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/ta/" class="wpml-ls-link"><img data-lazyloaded="1" data-placeholder-resp="36x24" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNiIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDM2IDI0Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjZjJmMmYyIi8+PC9zdmc+" width="36" height="24" class="wpml-ls-flag" data-src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt=""><noscript><img width="36" height="24" class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt=""></noscript><span class="wpml-ls-display">Tamil</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/2022/03/21/402973/" class="wpml-ls-link"><img data-lazyloaded="1" data-placeholder-resp="36x24" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIzNiIgaGVpZ2h0PSIyNCIgdmlld0JveD0iMCAwIDM2IDI0Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBmaWxsPSIjZjJmMmYyIi8+PC9zdmc+" width="36" height="24" class="wpml-ls-flag" data-src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt=""><noscript><img width="36" height="24" class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt=""></noscript><span class="wpml-ls-native">Sinhala</span></a>
</li></ul>
</div>
<link data-optimized="1" rel='stylesheet' id='modal-css' href='https://www.itnnews.lk/wp-content/litespeed/css/e21f8c5edc87f9e128ba66adc6f375ac.css?ver=e18df' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='js_composer_front-css' href='https://www.itnnews.lk/wp-content/litespeed/css/108bd57f103d31261e9f1a3a90a58a86.css?ver=b37e6' type='text/css' media='all' />
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/3bd6745fa5b4e6a37af60e8eb64ac244.js?ver=8afcc' id='imagesloaded-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/b531710bc58172bdea1844013c4d7981.js?ver=fbda2' id='masonry-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/6a5b52b8fd8fabb5e9f5d77a2fc54bbd.js?ver=3b6ed' id='jquery-masonry-js'></script>
<script type='text/javascript' id='wppm-plugin-functions-js-extra'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/cfe01608f4736858af356f05f9d32c12.js?ver=18a55' id='wppm-plugin-functions-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/1cf3bdbc455859404a8c61e7a44ceca4.js?ver=d65c8' id='wppm-jq-easing-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/0b5a16812e5ad23e4efb2c7e8e4b8386.js?ver=2a765' id='wppm-jq-owl-carousel-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/4194124850e417051d519bd16f20dc8a.js?ver=e26b2' id='wppm-jq-marquee-js'></script>
<script type='text/javascript' id='cookies-js-extra'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/images\/","cssUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/css\/","themeUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/760f981b5e302da9adc63ebc44a20ab8.js?ver=9a152' id='cookies-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/3c8c69cf2c55be2caaf8df8a61321195.js?ver=0177e' id='banner-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/c317869ae3911fb7eaa529dcdb0c9070.js?ver=08e61' id='lightbox-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/6898c203c2d3270adfa922f978c48e77.js?ver=47438' id='jquery-ui-custom-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/9fd430b92ee1a9eb65ddd944aeaab1e1.js?ver=dbb37' id='infinitescroll-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/f11f3bee9e56ff2b29d1486c1093b8c8.js?ver=eb972' id='move-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/7c561fca67f1b31b206aa9454e963dd1.js?ver=17ed4' id='isotope-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/47c0437274d2814920c5f8ba714ae38e.js?ver=dfbf2' id='swipe-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/e0c18762a3a8e5a4adccba5a585a09d9.js?ver=6ff48' id='kinetic-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/84b556a047f020e7effb360e82b608f6.js?ver=cc2c1' id='mousewheel-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/e5a6e70398088985415328ae01da2764.js?ver=f7bbf' id='smoothdivscroll-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/542aac27d04d677e527a19ab19472afb.js?ver=047da' id='dragscroll-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/0a39bf3ec8161b8ec6671443b5a64d86.js?ver=3b0b6' id='scripts-wp-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/661f4553090ecc96c5c5f10147fe17b6.js?ver=81157' id='scripts-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/b4a2f7d2228c8b98b78ba8cf0808f634.js?ver=ab697' id='ot-gallery-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/eab02a91832eb20fc93364a41dbe32c5.js?ver=d8481' id='ot-scripts-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/d210876c9187500159be3df0e5989f45.js?ver=8b617' id='datmenu-iscroll-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/122734931a1c3f473bc9fee79e495468.js?ver=01774' id='datmenu-modernizr-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/55c8c59d0e0e6f0a55b8dee09dc95acc.js?ver=d7355' id='datmenu-js-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"1","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"12"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/f08ae8cf42e780f2f601135b387f940f.js?ver=5a8b5' id='pojo-a11y-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/50a01051863591f88b8d22b919ce27c9.js?ver=4716a' id='modal-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.2' async='async' id='remote_sdk-js'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/js/2e7d7a3b1b5bcd8a0a7a52be7e038bf0.js?ver=03d1a' id='wpb_composer_front_js-js'></script>
<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-left pojo-a11y-" role="navigation">
<div class="pojo-a11y-toolbar-toggle">
<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
<span class="pojo-sr-only sr-only">Open toolbar</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
<g><path d="M60.4,78.9c-2.2,4.1-5.3,7.4-9.2,9.8c-4,2.4-8.3,3.6-13,3.6c-6.9,0-12.8-2.4-17.7-7.3c-4.9-4.9-7.3-10.8-7.3-17.7c0-5,1.4-9.5,4.1-13.7c2.7-4.2,6.4-7.2,10.9-9.2l-0.9-7.3c-6.3,2.3-11.4,6.2-15.3,11.8C7.9,54.4,6,60.6,6,67.3c0,5.8,1.4,11.2,4.3,16.1s6.8,8.8,11.7,11.7c4.9,2.9,10.3,4.3,16.1,4.3c7,0,13.3-2.1,18.9-6.2c5.7-4.1,9.6-9.5,11.7-16.2l-5.7-11.4C63.5,70.4,62.5,74.8,60.4,78.9z" /><path d="M93.8,71.3l-11.1,5.5L70,51.4c-0.6-1.3-1.7-2-3.2-2H41.3l-0.9-7.2h22.7v-7.2H39.6L37.5,19c2.5,0.3,4.8-0.5,6.7-2.3c1.9-1.8,2.9-4,2.9-6.6c0-2.5-0.9-4.6-2.6-6.3c-1.8-1.8-3.9-2.6-6.3-2.6c-2,0-3.8,0.6-5.4,1.8c-1.6,1.2-2.7,2.7-3.2,4.6c-0.3,1-0.4,1.8-0.3,2.3l5.4,43.5c0.1,0.9,0.5,1.6,1.2,2.3c0.7,0.6,1.5,0.9,2.4,0.9h26.4l13.4,26.7c0.6,1.3,1.7,2,3.2,2c0.6,0,1.1-0.1,1.6-0.4L97,77.7L93.8,71.3z" /></g> </svg>
</a>
</div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner">
<p class="pojo-a11y-toolbar-title">Accessibility Tools</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z" "></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z" "></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span> </a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
<span class="pojo-a11y-toolbar-text">Reset</span>
</a>
</li>
</ul>
</div>
</div>
</nav>


<script language="Javascript" src="https://www.bw2021.lk/stats.php?page=2021" /></script>




<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment-with-locales.min.js"></script>


<script data-no-optimize="1" defer>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</script></body>

</html>
