<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="si-LK">

<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="shortcut icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/feed/" title="ITN News latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/comments/feed/" title="ITN News latest comments" />
<link rel="pingback" href="" />
<title>රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති - ITN News නවතම පුවත්</title>
<link rel="alternate" hreflang="si-lk" href="https://www.itnnews.lk/2021/08/17/356721/" />

<meta name="description" content="ITN News" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.itnnews.lk/2021/08/17/356721/" />
<meta property="og:locale" content="si_LK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති - ITN News නවතම පුවත්" />
<meta property="og:description" content="ITN News" />
<meta property="og:url" content="https://www.itnnews.lk/2021/08/17/356721/" />
<meta property="og:site_name" content="ITN News" />
<meta property="article:publisher" content="https://www.facebook.com/itnnews.lk" />
<meta property="article:section" content="නවතම පුවත්" />
<meta property="article:published_time" content="2021-08-17T12:20:17+00:00" />
<meta property="article:modified_time" content="2021-08-17T12:22:45+00:00" />
<meta property="og:updated_time" content="2021-08-17T12:22:45+00:00" />
<meta property="fb:app_id" content="498513674220851" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2021/08/du.png" />
<meta property="og:image:secure_url" content="https://www.itnnews.lk/wp-content/uploads/2021/08/du.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ITN News" />
<meta name="twitter:title" content="රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති - ITN News නවතම පුවත්" />
<meta name="twitter:site" content="@itnnews" />
<meta name="twitter:image" content="https://www.itnnews.lk/wp-content/uploads/2021/08/du.png" />
<meta name="twitter:creator" content="@itnnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnnews.lk/#organization","name":"ITN News","url":"https://www.itnnews.lk/","sameAs":["https://www.facebook.com/itnnews.lk","https://www.youtube.com/channel/UCV66ictLH2DZehG1tH0G5KA","https://twitter.com/itnnews"],"logo":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#logo","url":"https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png","width":180,"height":43,"caption":"ITN News"},"image":{"@id":"https://www.itnnews.lk/#logo"}},{"@type":"WebSite","@id":"https://www.itnnews.lk/#website","url":"https://www.itnnews.lk/","name":"ITN News","description":"Latest Breaking News and Headlines from Sri Lanka | Independent Television Network Ltd |","publisher":{"@id":"https://www.itnnews.lk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.itnnews.lk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.itnnews.lk/2021/08/17/356721/#primaryimage","url":"https://www.itnnews.lk/wp-content/uploads/2021/08/du.png","width":800,"height":418},{"@type":"WebPage","@id":"https://www.itnnews.lk/2021/08/17/356721/#webpage","url":"https://www.itnnews.lk/2021/08/17/356721/","inLanguage":"si","name":"\u0dbb\u0dcf\u0da2\u0dca\u200d\u0dba \u0db8\u0dcf\u0db0\u0dca\u200d\u0dba\u0dba\u0dd9\u0db1\u0dca \u0db4\u0dde\u0daf\u0dca\u0d9c\u0dbd\u0dd2\u0d9a \u0db4\u0dca\u200d\u0dbb\u0dad\u0dd2\u0dbb\u0dd6\u0db4 \u0d9c\u0ddc\u0da9\u0db1\u0dd0\u0d9c\u0dd9\u0db1 \u0d91\u0d9a\u0da7 \u0dc0\u0dd0\u0da7 \u0db6\u0db3\u0dd2\u0db1\u0dca\u0db1 \u0dc3\u0dd6\u0daf\u0dcf\u0db1\u0db8\u0dca \u0dc0\u0dd9\u0db1 \u0d85\u0dbd\u0dd4\u0dad\u0dca \u0da2\u0db1\u0db8\u0dcf\u0db0\u0dca\u200d\u0dba \u0d87\u0db8\u0dad\u0dd2 - ITN News \u0db1\u0dc0\u0dad\u0db8 \u0db4\u0dd4\u0dc0\u0dad\u0dca","isPartOf":{"@id":"https://www.itnnews.lk/#website"},"primaryImageOfPage":{"@id":"https://www.itnnews.lk/2021/08/17/356721/#primaryimage"},"datePublished":"2021-08-17T12:20:17+00:00","dateModified":"2021-08-17T12:22:45+00:00","description":"ITN News","breadcrumb":{"@id":"https://www.itnnews.lk/2021/08/17/356721/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.itnnews.lk/2021/08/17/356721/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/","url":"https://www.itnnews.lk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/en/news/","url":"https://www.itnnews.lk/en/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/latest-news/","url":"https://www.itnnews.lk/latest-news/","name":"\u0db1\u0dc0\u0dad\u0db8 \u0db4\u0dd4\u0dc0\u0dad\u0dca"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/2021/08/17/356721/","url":"https://www.itnnews.lk/2021/08/17/356721/","name":"\u0dbb\u0dcf\u0da2\u0dca\u200d\u0dba \u0db8\u0dcf\u0db0\u0dca\u200d\u0dba\u0dba\u0dd9\u0db1\u0dca \u0db4\u0dde\u0daf\u0dca\u0d9c\u0dbd\u0dd2\u0d9a \u0db4\u0dca\u200d\u0dbb\u0dad\u0dd2\u0dbb\u0dd6\u0db4 \u0d9c\u0ddc\u0da9\u0db1\u0dd0\u0d9c\u0dd9\u0db1 \u0d91\u0d9a\u0da7 \u0dc0\u0dd0\u0da7 \u0db6\u0db3\u0dd2\u0db1\u0dca\u0db1 \u0dc3\u0dd6\u0daf\u0dcf\u0db1\u0db8\u0dca \u0dc0\u0dd9\u0db1 \u0d85\u0dbd\u0dd4\u0dad\u0dca \u0da2\u0db1\u0db8\u0dcf\u0db0\u0dca\u200d\u0dba \u0d87\u0db8\u0dad\u0dd2"}}]},{"@type":"Article","@id":"https://www.itnnews.lk/2021/08/17/356721/#article","isPartOf":{"@id":"https://www.itnnews.lk/2021/08/17/356721/#webpage"},"author":{"@id":"https://www.itnnews.lk/#/schema/person/816cfa7b3bbc289bc876bf4e30d73b0e"},"headline":"\u0dbb\u0dcf\u0da2\u0dca\u200d\u0dba \u0db8\u0dcf\u0db0\u0dca\u200d\u0dba\u0dba\u0dd9\u0db1\u0dca \u0db4\u0dde\u0daf\u0dca\u0d9c\u0dbd\u0dd2\u0d9a \u0db4\u0dca\u200d\u0dbb\u0dad\u0dd2\u0dbb\u0dd6\u0db4 \u0d9c\u0ddc\u0da9\u0db1\u0dd0\u0d9c\u0dd9\u0db1 \u0d91\u0d9a\u0da7 \u0dc0\u0dd0\u0da7 \u0db6\u0db3\u0dd2\u0db1\u0dca\u0db1 \u0dc3\u0dd6\u0daf\u0dcf\u0db1\u0db8\u0dca \u0dc0\u0dd9\u0db1 \u0d85\u0dbd\u0dd4\u0dad\u0dca \u0da2\u0db1\u0db8\u0dcf\u0db0\u0dca\u200d\u0dba \u0d87\u0db8\u0dad\u0dd2","datePublished":"2021-08-17T12:20:17+00:00","dateModified":"2021-08-17T12:22:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itnnews.lk/2021/08/17/356721/#webpage"},"publisher":{"@id":"https://www.itnnews.lk/#organization"},"image":{"@id":"https://www.itnnews.lk/2021/08/17/356721/#primaryimage"},"articleSection":"\u0db1\u0dc0\u0dad\u0db8 \u0db4\u0dd4\u0dc0\u0dad\u0dca"},{"@type":["Person"],"@id":"https://www.itnnews.lk/#/schema/person/816cfa7b3bbc289bc876bf4e30d73b0e","name":"ITN News Editor","image":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#authorlogo","url":"https://secure.gravatar.com/avatar/f9dafa5f786bd35eaae78c6f61f9c395?s=96&d=mm&r=g","caption":"ITN News Editor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; පෝෂකය" href="https://www.itnnews.lk/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/2021/08/17/356721/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "5.5.4";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.itnnews.lk";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnnews.lk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-optimized="1" rel='stylesheet' id='astero_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e80d7.css?d9898' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='astero_custom_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/662ce.css?b0ec8' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_fontawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ac14d.css?85b26' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_animate_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/d81f2.css?caa3a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_slick_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/03ed0.css?efe44' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_loadawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/c94d2.css?8201b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_priority_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/400a3.css?14627' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_hover_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/98447.css?1f5b0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_pagination_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8b46c.css?eb824' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_malihu_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b9f15.css?28627' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wppm-plugin-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/0590e.css?51c63' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_grid_manager-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ce956.css?7a1dd' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_shortocde-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/a89dd.css?8a43f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_sbm.css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/80a19.css?6e6a0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='advanced-floating-content-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/78a0f.css?76974' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dg-grid-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc608.css?c8f91' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ede4b.css?0e652' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-popup-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/7a1a0.css?6488a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-frontend-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/f7e98.css?c6ec2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-customizer-style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b5210.css?243da' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9f835.css?35e76' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b5a5b.css?9cada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Exo+2&#038;ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.2.11' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9fe30.css?d96b9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='main-stylesheet-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/7bbdf.css?9c2df' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='shortcodes-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/63a02.css?c84e8' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='lightbox-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/cc500.css?5b28a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dragscroll-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9efd5.css?1a53c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='responsive-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8fdfa.css?57325' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/ie-ancient.css?ver=5.2.11' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/081a5.css?8223c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='datmenu-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/00334.css?b5673' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-custom-fonts-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ede4b.css?0e652' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-insta-frontend-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/f1ee4.css?9b36e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-insta-customizer-style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/4604c.css?1b330' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='tablepress-default-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e827.css?76782' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ul_bete_front_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e2037.css?eff57' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f160.css?34158' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/67de3.css?8fce1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/images\/","cssUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/css\/","themeUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/08d6b.js?5c188'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/9b1c0.js?c09ca'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/1bb9f.js?66c8e'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/625b3.js?e9e0e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/165d3.js?d1748'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/814f9.js?8b581'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc028.js?9f9a9'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/415f6.js?704b6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","version":"free","nonce":"26424901e4"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/09f48.js?3579f'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f661b.js?87937'></script>
<link rel='https://api.w.org/' href='https://www.itnnews.lk/api/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnnews.lk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnnews.lk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.itnnews.lk/?p=356721' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2021%2F08%2F17%2F356721%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2021%2F08%2F17%2F356721%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.3 stt:1,64,52;" />

<script type="text/javascript">


var dateFormat = function () {
	var	token = /d{1,4}|m{1,4}|yy(?:yy)?|([HhMsTt])\1?|[LloSZ]|"[^"]*"|'[^']*'/g,
		timezone = /\b(?:[PMCEA][SDP]T|(?:Pacific|Mountain|Central|Eastern|Atlantic) (?:Standard|Daylight|Prevailing) Time|(?:GMT|UTC)(?:[-+]\d{4})?)\b/g,
		timezoneClip = /[^-+\dA-Z]/g,
		pad = function (val, len) {
			val = String(val);
			len = len || 2;
			while (val.length < len) val = "0" + val;
			return val;
		};

	// Regexes and supporting functions are cached through closure
	return function (date, mask, utc) {
		var dF = dateFormat;

		// You can't provide utc if you skip other args (use the "UTC:" mask prefix)
		if (arguments.length == 1 && Object.prototype.toString.call(date) == "[object String]" && !/\d/.test(date)) {
			mask = date;
			date = undefined;
		}

		// Passing date through Date applies Date.parse, if necessary
		date = date ? new Date(date) : new Date;
		if (isNaN(date)) throw SyntaxError("invalid date");

		mask = String(dF.masks[mask] || mask || dF.masks["default"]);

		// Allow setting the utc argument via the mask
		if (mask.slice(0, 4) == "UTC:") {
			mask = mask.slice(4);
			utc = true;
		}

		var	_ = utc ? "getUTC" : "get",
			d = date[_ + "Date"](),
			D = date[_ + "Day"](),
			m = date[_ + "Month"](),
			y = date[_ + "FullYear"](),
			H = date[_ + "Hours"](),
			M = date[_ + "Minutes"](),
			s = date[_ + "Seconds"](),
			L = date[_ + "Milliseconds"](),
			o = utc ? 0 : date.getTimezoneOffset(),
			flags = {
				d:    d,
				dd:   pad(d),
				ddd:  dF.i18n.dayNames[D],
				dddd: dF.i18n.dayNames[D + 7],
				m:    m + 1,
				mm:   pad(m + 1),
				mmm:  dF.i18n.monthNames[m],
				mmmm: dF.i18n.monthNames[m + 12],
				yy:   String(y).slice(2),
				yyyy: y,
				h:    H % 12 || 12,
				hh:   pad(H % 12 || 12),
				H:    H,
				HH:   pad(H),
				M:    M,
				MM:   pad(M),
				s:    s,
				ss:   pad(s),
				l:    pad(L, 3),
				L:    pad(L > 99 ? Math.round(L / 10) : L),
				t:    H < 12 ? "a"  : "p",
				tt:   H < 12 ? "am" : "pm",
				T:    H < 12 ? "A"  : "P",
				TT:   H < 12 ? "AM" : "PM",
				Z:    utc ? "UTC" : (String(date).match(timezone) || [""]).pop().replace(timezoneClip, ""),
				o:    (o > 0 ? "-" : "+") + pad(Math.floor(Math.abs(o) / 60) * 100 + Math.abs(o) % 60, 4),
				S:    ["th", "st", "nd", "rd"][d % 10 > 3 ? 0 : (d % 100 - d % 10 != 10) * d % 10]
			};

		return mask.replace(token, function ($0) {
			return $0 in flags ? flags[$0] : $0.slice(1, $0.length - 1);
		});
	};
}();

// Some common format strings
dateFormat.masks = {
	"default":      "ddd mmm dd yyyy HH:MM:ss",
	shortDate:      "m/d/yy",
	mediumDate:     "mmm d, yyyy",
	longDate:       "mmmm d, yyyy",
	fullDate:       "dddd, mmmm d, yyyy",
	shortTime:      "h:MM TT",
	mediumTime:     "h:MM:ss TT",
	longTime:       "h:MM:ss TT Z",
	isoDate:        "yyyy-mm-dd",
	isoTime:        "HH:MM:ss",
	isoDateTime:    "yyyy-mm-dd'T'HH:MM:ss",
	isoUtcDateTime: "UTC:yyyy-mm-dd'T'HH:MM:ss'Z'"
};

// Internationalization strings
dateFormat.i18n = {
	dayNames: [
		"Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat",
		"Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"
	],
	monthNames: [
		"Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec",
		"January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"
	]
};

// For convenience...
Date.prototype.format = function (mask, utc) {
	return dateFormat(this, mask, utc);
};</script>

<link data-optimized="1" rel='stylesheet' id='1203-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc308.css?1df62' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='534-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e1e98.css?04ca2' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='146-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ecc0f.css?0095a' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='14-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ab2f5.css?e0e24' type="text/css" media='all' />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css" />

<script src="https://cdn.radiantmediatechs.com/rmp/5.2.1/js/rmp.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/skin/pink.flag/css/jplayer.pink.flag.min.css" />
<script data-optimized="1" type="text/javascript" src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f7942.js?37260'></script>
<style type="text/css" id="wppm_custom_css"></style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '2124600107617138', {}, {
    "agent": "wordpress-5.2.11-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2124600107617138&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.itnnews.lk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4120743-3927-4eb5-b55f-6eb5a48e4d94';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.itnnews.lk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b467c5d-2ccd-4e09-a57b-cb7ab9efd0c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "We would like to show you notifications for the latest updates from ITN News!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-270x270.png" />


<meta itemprop="name" content="රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති">
<meta itemprop="description" content="රජයේ මාධ්‍ය ආයතන ඔස්සේ පෞද්ගලික ප්‍රතිරූප ප්‍රවර්ධනය කිරීම තමන් අනුමත කරන්නේ නැහැ කියලා  ජන මාධ්‍ය අමාත්‍ය ඩලස් අලහප්පෙරුම මහතා   අවධාරණය කරනවා.  රජයේ මාධ්‍ය ආයතන ප්‍රධානීන් සමග අද පැවැත්වුණු විශේෂ හමුවට එක් වෙමින්">
<meta itemprop="image" content="https://www.itnnews.lk/wp-content/uploads/2021/08/du.png">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති">
<meta name="twitter:description" content="රජයේ මාධ්‍ය ආයතන ඔස්සේ පෞද්ගලික ප්‍රතිරූප ප්‍රවර්ධනය කිරීම තමන් අනුමත කරන්නේ නැහැ කියලා  ජන මාධ්‍ය අමාත්‍ය ඩලස් අලහප්පෙරුම මහතා   අවධාරණය කරනවා.  රජයේ මාධ්‍ය ආයතන ප්‍රධානීන් සමග අද පැවැත්වුණු විශේෂ හමුවට එක් වෙමින්">
<meta name="twitter:image:src" content="https://www.itnnews.lk/wp-content/uploads/2021/08/du.png">

<meta property="og:title" content="රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.itnnews.lk/2021/08/17/356721/" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2021/08/du.png" />
<meta property="og:image:url" content="https://www.itnnews.lk/wp-content/uploads/2021/08/du.png" />
<meta property="og:description" content="රජයේ මාධ්‍ය ආයතන ඔස්සේ පෞද්ගලික ප්‍රතිරූප ප්‍රවර්ධනය කිරීම තමන් අනුමත කරන්නේ නැහැ කියලා  ජන මාධ්‍ය අමාත්‍ය ඩලස් අලහප්පෙරුම මහතා   අවධාරණය කරනවා.  රජයේ මාධ්‍ය ආයතන ප්‍රධානීන් සමග අද පැවැත්වුණු විශේෂ හමුවට එක් වෙමින්" />
<meta property="og:site_name" content="ITN News" />


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #3E3E3E;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #3E3E3E; }
			.list-title { border-bottom: 2px solid #3E3E3E;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Exo 2", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Exo 2", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>

</head>

<body class="post-template-default single single-post postid-356721 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive" style="background-image: url(https://www.itnnews.lk/wp-content/themes/itnnews/images/background-texture-5.jpg); background-position: top center; background-repeat: repeat;">

<div class="boxed active">

<div class="header">

<div class="wrapper">
<div class="header-logo">
<a href="https://www.itnnews.lk"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/itn-news-logo.png" alt="ITN News" /></a>
</div>
<div class="header-menu">
<p><div class=header-menu-links>
<a href=https://www.itntv.lk target=\"_blank\">ITN TV</a> |
<a href=http://www.lakhandaradio.lk target=\"_blank\">Lakhanda FM</a> |
<a href=https://www.vasantham.lk target=\"_blank\">Vasantham TV</a> |
<a href=https://www.vasanthamfm.lk target=\"_blank\">Vasantham FM</a>
</div>
<div class=header-tag-line>
<p>Life+News The Official News Portal of Independent Television Network Ltd</p></div></p>
</div>
<div class="header-addons">
<div class="header-search">
<form method="get" action="https://www.itnnews.lk" name="searchform">
<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
<input type="submit" value="Search" class="search-button" />
</form>
</div>
</div>

</div>
<div class="main-menu sticky">

<div class="wrapper">
<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnnews.lk/">මුල් පිටුව</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/local/">දේශීය පුවත්</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/international/">ජාත්‍යන්තර පුවත්</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/">ව්‍යාපාරික පුවත්</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/">ක්‍රීඩා</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/">රස බර</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/business/"><span>ව්‍යාපාරික පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/analysis/">විශ්ලේෂණ</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/features/">විශේෂාංග</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/sports/"><span>ක්‍රීඩා</span></a>
<ul class="sub-menu">
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/cricket/">ක්‍රිකට්</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/football/">පාපන්දු</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/athletics/">මලල ක්‍රීඩා</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/other-sports/">වෙනත් ක්‍රීඩා</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/entertainment/"><span>රස බර</span></a>
<ul class="sub-menu">
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/local-cinema/">දේශීය සිනමා</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/kollywood/">කොලිවුඩ්</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/bollywood/">බොලිවුඩ්</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/hollywood/">හොලිවුඩ්</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/music/">සංගීත</a></li>
</ul>
</li>
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/opinions/">මතවාද</a></li>
<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/featured/">විශේෂාංග</a></li>
<li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/video-story/">වීඩියෝ කතා</a></li>
<li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-cat"><a href="https://www.itnnews.lk/gallery-cat/picture-story/">පිංතූර කතා</a></li>
<li id="menu-item-wpml-ls-91-en" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/en/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></a></li>
<li id="menu-item-wpml-ls-91-ta" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-ta wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/ta/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt="Tamil"></a></li>
<li id="menu-item-wpml-ls-91-si" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/2021/08/17/356721/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt="Sinhala"></a></li>
</ul>

</div>
</div>
<div class="secondary-menu">

<div class="wrapper">
<ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://www.itnnews.lk/news-bulletin/">ITN ප්‍රවෘත්ති</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://www.itnnews.lk/gossip/">අතන මෙතන</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://www.itnnews.lk/awards/">සම්මාන</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.itnnews.lk/contact/">අප අමතන්න</a></li>
</ul> 
</div>
</div>

</div>

<div class="content">

<div class="wrapper">
<div class="main-content">
<div class="full-width">
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2021/08/17/356721/" data-url="https://www.itnnews.lk/2021/08/17/356721/" data-url="https://www.itnnews.lk/2021/08/17/356721/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2021/08/17/356721/" data-via="" data-text="රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2021/08/17/356721/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2021/08/17/356721/&media=https://www.itnnews.lk/wp-content/uploads/2021/08/du.png&description=රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති" data-url="https://www.itnnews.lk/2021/08/17/356721/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2021/08/17/356721/&title=රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති" data-url="https://www.itnnews.lk/2021/08/17/356721/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#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" target="_blank" title="රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<h1>රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති</h1>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/f9dafa5f786bd35eaae78c6f61f9c395?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
අගෝස්තු 17, 2021 17:50 </span>
</div>
</div>
</div>
</div>

<div class="main-page left">

<div class="single-block">

<div class="content-block main left">
<div class="block">
<div class="block-content post-356721 post type-post status-publish format-standard has-post-thumbnail hentry category-latest-news">
<p>
<span class="hover-effect">
<img class="image-border" src="https://www.itnnews.lk/wp-content/uploads/2021/08/du-890x395_c.png" alt="රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති" /> </span>
</p>
<div class="shortcode-content">
<div class="paragraph-row">
<div class="column3">
<h3 class="highlight-title">Related Articles</h3>
<ul>
<li>
<a href="https://www.itnnews.lk/2018/06/30/9551/">නිල් මැණික් සමඟ උගන්ඩා ජාතිකයෙක් අත්අඩංගුවට</a>
<a href="https://www.itnnews.lk/2018/06/30/9551/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="9551 http://www.itnnews.lk/?p=9551">0</span></a>
<span class="meta-date">30.ජුනි</span>
</li>
<li>
<a href="https://www.itnnews.lk/2021/06/05/340825/">සපුගස්කන්ද තෙල්පිරිපහදුවෙන් වැසි ජලයට එකතු වු දැවි තෙල් මිශ්‍රණ ඉවත් කිරීමේ මෙහෙයුමක්</a>
<a href="https://www.itnnews.lk/2021/06/05/340825/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="340825 https://www.itnnews.lk/?p=340825">0</span></a>
<span class="meta-date">05.ජුනි</span>
</li>
<li>
<a href="https://www.itnnews.lk/2018/08/16/22390/">තරුණ හුවමාරු වැඩසටහන් සාර්ථකයි</a>
<a href="https://www.itnnews.lk/2018/08/16/22390/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="22390 http://www.itnnews.lk/?p=22390">0</span></a>
<span class="meta-date">16.අගෝ.</span>
</li>
</ul>
</div>
<div class="column9">
<p>රජයේ මාධ්‍ය ආයතන ඔස්සේ පෞද්ගලික ප්‍රතිරූප ප්‍රවර්ධනය කිරීම තමන් අනුමත කරන්නේ නැහැ කියලා  ජන මාධ්‍ය අමාත්‍ය ඩලස් අලහප්පෙරුම මහතා   අවධාරණය කරනවා.  රජයේ මාධ්‍ය ආයතන ප්‍රධානීන් සමග අද පැවැත්වුණු විශේෂ හමුවට එක් වෙමින් තමයි නව ජනමාධ්‍ය අමාත්‍යවරයා මේ බව ප්‍රකාශ කළේ.</p>
<p>&nbsp;</p>
<p>ජන මාධ්‍ය අමාත්‍යවරයා සහ රජයේ මාධ්‍ය ආයතන ප්‍රධානීන් අතර මෙම හමුව පැවැත්වුණේ ජන මාධ්‍ය අමාත්‍යංශයේ දී යි. එම මාධ්‍ය ආයතනවල වත්මන් ක්‍රියාකාරීත්වය / ප්‍රගතිය / මූල්‍ය තත්ත්වය සහ ගැටලු සම්බන්ධයෙන් අමාත්‍යවරයාගේ ඍජු අවදානය යොමු වුණා.</p>
<p>***අප්සවුන්ඩ්**</p>
<p>ලබන සතියේ සිට එක් එක් රාජ්‍ය මාධ්‍ය ආයතන නිලධාරීන් හමුවී ඉදිරි කටයුතු සැලසුම් කිරීමට අපේක්ෂා කරන බවද අමාත්‍ය ඩලස් අලහප්පෙරුම මහතා මෙහිදී කියා සිටියා. රජයේ සංවර්ධන වැඩපිළිවෙළ සාර්ථකව ජනගත කිරීමට හා යහපත් මාධ්‍ය සංස්කෘතියක් ගොඩ නැංවීමට කටයුතු කරන බවද ඒ මහතා වැඩිදුරටත් ප්‍රකාශ කළා. ජන මාධ්‍ය අමාත්‍යංශ ලේකම් ජගත් පී විජේවීර මහතා ඇතුලු අමාත්‍යංශ නිලධාරීන්ද මෙම සාකච්ඡාවට එක් වුණා.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2021/08/17/356721/" data-url="https://www.itnnews.lk/2021/08/17/356721/" data-url="https://www.itnnews.lk/2021/08/17/356721/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2021/08/17/356721/" data-via="" data-text="රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2021/08/17/356721/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2021/08/17/356721/&media=https://www.itnnews.lk/wp-content/uploads/2021/08/du.png&description=රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති" data-url="https://www.itnnews.lk/2021/08/17/356721/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2021/08/17/356721/&title=රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති" data-url="https://www.itnnews.lk/2021/08/17/356721/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#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" target="_blank" title="රාජ්‍ය මාධ්‍යයෙන් පෞද්ගලික ප්‍රතිරූප ගොඩනැගෙන එකට වැට බඳින්න සූදානම් වෙන අලුත් ජනමාධ්‍ය ඇමති" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/f9dafa5f786bd35eaae78c6f61f9c395?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
අගෝස්තු 17, 2021 17:50 </span>
</div>
</div>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</div>

</div>

</div>

</div>

<div class="main-sidebar right">
<div class="widget_text widget-1 first widget"><div class="textwidget custom-html-widget"><h1>
Default
</h1></div></div> </div>
<div class="clear-float"></div>
</div>

</div>

</div>

<div class="footer">

<div class="wrapper">
<a href="https://www.itnnews.lk" class="logo-footer"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/itn-news-logo-dark.png" alt="ITN News" /></a>
<p>© 2021 Copyright <b>ITN News</b>. All Rights reserved by <a href="https://www.itn.lk" target="_blank">Independent Television Network Ltd.</a> <br />Powered by <a href="http://www.itn.lk" target="_blank" class="footer-note">ITN WebMasters</a></p>

</div>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<h2 class="light-title">Loading..</h2>
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://www.itnnews.lk/wp-content/themes/itnnews/images/loading.gif" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
<style type="text/css">#afc_sidebar_352778{background:FFFFFF;position:fixed;top:0px;left:0px;width:100px;margin:0px 0px 0px 0px;z-index:999999;padding:10px;color:#ffffff;}
.afc_popup .img{position:absolute; top:-15px; right:-15px;}@media screen and (min-width:481px) and (max-width:768px){}@media only screen and (min-width: 321px) and (max-width: 480px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}@media only screen and (max-width: 320px) {.afc_popup{margin:0 !important;}.afc_popup iframe{width:100% !important;}}</style><div id="afc_sidebar_352778" class="afc_popup"><a href="javascript:void()" class="afc_close_content"><img src="https://www.itnnews.lk/wp-content/plugins/advanced-floating-content-lite/public/images/close.png" class="img" alt="" /></a><div id="bestweb-vote-4-us"><a id="bestweb-vote-button" href="http://www.bestweb.lk/vote/site/www_itnnews_lk" target="_blank" rel="noopener noreferrer"><img style="margin-top: 20px;" src="https://www.bw2021.lk/vote4us.png" alt="logo" width="150" height="150" align="center" border="0" /></a></div></div><script type='text/javascript'>
	(function ($) {
		$('.afc_close_content').click(function(){			
			var afc_content_id = $(this).closest('div').attr('id');
			$('#'+afc_content_id).hide();
		});
	})(jQuery);
</script> <script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
<script type="text/javascript">
	            	/**
	            	* We define our custom disqus configs here. This function is invoked from:
	            	* /disqus-comment-system/public/js/comment_embed.js by variable `disqus_config_custom`
					*/
	                var disqus_config = function () {
	                	this.language = "si";
	                };
	            </script> 
<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/en/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-display">English</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ta wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/ta/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt=""><span class="wpml-ls-display">Tamil</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/2021/08/17/356721/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt=""><span class="wpml-ls-native">Sinhala</span></a>
</li></ul>
</div>
<link data-optimized="1" rel='stylesheet' id='js_composer_front-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/1c8ed.css?13440' type='text/css' media='all' />
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/31ab4.js?ea60c'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c8b7e.js?c0068'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5bc0a.js?e3a5e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/d318b.js?fbd27'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/23f2e.js?2d881'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/ebf50.js?88b99'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c7bc2.js?f2646'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"itnsrilanka"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/769b6.js?c18ca'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"356721 https:\/\/www.itnnews.lk\/?p=356721","disqusShortname":"itnsrilanka","disqusTitle":"\u0dbb\u0dcf\u0da2\u0dca\u200d\u0dba \u0db8\u0dcf\u0db0\u0dca\u200d\u0dba\u0dba\u0dd9\u0db1\u0dca \u0db4\u0dde\u0daf\u0dca\u0d9c\u0dbd\u0dd2\u0d9a \u0db4\u0dca\u200d\u0dbb\u0dad\u0dd2\u0dbb\u0dd6\u0db4 \u0d9c\u0ddc\u0da9\u0db1\u0dd0\u0d9c\u0dd9\u0db1 \u0d91\u0d9a\u0da7 \u0dc0\u0dd0\u0da7 \u0db6\u0db3\u0dd2\u0db1\u0dca\u0db1 \u0dc3\u0dd6\u0daf\u0dcf\u0db1\u0db8\u0dca \u0dc0\u0dd9\u0db1 \u0d85\u0dbd\u0dd4\u0dad\u0dca \u0da2\u0db1\u0db8\u0dcf\u0db0\u0dca\u200d\u0dba \u0d87\u0db8\u0dad\u0dd2","disqusUrl":"https:\/\/www.itnnews.lk\/2021\/08\/17\/356721\/","postId":"356721"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/aa98c.js?913a9'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0697a.js?a0472'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fbe50.js?f2cfe'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/be2e5.js?0ac0b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5063b.js?807db'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5c1b3.js?94350'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/6f9fe.js?aabde'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0a0f8.js?1cc4c'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc1e3.js?3c92c'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/e484f.js?b7199'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/72ae2.js?4245c'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/33ff3.js?5921f'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/35465.js?8d3b9'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/75ec3.js?f7f13'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/8211d.js?0fbf0'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c5ff2.js?45329'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/afa04.js?8d37e'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/088e8.js?d19df'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/68349.js?e57bc'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f083.js?b58ba'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3674e.js?36d40'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3fae8.js?d6c87'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/065c4.js?6f9e2'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e1f0.js?4edc5'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.11' async='async'></script>


<script language="Javascript" src="https://www.bw2021.lk/stats.php?page=2021" /></script>




<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment-with-locales.min.js"></script>


</body>

</html>
