<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="si-LK">

<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="shortcut icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/feed/" title="ITN News latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/comments/feed/" title="ITN News latest comments" />
<link rel="pingback" href="" />
<title>තවත් 1,516 දෙනෙකු සුවය ලබයි - ITN News Breaking News</title>
<link rel="alternate" hreflang="si-lk" href="https://www.itnnews.lk/2021/05/18/337771/" />

<meta name="description" content="ITN News" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.itnnews.lk/2021/05/18/337771/" />
<meta property="og:locale" content="si_LK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="තවත් 1,516 දෙනෙකු සුවය ලබයි - ITN News Breaking News" />
<meta property="og:description" content="ITN News" />
<meta property="og:url" content="https://www.itnnews.lk/2021/05/18/337771/" />
<meta property="og:site_name" content="ITN News" />
<meta property="article:publisher" content="https://www.facebook.com/itnnews.lk" />
<meta property="article:section" content="Breaking News" />
<meta property="article:published_time" content="2021-05-18T12:44:54+00:00" />
<meta property="fb:app_id" content="498513674220851" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Covid-corona.jpg" />
<meta property="og:image:secure_url" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Covid-corona.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ITN News" />
<meta name="twitter:title" content="තවත් 1,516 දෙනෙකු සුවය ලබයි - ITN News Breaking News" />
<meta name="twitter:site" content="@itnnews" />
<meta name="twitter:image" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Covid-corona.jpg" />
<meta name="twitter:creator" content="@itnnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnnews.lk/#organization","name":"ITN News","url":"https://www.itnnews.lk/","sameAs":["https://www.facebook.com/itnnews.lk","https://www.youtube.com/channel/UCV66ictLH2DZehG1tH0G5KA","https://twitter.com/itnnews"],"logo":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#logo","url":"https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png","width":180,"height":43,"caption":"ITN News"},"image":{"@id":"https://www.itnnews.lk/#logo"}},{"@type":"WebSite","@id":"https://www.itnnews.lk/#website","url":"https://www.itnnews.lk/","name":"ITN News","description":"Latest Breaking News and Headlines from Sri Lanka | Independent Television Network Ltd |","publisher":{"@id":"https://www.itnnews.lk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.itnnews.lk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.itnnews.lk/2021/05/18/337771/#primaryimage","url":"https://www.itnnews.lk/wp-content/uploads/2021/01/Covid-corona.jpg","width":800,"height":418},{"@type":"WebPage","@id":"https://www.itnnews.lk/2021/05/18/337771/#webpage","url":"https://www.itnnews.lk/2021/05/18/337771/","inLanguage":"si","name":"\u0dad\u0dc0\u0dad\u0dca 1,516 \u0daf\u0dd9\u0db1\u0dd9\u0d9a\u0dd4 \u0dc3\u0dd4\u0dc0\u0dba \u0dbd\u0db6\u0dba\u0dd2 - ITN News Breaking News","isPartOf":{"@id":"https://www.itnnews.lk/#website"},"primaryImageOfPage":{"@id":"https://www.itnnews.lk/2021/05/18/337771/#primaryimage"},"datePublished":"2021-05-18T12:44:54+00:00","dateModified":"2021-05-18T12:44:54+00:00","description":"ITN News","breadcrumb":{"@id":"https://www.itnnews.lk/2021/05/18/337771/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.itnnews.lk/2021/05/18/337771/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/","url":"https://www.itnnews.lk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/en/news/","url":"https://www.itnnews.lk/en/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/breaking-news/","url":"https://www.itnnews.lk/breaking-news/","name":"Breaking News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/2021/05/18/337771/","url":"https://www.itnnews.lk/2021/05/18/337771/","name":"\u0dad\u0dc0\u0dad\u0dca 1,516 \u0daf\u0dd9\u0db1\u0dd9\u0d9a\u0dd4 \u0dc3\u0dd4\u0dc0\u0dba \u0dbd\u0db6\u0dba\u0dd2"}}]},{"@type":"Article","@id":"https://www.itnnews.lk/2021/05/18/337771/#article","isPartOf":{"@id":"https://www.itnnews.lk/2021/05/18/337771/#webpage"},"author":{"@id":"https://www.itnnews.lk/#/schema/person/16dd62f8c77702ca9d4ae45ad2a9cd6a"},"headline":"\u0dad\u0dc0\u0dad\u0dca 1,516 \u0daf\u0dd9\u0db1\u0dd9\u0d9a\u0dd4 \u0dc3\u0dd4\u0dc0\u0dba \u0dbd\u0db6\u0dba\u0dd2","datePublished":"2021-05-18T12:44:54+00:00","dateModified":"2021-05-18T12:44:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itnnews.lk/2021/05/18/337771/#webpage"},"publisher":{"@id":"https://www.itnnews.lk/#organization"},"image":{"@id":"https://www.itnnews.lk/2021/05/18/337771/#primaryimage"},"articleSection":"Breaking News,\u0daf\u0dda\u0dc1\u0dd3\u0dba \u0db4\u0dd4\u0dc0\u0dad\u0dca"},{"@type":["Person"],"@id":"https://www.itnnews.lk/#/schema/person/16dd62f8c77702ca9d4ae45ad2a9cd6a","name":"ITN News Editor","image":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#authorlogo","url":"https://secure.gravatar.com/avatar/b3146ea170d9b70a9185902c95ad0f91?s=96&d=mm&r=g","caption":"ITN News Editor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; පෝෂකය" href="https://www.itnnews.lk/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; තවත් 1,516 දෙනෙකු සුවය ලබයි ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/2021/05/18/337771/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "5.5.4";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.itnnews.lk";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnnews.lk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.11"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-optimized="1" rel='stylesheet' id='astero_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e80d7.css?5f76d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='astero_custom_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/662ce.css?3e9f8' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_fontawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ac14d.css?0bb6c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_animate_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/d81f2.css?7dda0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_slick_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/03ed0.css?ecc1d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_loadawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/c94d2.css?487c1' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_priority_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/400a3.css?e2813' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_hover_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/98447.css?c68b0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_pagination_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8b46c.css?2e327' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_malihu_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b9f15.css?ced2d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wppm-plugin-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/0590e.css?f99f7' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_grid_manager-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ce956.css?32256' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_shortocde-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/a89dd.css?d9bf0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_sbm.css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/80a19.css?e8977' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dg-grid-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc608.css?6f0ab' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ede4b.css?b6497' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-popup-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/7a1a0.css?4310f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-frontend-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/f7e98.css?17c8d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-customizer-style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/60e4c.css?02077' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9f835.css?a3141' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b5a5b.css?b7a19' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Exo+2&#038;ver=5.2.11' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.2.11' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9fe30.css?b8b1e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='main-stylesheet-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/7bbdf.css?b7eac' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='shortcodes-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/63a02.css?488f4' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='lightbox-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/cc500.css?7ba2f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dragscroll-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9efd5.css?ce11c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='responsive-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8fdfa.css?d58b5' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/ie-ancient.css?ver=5.2.11' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/081a5.css?e8c42' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='datmenu-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/00334.css?879c9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-custom-fonts-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ede4b.css?b6497' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-insta-frontend-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/f1ee4.css?3ecb2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-insta-customizer-style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/4604c.css?0b04e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='tablepress-default-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e827.css?94cf8' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ul_bete_front_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e2037.css?39485' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f160.css?55f79' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/67de3.css?7b336' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/images\/","cssUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/css\/","themeUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/08d6b.js?962f6'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/9b1c0.js?53a7b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/625b3.js?aa810'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/165d3.js?20b78'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/814f9.js?b5c32'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc028.js?090d6'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/415f6.js?29cde'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","version":"free","nonce":"2cd4e9f3ff"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/09f48.js?84bac'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f661b.js?8a258'></script>
<link rel='https://api.w.org/' href='https://www.itnnews.lk/api/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnnews.lk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnnews.lk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.itnnews.lk/?p=337771' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2021%2F05%2F18%2F337771%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2021%2F05%2F18%2F337771%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.3 stt:1,64,52;" />

<script type="text/javascript">


var dateFormat = function () {
	var	token = /d{1,4}|m{1,4}|yy(?:yy)?|([HhMsTt])\1?|[LloSZ]|"[^"]*"|'[^']*'/g,
		timezone = /\b(?:[PMCEA][SDP]T|(?:Pacific|Mountain|Central|Eastern|Atlantic) (?:Standard|Daylight|Prevailing) Time|(?:GMT|UTC)(?:[-+]\d{4})?)\b/g,
		timezoneClip = /[^-+\dA-Z]/g,
		pad = function (val, len) {
			val = String(val);
			len = len || 2;
			while (val.length < len) val = "0" + val;
			return val;
		};

	// Regexes and supporting functions are cached through closure
	return function (date, mask, utc) {
		var dF = dateFormat;

		// You can't provide utc if you skip other args (use the "UTC:" mask prefix)
		if (arguments.length == 1 && Object.prototype.toString.call(date) == "[object String]" && !/\d/.test(date)) {
			mask = date;
			date = undefined;
		}

		// Passing date through Date applies Date.parse, if necessary
		date = date ? new Date(date) : new Date;
		if (isNaN(date)) throw SyntaxError("invalid date");

		mask = String(dF.masks[mask] || mask || dF.masks["default"]);

		// Allow setting the utc argument via the mask
		if (mask.slice(0, 4) == "UTC:") {
			mask = mask.slice(4);
			utc = true;
		}

		var	_ = utc ? "getUTC" : "get",
			d = date[_ + "Date"](),
			D = date[_ + "Day"](),
			m = date[_ + "Month"](),
			y = date[_ + "FullYear"](),
			H = date[_ + "Hours"](),
			M = date[_ + "Minutes"](),
			s = date[_ + "Seconds"](),
			L = date[_ + "Milliseconds"](),
			o = utc ? 0 : date.getTimezoneOffset(),
			flags = {
				d:    d,
				dd:   pad(d),
				ddd:  dF.i18n.dayNames[D],
				dddd: dF.i18n.dayNames[D + 7],
				m:    m + 1,
				mm:   pad(m + 1),
				mmm:  dF.i18n.monthNames[m],
				mmmm: dF.i18n.monthNames[m + 12],
				yy:   String(y).slice(2),
				yyyy: y,
				h:    H % 12 || 12,
				hh:   pad(H % 12 || 12),
				H:    H,
				HH:   pad(H),
				M:    M,
				MM:   pad(M),
				s:    s,
				ss:   pad(s),
				l:    pad(L, 3),
				L:    pad(L > 99 ? Math.round(L / 10) : L),
				t:    H < 12 ? "a"  : "p",
				tt:   H < 12 ? "am" : "pm",
				T:    H < 12 ? "A"  : "P",
				TT:   H < 12 ? "AM" : "PM",
				Z:    utc ? "UTC" : (String(date).match(timezone) || [""]).pop().replace(timezoneClip, ""),
				o:    (o > 0 ? "-" : "+") + pad(Math.floor(Math.abs(o) / 60) * 100 + Math.abs(o) % 60, 4),
				S:    ["th", "st", "nd", "rd"][d % 10 > 3 ? 0 : (d % 100 - d % 10 != 10) * d % 10]
			};

		return mask.replace(token, function ($0) {
			return $0 in flags ? flags[$0] : $0.slice(1, $0.length - 1);
		});
	};
}();

// Some common format strings
dateFormat.masks = {
	"default":      "ddd mmm dd yyyy HH:MM:ss",
	shortDate:      "m/d/yy",
	mediumDate:     "mmm d, yyyy",
	longDate:       "mmmm d, yyyy",
	fullDate:       "dddd, mmmm d, yyyy",
	shortTime:      "h:MM TT",
	mediumTime:     "h:MM:ss TT",
	longTime:       "h:MM:ss TT Z",
	isoDate:        "yyyy-mm-dd",
	isoTime:        "HH:MM:ss",
	isoDateTime:    "yyyy-mm-dd'T'HH:MM:ss",
	isoUtcDateTime: "UTC:yyyy-mm-dd'T'HH:MM:ss'Z'"
};

// Internationalization strings
dateFormat.i18n = {
	dayNames: [
		"Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat",
		"Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"
	],
	monthNames: [
		"Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec",
		"January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"
	]
};

// For convenience...
Date.prototype.format = function (mask, utc) {
	return dateFormat(this, mask, utc);
};</script>

<link data-optimized="1" rel='stylesheet' id='1203-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc308.css?7f913' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='534-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e1e98.css?b0ea9' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='146-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ecc0f.css?f0a1f' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='14-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ab2f5.css?69ff5' type="text/css" media='all' />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css" />

<script src="https://cdn.radiantmediatechs.com/rmp/5.2.1/js/rmp.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/skin/pink.flag/css/jplayer.pink.flag.min.css" />
<script data-optimized="1" type="text/javascript" src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f7942.js?fea44'></script>
<style type="text/css" id="wppm_custom_css"></style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '2124600107617138', {}, {
    "agent": "wordpress-5.2.11-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2124600107617138&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.itnnews.lk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4120743-3927-4eb5-b55f-6eb5a48e4d94';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.itnnews.lk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b467c5d-2ccd-4e09-a57b-cb7ab9efd0c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "We would like to show you notifications for the latest updates from ITN News!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-270x270.png" />


<meta itemprop="name" content="තවත් 1,516 දෙනෙකු සුවය ලබයි">
<meta itemprop="description" content="මෙරට කොරෝනා වෛරස් ආසාදිතයින් අතුරින් තවත් 1,516 දෙනෙකු සුවය ලබා රෝහල් වලින් පිටව ගොස් තිබෙනවා. ඒ අනුව මෙරට සුවය ලැබූ සමස්ත පුද්ගලයින් සංඛ්‍යාව 121,145 දක්වා ඉහළ යනු ඇති. ශ්‍රී ලංකාවෙන්">
<meta itemprop="image" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Covid-corona.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="තවත් 1,516 දෙනෙකු සුවය ලබයි">
<meta name="twitter:description" content="මෙරට කොරෝනා වෛරස් ආසාදිතයින් අතුරින් තවත් 1,516 දෙනෙකු සුවය ලබා රෝහල් වලින් පිටව ගොස් තිබෙනවා. ඒ අනුව මෙරට සුවය ලැබූ සමස්ත පුද්ගලයින් සංඛ්‍යාව 121,145 දක්වා ඉහළ යනු ඇති. ශ්‍රී ලංකාවෙන්">
<meta name="twitter:image:src" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Covid-corona.jpg">

<meta property="og:title" content="තවත් 1,516 දෙනෙකු සුවය ලබයි" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.itnnews.lk/2021/05/18/337771/" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Covid-corona.jpg" />
<meta property="og:image:url" content="https://www.itnnews.lk/wp-content/uploads/2021/01/Covid-corona.jpg" />
<meta property="og:description" content="මෙරට කොරෝනා වෛරස් ආසාදිතයින් අතුරින් තවත් 1,516 දෙනෙකු සුවය ලබා රෝහල් වලින් පිටව ගොස් තිබෙනවා. ඒ අනුව මෙරට සුවය ලැබූ සමස්ත පුද්ගලයින් සංඛ්‍යාව 121,145 දක්වා ඉහළ යනු ඇති. ශ්‍රී ලංකාවෙන්" />
<meta property="og:site_name" content="ITN News" />


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #3E3E3E;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #3E3E3E; }
			.list-title { border-bottom: 2px solid #3E3E3E;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Exo 2", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Exo 2", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>

</head>

<body class="post-template-default single single-post postid-337771 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive" style="background-image: url(https://www.itnnews.lk/wp-content/themes/itnnews/images/background-texture-5.jpg); background-position: top center; background-repeat: repeat;">

<div class="boxed active">

<div class="header">

<div class="wrapper">
<div class="header-logo">
<a href="https://www.itnnews.lk"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/itn-news-logo.png" alt="ITN News" /></a>
</div>
<div class="header-menu">
<p><div class=header-menu-links>
<a href=https://www.itntv.lk target=\"_blank\">ITN TV</a> |
<a href=http://www.itnfm.lk target=\"_blank\">Lakhanda FM</a> |
<a href=https://www.vasantham.lk target=\"_blank\">Vasantham TV</a> |
<a href=https://www.vasanthamfm.lk target=\"_blank\">Vasantham FM</a>
</div>
<div class=header-tag-line>
<p>Life+News The Official News Portal of Independent Television Network Ltd</p></div></p>
</div>
<div class="header-addons">
<div class="header-search">
<form method="get" action="https://www.itnnews.lk" name="searchform">
<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
<input type="submit" value="Search" class="search-button" />
</form>
</div>
</div>

</div>
<div class="main-menu sticky">

<div class="wrapper">
<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnnews.lk/">මුල් පිටුව</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnnews.lk/local/">දේශීය පුවත්</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/international/">ජාත්‍යන්තර පුවත්</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/">ව්‍යාපාරික පුවත්</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/">ක්‍රීඩා</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/">රස බර</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/business/"><span>ව්‍යාපාරික පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/analysis/">විශ්ලේෂණ</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/features/">විශේෂාංග</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/sports/"><span>ක්‍රීඩා</span></a>
<ul class="sub-menu">
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/cricket/">ක්‍රිකට්</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/football/">පාපන්දු</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/athletics/">මලල ක්‍රීඩා</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/other-sports/">වෙනත් ක්‍රීඩා</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/entertainment/"><span>රස බර</span></a>
<ul class="sub-menu">
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/local-cinema/">දේශීය සිනමා</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/kollywood/">කොලිවුඩ්</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/bollywood/">බොලිවුඩ්</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/hollywood/">හොලිවුඩ්</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/music/">සංගීත</a></li>
</ul>
</li>
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/opinions/">මතවාද</a></li>
<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/featured/">විශේෂාංග</a></li>
<li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/video-story/">වීඩියෝ කතා</a></li>
<li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-cat"><a href="https://www.itnnews.lk/gallery-cat/picture-story/">පිංතූර කතා</a></li>
<li id="menu-item-wpml-ls-91-en" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/en/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></a></li>
<li id="menu-item-wpml-ls-91-ta" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-ta wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/ta/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt="Tamil"></a></li>
<li id="menu-item-wpml-ls-91-si" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/2021/05/18/337771/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt="Sinhala"></a></li>
</ul>

</div>
</div>
<div class="secondary-menu">

<div class="wrapper">
<ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://www.itnnews.lk/news-bulletin/">ITN ප්‍රවෘත්ති</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://www.itnnews.lk/gossip/">අතන මෙතන</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://www.itnnews.lk/awards/">සම්මාන</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.itnnews.lk/contact/">අප අමතන්න</a></li>
</ul> 
</div>
</div>

</div>

<div class="content">

<div class="wrapper">
<div class="main-content">
<div class="full-width">
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2021/05/18/337771/" data-url="https://www.itnnews.lk/2021/05/18/337771/" data-url="https://www.itnnews.lk/2021/05/18/337771/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2021/05/18/337771/" data-via="" data-text="තවත් 1,516 දෙනෙකු සුවය ලබයි" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2021/05/18/337771/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2021/05/18/337771/&media=https://www.itnnews.lk/wp-content/uploads/2021/01/Covid-corona.jpg&description=තවත් 1,516 දෙනෙකු සුවය ලබයි" data-url="https://www.itnnews.lk/2021/05/18/337771/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2021/05/18/337771/&title=තවත් 1,516 දෙනෙකු සුවය ලබයි" data-url="https://www.itnnews.lk/2021/05/18/337771/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#3f004c4a5d555a5c4b02766b711a0d0f715a484c1a0d0f1a0c7e1a0d0f1a7a0f1a7d091a7e7b1a7a0f1a7d081a070f1a7a0f1a7d091a7e7b1a7a0f1a7d081a077e1a0d0f0e1a0d7c0a0e091a0d0f1a7a0f1a7d091a7e791a7a0f1a7d081a06061a7a0f1a7d091a7d0e1a7a0f1a7d081a06061a7a0f1a7d091a067e1a7a0f1a7d081a060b1a0d0f1a7a0f1a7d081a070c1a7a0f1a7d081a060b1a7a0f1a7d081a070f1a7a0f1a7d091a7d7e1a0d0f1a7a0f1a7d091a7d7b1a7a0f1a7d091a7d091a7a0f1a7d091a7d7e1a7a0f1a7d081a060d195d505b46027c575a5c541a0d0f504a4b1a0d0f4b57564c1a0d0f5e4d4b565c535a1a0c7e1a0d0f1a7a0f1a7d091a7e7b1a7a0f1a7d081a070f1a7a0f1a7d091a7e7b1a7a0f1a7d081a077e1a0d0f0e1a0d7c0a0e091a0d0f1a7a0f1a7d091a7e791a7a0f1a7d081a06061a7a0f1a7d091a7d0e1a7a0f1a7d081a06061a7a0f1a7d091a067e1a7a0f1a7d081a060b1a0d0f1a7a0f1a7d081a070c1a7a0f1a7d081a060b1a7a0f1a7d081a070f1a7a0f1a7d091a7d7e1a0d0f1a7a0f1a7d091a7d7b1a7a0f1a7d091a7d091a7a0f1a7d091a7d7e1a7a0f1a7d081a060d1a0d0f121a0d0f574b4b4f4c1a0c7e1a0d791a0d7948484811564b51515a484c1153541a0d790d0f0d0e1a0d790f0a1a0d790e071a0d790c0c0808080e1a0d79" target="_blank" title="තවත් 1,516 දෙනෙකු සුවය ලබයි" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<h1>තවත් 1,516 දෙනෙකු සුවය ලබයි</h1>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/b3146ea170d9b70a9185902c95ad0f91?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
මැයි 18, 2021 18:14 </span>
</div>
</div>
</div>
</div>

<div class="main-page left">

<div class="single-block">

<div class="content-block main left">
<div class="block">
<div class="block-content post-337771 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local">
<p>
<span class="hover-effect">
<img class="image-border" src="https://www.itnnews.lk/wp-content/uploads/2021/01/Covid-corona-890x395_c.jpg" alt="තවත් 1,516 දෙනෙකු සුවය ලබයි" /> </span>
</p>
<div class="shortcode-content">
<div class="paragraph-row">
<div class="column3">
<h3 class="highlight-title">Related Articles</h3>
<ul>
<li>
<a href="https://www.itnnews.lk/2020/09/19/284116/">කෘෂිකර්මාන්තය හරහා තරුණයා ව්‍යවසායකයෙක් බවට පත්කරන්නත් සැලසුම්</a>
<a href="https://www.itnnews.lk/2020/09/19/284116/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="284116 https://www.itnnews.lk/?p=284116">0</span></a>
<span class="meta-date">19.සැප්.</span>
</li>
<li>
<a href="https://www.itnnews.lk/2018/07/07/11610/">තරුණියන් රවටා යතුරුපැදි සොරකම් කරන කණ්ඩායමක් අත්අඩංගුවට</a>
<a href="https://www.itnnews.lk/2018/07/07/11610/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="11610 http://www.itnnews.lk/?p=11610">0</span></a>
<span class="meta-date">07.ජූලි</span>
</li>
<li>
<a href="https://www.itnnews.lk/2021/04/07/330312/">රන්ජන්ගේ පුරප්පාඩුවට ගම්පහෙන් අජිත් මාන්නප්පෙරුම</a>
<a href="https://www.itnnews.lk/2021/04/07/330312/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="330312 https://www.itnnews.lk/?p=330312">0</span></a>
<span class="meta-date">07.අප්‍රේල්</span>
</li>
</ul>
</div>
<div class="column9">
<p>මෙරට කොරෝනා වෛරස් ආසාදිතයින් අතුරින් තවත් 1,516 දෙනෙකු සුවය ලබා රෝහල් වලින් පිටව ගොස් තිබෙනවා.</p>
<p>ඒ අනුව මෙරට සුවය ලැබූ සමස්ත පුද්ගලයින් සංඛ්‍යාව 121,145 දක්වා ඉහළ යනු ඇති.</p>
<p>ශ්‍රී ලංකාවෙන් මේ වන විට කොවිඩ් මරණ 981 ක් වාර්තා වී තිබෙනවා.</p>
</div>
</div>
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2021/05/18/337771/" data-url="https://www.itnnews.lk/2021/05/18/337771/" data-url="https://www.itnnews.lk/2021/05/18/337771/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2021/05/18/337771/" data-via="" data-text="තවත් 1,516 දෙනෙකු සුවය ලබයි" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2021/05/18/337771/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2021/05/18/337771/&media=https://www.itnnews.lk/wp-content/uploads/2021/01/Covid-corona.jpg&description=තවත් 1,516 දෙනෙකු සුවය ලබයි" data-url="https://www.itnnews.lk/2021/05/18/337771/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2021/05/18/337771/&title=තවත් 1,516 දෙනෙකු සුවය ලබයි" data-url="https://www.itnnews.lk/2021/05/18/337771/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78efae7fd968183fdd6c4c09681839680f296818396f68396f18596f2f796f68396f184968b8396f68396f18596f2f796f68396f184968bf2968183829681f086828596818396f68396f18596f2f596f68396f184968a8a96f68396f18596f18296f68396f184968a8a96f68396f185968af296f68396f184968a8796818396f68396f184968b8096f68396f184968a8796f68396f184968b8396f68396f18596f1f296818396f68396f18596f1f796f68396f18596f18596f68396f18596f1f296f68396f184968a8195d1dcd7ca8ef0dbd6d0d8968183dcc6c7968183c7dbdac0968183d2c1c7dad0dfd69680f296818396f68396f18596f2f796f68396f184968b8396f68396f18596f2f796f68396f184968bf2968183829681f086828596818396f68396f18596f2f596f68396f184968a8a96f68396f18596f18296f68396f184968a8a96f68396f185968af296f68396f184968a8796818396f68396f184968b8096f68396f184968a8796f68396f184968b8396f68396f18596f1f296818396f68396f18596f1f796f68396f18596f18596f68396f18596f1f296f68396f184968a819681839e968183dbc7c7c3c09680f29681f59681f5c4c4c49ddac7ddddd6c4c09ddfd89681f5818381829681f583869681f5828b9681f58080848484829681f5" target="_blank" title="තවත් 1,516 දෙනෙකු සුවය ලබයි" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/b3146ea170d9b70a9185902c95ad0f91?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
මැයි 18, 2021 18:14 </span>
</div>
</div>
</div>
</div>
 </div>
<div id="disqus_thread"></div>
</div>

</div>

</div>

</div>

<div class="main-sidebar right">
<div class="widget-2 widget"><div class="vcw-wrapper"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element social-profile-widget">
<div class="wpb_wrapper">
</div>
</div>
<h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_1"><span class="main-text">ව්‍යාපාරික පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/business" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_1 sidebar-news-box"><div id="post-334018" class="334018 post-334018 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/04/27/334018/" title="ආනයනික අර්තාපල් සඳහා අය කරන විශේෂ භාණ්ඩ බද්ද වැඩි කිරීමට රජය තීරණය කරයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/arthapal-1xxk6c4swmuvwieory4vprdgm4q8cpayb9d19r921gmc.jpg" alt="ආනයනික අර්තාපල් සඳහා අය කරන විශේෂ භාණ්ඩ බද්ද වැඩි කිරීමට රජය තීරණය කරයි" title="ආනයනික අර්තාපල් සඳහා අය කරන විශේෂ භාණ්ඩ බද්ද වැඩි කිරීමට රජය තීරණය කරයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/04/27/334018/" title="ආනයනික අර්තාපල් සඳහා අය කරන විශේෂ භාණ්ඩ බද්ද වැඩි කිරීමට රජය තීරණය කරයි">ආනයනික අර්තාපල් සඳහා අය කරන විශේෂ භාණ්ඩ බද්ද වැඩි කිරීමට රජය තීරණය කරයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-04-27T12:09:26+05:30">අප්‍රේල් 27, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-332406" class="332406 post-332406 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/04/19/332406/" title="ජාතික ලොතරැයි මණ්ඩලයේ ලොතරැයි පත් දිනුම් ඇදීම අද සිට ITN ඔස්සේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/nlb-1xwijo0x8ld0u1kf340p3co3j1ap005a1pn12ihckzfo.png" alt="ජාතික ලොතරැයි මණ්ඩලයේ ලොතරැයි පත් දිනුම් ඇදීම අද සිට ITN ඔස්සේ" title="ජාතික ලොතරැයි මණ්ඩලයේ ලොතරැයි පත් දිනුම් ඇදීම අද සිට ITN ඔස්සේ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/04/19/332406/" title="ජාතික ලොතරැයි මණ්ඩලයේ ලොතරැයි පත් දිනුම් ඇදීම අද සිට ITN ඔස්සේ">ජාතික ලොතරැයි මණ්ඩලයේ ලොතරැයි පත් දිනුම් ඇදීම අද සිට ITN ඔස්සේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-04-19T17:22:49+05:30">අප්‍රේල් 19, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-332020" class="332020 post-332020 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/04/17/332020/" title="මූල්‍ය සමාගම්වලට විදේශ ණය ගැනීම සඳහා පහසුකම් සැලසීමට නියාමන රාමුවක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/bank-1xktjo441hvb1auf0dffo0pzlflmmyppj2y1uvqm03ms.png" alt="මූල්‍ය සමාගම්වලට විදේශ ණය ගැනීම සඳහා පහසුකම් සැලසීමට නියාමන රාමුවක්" title="මූල්‍ය සමාගම්වලට විදේශ ණය ගැනීම සඳහා පහසුකම් සැලසීමට නියාමන රාමුවක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/04/17/332020/" title="මූල්‍ය සමාගම්වලට විදේශ ණය ගැනීම සඳහා පහසුකම් සැලසීමට නියාමන රාමුවක්">මූල්‍ය සමාගම්වලට විදේශ ණය ගැනීම සඳහා පහසුකම් සැලසීමට නියාමන රාමුවක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-04-17T13:03:52+05:30">අප්‍රේල් 17, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-330727" class="330727 post-330727 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/04/09/330727/" title="රුපියලට ඇති පීඩනය අවම කිරීමට මහබැංකුවෙන් පියවර"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Rupiuyala-mahabankuwa-Centr-1xv4zqbw70zp3mvsixe6e3wggyph7n0pmf3e4pfxwew4.jpg" alt="රුපියලට ඇති පීඩනය අවම කිරීමට මහබැංකුවෙන් පියවර" title="රුපියලට ඇති පීඩනය අවම කිරීමට මහබැංකුවෙන් පියවර" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/04/09/330727/" title="රුපියලට ඇති පීඩනය අවම කිරීමට මහබැංකුවෙන් පියවර">රුපියලට ඇති පීඩනය අවම කිරීමට මහබැංකුවෙන් පියවර</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-04-09T11:24:36+05:30">අප්‍රේල් 9, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-323517" class="323517 post-323517 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/03/05/323517/" title="මහ බැංකුව තැන්පතු පොලී අනුපාතිකය 4.5%ක් ලෙස පවත්වාගෙන යාමට තීරණය කරයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/bank-1xktjo441hvb1auf0dffo0pzlflmmyppj2y1uvqm03ms.png" alt="මහ බැංකුව තැන්පතු පොලී අනුපාතිකය 4.5%ක් ලෙස පවත්වාගෙන යාමට තීරණය කරයි" title="මහ බැංකුව තැන්පතු පොලී අනුපාතිකය 4.5%ක් ලෙස පවත්වාගෙන යාමට තීරණය කරයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/03/05/323517/" title="මහ බැංකුව තැන්පතු පොලී අනුපාතිකය 4.5%ක් ලෙස පවත්වාගෙන යාමට තීරණය කරයි">මහ බැංකුව තැන්පතු පොලී අනුපාතිකය 4.5%ක් ලෙස පවත්වාගෙන යාමට තීරණය කරයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-03-05T13:48:05+05:30">මාර්තු 5, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_2"><span class="main-text">ක්‍රීඩා පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/sports" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_2 sidebar-news-box"><div id="post-337783" class="337783 post-337783 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/05/18/337783/" title="කේ. මතිවානන්, බන්දුල වර්ණපුර සහ නිශාන්ත රණතුංග ක්‍රිකට් නිලවරණයෙන් ඉවතට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/SL-CRICKET-1y0f3e0pgvfyshf61awtvyv3pzus4c78ndqjsdm6k484.jpg" alt="කේ. මතිවානන්, බන්දුල වර්ණපුර සහ නිශාන්ත රණතුංග ක්‍රිකට් නිලවරණයෙන් ඉවතට" title="කේ. මතිවානන්, බන්දුල වර්ණපුර සහ නිශාන්ත රණතුංග ක්‍රිකට් නිලවරණයෙන් ඉවතට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/05/18/337783/" title="කේ. මතිවානන්, බන්දුල වර්ණපුර සහ නිශාන්ත රණතුංග ක්‍රිකට් නිලවරණයෙන් ඉවතට">කේ. මතිවානන්, බන්දුල වර්ණපුර සහ නිශාන්ත රණතුංග ක්‍රිකට් නිලවරණයෙන් ඉවතට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-05-18T18:59:50+05:30">මැයි 18, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/prabhadissa/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-337248" class="337248 post-337248 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/05/16/337248/" title="එක්දින තරගාවලියට සහභාගී වීමට ශ්‍රී ලංකා කණ්ඩායම බංග්ලාදේශය බලා පිටත්ව යයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/SL-2-1y03jajoskjj3yvgr4iadazqr2cx1isvs9kbjtgu8vok.jpg" alt="එක්දින තරගාවලියට සහභාගී වීමට ශ්‍රී ලංකා කණ්ඩායම බංග්ලාදේශය බලා පිටත්ව යයි" title="එක්දින තරගාවලියට සහභාගී වීමට ශ්‍රී ලංකා කණ්ඩායම බංග්ලාදේශය බලා පිටත්ව යයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/05/16/337248/" title="එක්දින තරගාවලියට සහභාගී වීමට ශ්‍රී ලංකා කණ්ඩායම බංග්ලාදේශය බලා පිටත්ව යයි">එක්දින තරගාවලියට සහභාගී වීමට ශ්‍රී ලංකා කණ්ඩායම බංග්ලාදේශය බලා පිටත්ව යයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-05-16T09:40:03+05:30">මැයි 16, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-336932" class="336932 post-336932 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/05/14/336932/" title="යුපුන් අබේකෝන් මීටර් 100 ශ්‍රී ලංකා වාර්තාව අලුත් කරයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/upun-1xztpvunoz8gbob01m9wn4yqu0ucoqr3x7ehy0aonvqc.jpg" alt="යුපුන් අබේකෝන් මීටර් 100 ශ්‍රී ලංකා වාර්තාව අලුත් කරයි" title="යුපුන් අබේකෝන් මීටර් 100 ශ්‍රී ලංකා වාර්තාව අලුත් කරයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/05/14/336932/" title="යුපුන් අබේකෝන් මීටර් 100 ශ්‍රී ලංකා වාර්තාව අලුත් කරයි">යුපුන් අබේකෝන් මීටර් 100 ශ්‍රී ලංකා වාර්තාව අලුත් කරයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-05-14T08:54:24+05:30">මැයි 14, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-336603" class="336603 post-336603 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/05/12/336603/" title="බංගලාදේශ සංචාරයට සහභාගිවන ශ්‍රී ලංකා සංචිතය නම් කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/kusal-1xzl9txzs5tnxm5nix2h37kk95y841l25riw7yq2h5k4.jpg" alt="බංගලාදේශ සංචාරයට සහභාගිවන ශ්‍රී ලංකා සංචිතය නම් කෙරේ" title="බංගලාදේශ සංචාරයට සහභාගිවන ශ්‍රී ලංකා සංචිතය නම් කෙරේ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/05/12/336603/" title="බංගලාදේශ සංචාරයට සහභාගිවන ශ්‍රී ලංකා සංචිතය නම් කෙරේ">බංගලාදේශ සංචාරයට සහභාගිවන ශ්‍රී ලංකා සංචිතය නම් කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-05-12T14:59:10+05:30">මැයි 12, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-335998" class="335998 post-335998 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/05/09/335998/" title="උෂාන් තිවංකගෙන් උස පැනීම ඉසව්වෙන් දකුණු ආසියානු සහ ශ්‍රී ලංකා වාර්තාවක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/ushan-1xz62wfsfvfjrtyvbow6dv3dkc06j74j56upxlfo821w.jpg" alt="උෂාන් තිවංකගෙන් උස පැනීම ඉසව්වෙන් දකුණු ආසියානු සහ ශ්‍රී ලංකා වාර්තාවක්" title="උෂාන් තිවංකගෙන් උස පැනීම ඉසව්වෙන් දකුණු ආසියානු සහ ශ්‍රී ලංකා වාර්තාවක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/05/09/335998/" title="උෂාන් තිවංකගෙන් උස පැනීම ඉසව්වෙන් දකුණු ආසියානු සහ ශ්‍රී ලංකා වාර්තාවක්">උෂාන් තිවංකගෙන් උස පැනීම ඉසව්වෙන් දකුණු ආසියානු සහ ශ්‍රී ලංකා වාර්තාවක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-05-09T11:34:23+05:30">මැයි 9, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_3"><span class="main-text">රස බර</span><a class="sub-text" href="https://www.itnnews.lk/entertainment" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_3 sidebar-news-box"><div id="post-334600" class="334600 post-334600 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/04/30/334600/" title="දකුණු ඉන්දීය සුපිරි චිත්‍රපට අධ්‍යක්ෂ කේ වී ආනන්ද් අභාවප්‍රාප්ත වෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/KV-1xxz8suett6vwvzp8fn0y2ldncs56h2t0a6bp0uj3mn8.jpg" alt="දකුණු ඉන්දීය සුපිරි චිත්‍රපට අධ්‍යක්ෂ කේ වී ආනන්ද් අභාවප්‍රාප්ත වෙයි" title="දකුණු ඉන්දීය සුපිරි චිත්‍රපට අධ්‍යක්ෂ කේ වී ආනන්ද් අභාවප්‍රාප්ත වෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/04/30/334600/" title="දකුණු ඉන්දීය සුපිරි චිත්‍රපට අධ්‍යක්ෂ කේ වී ආනන්ද් අභාවප්‍රාප්ත වෙයි">දකුණු ඉන්දීය සුපිරි චිත්‍රපට අධ්‍යක්ෂ කේ වී ආනන්ද් අභාවප්‍රාප්ත වෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-04-30T14:57:03+05:30">අප්‍රේල් 30, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-329104" class="329104 post-329104 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/04/01/329104/" title="ඔටුනු නොපලන් කුමාරයාගේ දැනුනු සිනමා පෙළහර"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/kumara-thiramadura-1xu27ysrgyza4ra0vbwe09qvpbm9xiy1tjkkefiogrqc.jpg" alt="ඔටුනු නොපලන් කුමාරයාගේ දැනුනු සිනමා පෙළහර" title="ඔටුනු නොපලන් කුමාරයාගේ දැනුනු සිනමා පෙළහර" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/04/01/329104/" title="ඔටුනු නොපලන් කුමාරයාගේ දැනුනු සිනමා පෙළහර">ඔටුනු නොපලන් කුමාරයාගේ දැනුනු සිනමා පෙළහර</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-04-01T10:30:14+05:30">අප්‍රේල් 1, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-328178" class="328178 post-328178 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/03/27/328178/" title="25 වන සුමති සම්මාන උළෙලේදී රූපවාහිනී මහගෙදරට සම්මාන රැසක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/ITN-sumathi-1xtednloalhxyz3xxtrv6rhulrpdfqytpg2v2dz05zs4.jpg" alt="25 වන සුමති සම්මාන උළෙලේදී රූපවාහිනී මහගෙදරට සම්මාන රැසක්" title="25 වන සුමති සම්මාන උළෙලේදී රූපවාහිනී මහගෙදරට සම්මාන රැසක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/03/27/328178/" title="25 වන සුමති සම්මාන උළෙලේදී රූපවාහිනී මහගෙදරට සම්මාන රැසක්">25 වන සුමති සම්මාන උළෙලේදී රූපවාහිනී මහගෙදරට සම්මාන රැසක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-03-27T09:28:30+05:30">මාර්තු 27, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-327615" class="327615 post-327615 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/03/24/327615/" title="ITN ලෝක වාර්තා පොතට එක්කරමින් අටපට්ටමට 13 වෙනි වරටත් ජනතා සම්මානය"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/hasantha-1xszrwy08vc3ya3qvfoeg06l7dcoiinf1z5mcoc6xrok.png" alt="ITN ලෝක වාර්තා පොතට එක්කරමින් අටපට්ටමට 13 වෙනි වරටත් ජනතා සම්මානය" title="ITN ලෝක වාර්තා පොතට එක්කරමින් අටපට්ටමට 13 වෙනි වරටත් ජනතා සම්මානය" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/03/24/327615/" title="ITN ලෝක වාර්තා පොතට එක්කරමින් අටපට්ටමට 13 වෙනි වරටත් ජනතා සම්මානය">ITN ලෝක වාර්තා පොතට එක්කරමින් අටපට්ටමට 13 වෙනි වරටත් ජනතා සම්මානය</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-03-24T12:08:47+05:30">මාර්තු 24, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-327138" class="327138 post-327138 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/03/21/327138/" title="සුමති සම්මාන ගොන්නට රූපවාහිනී මහගෙදරින් නිර්දේශයන් ගොන්නක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sumathi-1xsmj4a26cab6ehhowvna8kjxva0pjebxva91g66v3ac.png" alt="සුමති සම්මාන ගොන්නට රූපවාහිනී මහගෙදරින් නිර්දේශයන් ගොන්නක්" title="සුමති සම්මාන ගොන්නට රූපවාහිනී මහගෙදරින් නිර්දේශයන් ගොන්නක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/03/21/327138/" title="සුමති සම්මාන ගොන්නට රූපවාහිනී මහගෙදරින් නිර්දේශයන් ගොන්නක්">සුමති සම්මාන ගොන්නට රූපවාහිනී මහගෙදරින් නිර්දේශයන් ගොන්නක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-03-21T18:24:32+05:30">මාර්තු 21, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div></div></div></div></div></div>
</div></div> </div>
<div class="clear-float"></div>
 </div>

</div>

</div>

<div class="footer">

<div class="wrapper">
<a href="https://www.itnnews.lk" class="logo-footer"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/itn-news-logo-dark.png" alt="ITN News" /></a>
<p>© 2021 Copyright <b>ITN News</b>. All Rights reserved by <a href="https://www.itn.lk" target="_blank">Independent Television Network Ltd.</a> <br />Powered by <a href="http://www.itn.lk" target="_blank" class="footer-note">ITN WebMasters</a></p>

</div>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<h2 class="light-title">Loading..</h2>
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://www.itnnews.lk/wp-content/themes/itnnews/images/loading.gif" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
<script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
<script type="text/javascript">
	            	/**
	            	* We define our custom disqus configs here. This function is invoked from:
	            	* /disqus-comment-system/public/js/comment_embed.js by variable `disqus_config_custom`
					*/
	                var disqus_config = function () {
	                	this.language = "si";
	                };
	            </script> 
<script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>

<div id='fb-pxl-ajax-code'></div>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-touch-device wpml-ls-legacy-list-horizontal">
<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/en/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-display">English</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ta wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/ta/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt=""><span class="wpml-ls-display">Tamil</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/2021/05/18/337771/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt=""><span class="wpml-ls-native">Sinhala</span></a>
</li></ul>
</div>
<link data-optimized="1" rel='stylesheet' id='js_composer_front-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/1c8ed.css?734fb' type='text/css' media='all' />
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/31ab4.js?31871'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c8b7e.js?edbf8'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5bc0a.js?ddf3a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/d318b.js?7d272'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/23f2e.js?57eed'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/ebf50.js?7e1f4'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c7bc2.js?523f2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"itnsrilanka"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/769b6.js?e82dc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"337771 https:\/\/www.itnnews.lk\/?p=337771","disqusShortname":"itnsrilanka","disqusTitle":"\u0dad\u0dc0\u0dad\u0dca 1,516 \u0daf\u0dd9\u0db1\u0dd9\u0d9a\u0dd4 \u0dc3\u0dd4\u0dc0\u0dba \u0dbd\u0db6\u0dba\u0dd2","disqusUrl":"https:\/\/www.itnnews.lk\/2021\/05\/18\/337771\/","postId":"337771"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/aa98c.js?583cb'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0697a.js?0038c'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fbe50.js?5e5de'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/be2e5.js?0fa84'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5063b.js?6e81d'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5c1b3.js?86744'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/6f9fe.js?e3334'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0a0f8.js?17ebe'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc1e3.js?31e56'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/e484f.js?1b4b0'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/72ae2.js?acab7'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/33ff3.js?a0505'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/35465.js?f93ee'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/75ec3.js?fcca6'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/8211d.js?9a477'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c5ff2.js?fceb2'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/afa04.js?11240'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/088e8.js?c676a'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/68349.js?a0135'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f083.js?e313c'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3674e.js?7f262'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3fae8.js?cdcb6'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/065c4.js?08871'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e1f0.js?3f314'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.11' async='async'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2e877.js?03d31'></script>


<script language="Javascript" src="https://www.bw2020.lk/stats.php?page=2020" /></script>




<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment-with-locales.min.js"></script>


</body>

</html>
