<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="si-LK">

<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="shortcut icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/feed/" title="ITN News latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/comments/feed/" title="ITN News latest comments" />
<link rel="pingback" href="" />
<title>සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක් - ITN News ජාත්‍යන්තර පුවත්</title>
<link rel="alternate" hreflang="si-lk" href="https://www.itnnews.lk/2021/03/06/323824/" />

<meta name="description" content="ITN News" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.itnnews.lk/2021/03/06/323824/" />
<meta property="og:locale" content="si_LK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක් - ITN News ජාත්‍යන්තර පුවත්" />
<meta property="og:description" content="ITN News" />
<meta property="og:url" content="https://www.itnnews.lk/2021/03/06/323824/" />
<meta property="og:site_name" content="ITN News" />
<meta property="article:publisher" content="https://www.facebook.com/itnnews.lk" />
<meta property="article:section" content="ජාත්‍යන්තර පුවත්" />
<meta property="article:published_time" content="2021-03-06T08:45:20+00:00" />
<meta property="fb:app_id" content="498513674220851" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2021/03/Syria.png" />
<meta property="og:image:secure_url" content="https://www.itnnews.lk/wp-content/uploads/2021/03/Syria.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ITN News" />
<meta name="twitter:title" content="සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක් - ITN News ජාත්‍යන්තර පුවත්" />
<meta name="twitter:site" content="@itnnews" />
<meta name="twitter:image" content="https://www.itnnews.lk/wp-content/uploads/2021/03/Syria.png" />
<meta name="twitter:creator" content="@itnnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnnews.lk/#organization","name":"ITN News","url":"https://www.itnnews.lk/","sameAs":["https://www.facebook.com/itnnews.lk","https://www.youtube.com/channel/UCV66ictLH2DZehG1tH0G5KA","https://twitter.com/itnnews"],"logo":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#logo","url":"https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png","width":180,"height":43,"caption":"ITN News"},"image":{"@id":"https://www.itnnews.lk/#logo"}},{"@type":"WebSite","@id":"https://www.itnnews.lk/#website","url":"https://www.itnnews.lk/","name":"ITN News","description":"Latest Breaking News and Headlines from Sri Lanka | Independent Television Network Ltd |","publisher":{"@id":"https://www.itnnews.lk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.itnnews.lk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.itnnews.lk/2021/03/06/323824/#primaryimage","url":"https://www.itnnews.lk/wp-content/uploads/2021/03/Syria.png","width":800,"height":418},{"@type":"WebPage","@id":"https://www.itnnews.lk/2021/03/06/323824/#webpage","url":"https://www.itnnews.lk/2021/03/06/323824/","inLanguage":"si","name":"\u0dc3\u0dd2\u0dbb\u0dd2\u0dba\u0dcf\u0dc0\u0dda \u0d8b\u0dad\u0dd4\u0dbb\u0dd4\u0daf\u0dd2\u0d9c \u0db4\u0dca\u200d\u0dbb\u0daf\u0dda\u0dc1\u0dba\u0da7 \u0db8\u0dd2\u0dc3\u0dba\u0dd2\u0dbd \u0db4\u0dca\u200d\u0dbb\u0dc4\u0dcf\u0dbb\u0dba\u0d9a\u0dca - ITN News \u0da2\u0dcf\u0dad\u0dca\u200d\u0dba\u0db1\u0dca\u0dad\u0dbb \u0db4\u0dd4\u0dc0\u0dad\u0dca","isPartOf":{"@id":"https://www.itnnews.lk/#website"},"primaryImageOfPage":{"@id":"https://www.itnnews.lk/2021/03/06/323824/#primaryimage"},"datePublished":"2021-03-06T08:45:20+00:00","dateModified":"2021-03-06T08:45:20+00:00","description":"ITN News","breadcrumb":{"@id":"https://www.itnnews.lk/2021/03/06/323824/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.itnnews.lk/2021/03/06/323824/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/","url":"https://www.itnnews.lk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/en/news/","url":"https://www.itnnews.lk/en/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/international/","url":"https://www.itnnews.lk/international/","name":"\u0da2\u0dcf\u0dad\u0dca\u200d\u0dba\u0db1\u0dca\u0dad\u0dbb \u0db4\u0dd4\u0dc0\u0dad\u0dca"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/2021/03/06/323824/","url":"https://www.itnnews.lk/2021/03/06/323824/","name":"\u0dc3\u0dd2\u0dbb\u0dd2\u0dba\u0dcf\u0dc0\u0dda \u0d8b\u0dad\u0dd4\u0dbb\u0dd4\u0daf\u0dd2\u0d9c \u0db4\u0dca\u200d\u0dbb\u0daf\u0dda\u0dc1\u0dba\u0da7 \u0db8\u0dd2\u0dc3\u0dba\u0dd2\u0dbd \u0db4\u0dca\u200d\u0dbb\u0dc4\u0dcf\u0dbb\u0dba\u0d9a\u0dca"}}]},{"@type":"Article","@id":"https://www.itnnews.lk/2021/03/06/323824/#article","isPartOf":{"@id":"https://www.itnnews.lk/2021/03/06/323824/#webpage"},"author":{"@id":"https://www.itnnews.lk/#/schema/person/3b219bf389be043f99e18feb7eb184f0"},"headline":"\u0dc3\u0dd2\u0dbb\u0dd2\u0dba\u0dcf\u0dc0\u0dda \u0d8b\u0dad\u0dd4\u0dbb\u0dd4\u0daf\u0dd2\u0d9c \u0db4\u0dca\u200d\u0dbb\u0daf\u0dda\u0dc1\u0dba\u0da7 \u0db8\u0dd2\u0dc3\u0dba\u0dd2\u0dbd \u0db4\u0dca\u200d\u0dbb\u0dc4\u0dcf\u0dbb\u0dba\u0d9a\u0dca","datePublished":"2021-03-06T08:45:20+00:00","dateModified":"2021-03-06T08:45:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itnnews.lk/2021/03/06/323824/#webpage"},"publisher":{"@id":"https://www.itnnews.lk/#organization"},"image":{"@id":"https://www.itnnews.lk/2021/03/06/323824/#primaryimage"},"articleSection":"\u0da2\u0dcf\u0dad\u0dca\u200d\u0dba\u0db1\u0dca\u0dad\u0dbb \u0db4\u0dd4\u0dc0\u0dad\u0dca"},{"@type":["Person"],"@id":"https://www.itnnews.lk/#/schema/person/3b219bf389be043f99e18feb7eb184f0","name":"ITN News Editor","image":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#authorlogo","url":"https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g","caption":"ITN News Editor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; පෝෂකය" href="https://www.itnnews.lk/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක් ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/2021/03/06/323824/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "5.5.4";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.itnnews.lk";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnnews.lk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-optimized="1" rel='stylesheet' id='astero_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e80d7.css?da377' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='astero_custom_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/662ce.css?464e7' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_fontawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ac14d.css?7911a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_animate_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/d81f2.css?5727c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_slick_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/03ed0.css?08d3c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_loadawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/c94d2.css?f1f57' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_priority_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/400a3.css?e84f4' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_hover_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/98447.css?cc6fb' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_pagination_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8b46c.css?6eefa' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_malihu_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b9f15.css?25643' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wppm-plugin-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/0590e.css?9441b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_grid_manager-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ce956.css?1b309' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_shortocde-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/a89dd.css?f90f5' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_sbm.css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/80a19.css?13ad6' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='titan-adminbar-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/2c2d1.css?5a133' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dg-grid-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc608.css?274e4' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ede4b.css?ad255' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-popup-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/7a1a0.css?2afb4' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-frontend-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/f7e98.css?664a9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-customizer-style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8f27e.css?a5377' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9f835.css?85ec4' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b5a5b.css?25444' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Exo+2&#038;ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.2.9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9fe30.css?cd25d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='main-stylesheet-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/7bbdf.css?56eae' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='shortcodes-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/63a02.css?0edbb' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='lightbox-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/cc500.css?2dbaf' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dragscroll-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9efd5.css?b95a0' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='responsive-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8fdfa.css?ab877' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/ie-ancient.css?ver=5.2.9' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/081a5.css?93f01' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='datmenu-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/00334.css?23e4e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-custom-fonts-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ede4b.css?ad255' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-insta-frontend-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/f1ee4.css?1e295' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-insta-customizer-style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/d2cc9.css?fe83b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='tablepress-default-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e827.css?6c36c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ul_bete_front_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e2037.css?11cc5' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f160.css?d2601' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/67de3.css?f296f' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/images\/","cssUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/css\/","themeUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/08d6b.js?4db64'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/9b1c0.js?ef31f'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/625b3.js?8731e'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2960f.js?6f4d5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/165d3.js?65f37'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/814f9.js?53d61'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc028.js?0dc13'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/415f6.js?cda36'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","version":"free","nonce":"7a4eaaa7a5"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/09f48.js?a6030'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f661b.js?973fd'></script>
<link rel='https://api.w.org/' href='https://www.itnnews.lk/api/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnnews.lk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnnews.lk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.itnnews.lk/?p=323824' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2021%2F03%2F06%2F323824%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2021%2F03%2F06%2F323824%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.3 stt:1,64,52;" />

<script type="text/javascript">


var dateFormat = function () {
	var	token = /d{1,4}|m{1,4}|yy(?:yy)?|([HhMsTt])\1?|[LloSZ]|"[^"]*"|'[^']*'/g,
		timezone = /\b(?:[PMCEA][SDP]T|(?:Pacific|Mountain|Central|Eastern|Atlantic) (?:Standard|Daylight|Prevailing) Time|(?:GMT|UTC)(?:[-+]\d{4})?)\b/g,
		timezoneClip = /[^-+\dA-Z]/g,
		pad = function (val, len) {
			val = String(val);
			len = len || 2;
			while (val.length < len) val = "0" + val;
			return val;
		};

	// Regexes and supporting functions are cached through closure
	return function (date, mask, utc) {
		var dF = dateFormat;

		// You can't provide utc if you skip other args (use the "UTC:" mask prefix)
		if (arguments.length == 1 && Object.prototype.toString.call(date) == "[object String]" && !/\d/.test(date)) {
			mask = date;
			date = undefined;
		}

		// Passing date through Date applies Date.parse, if necessary
		date = date ? new Date(date) : new Date;
		if (isNaN(date)) throw SyntaxError("invalid date");

		mask = String(dF.masks[mask] || mask || dF.masks["default"]);

		// Allow setting the utc argument via the mask
		if (mask.slice(0, 4) == "UTC:") {
			mask = mask.slice(4);
			utc = true;
		}

		var	_ = utc ? "getUTC" : "get",
			d = date[_ + "Date"](),
			D = date[_ + "Day"](),
			m = date[_ + "Month"](),
			y = date[_ + "FullYear"](),
			H = date[_ + "Hours"](),
			M = date[_ + "Minutes"](),
			s = date[_ + "Seconds"](),
			L = date[_ + "Milliseconds"](),
			o = utc ? 0 : date.getTimezoneOffset(),
			flags = {
				d:    d,
				dd:   pad(d),
				ddd:  dF.i18n.dayNames[D],
				dddd: dF.i18n.dayNames[D + 7],
				m:    m + 1,
				mm:   pad(m + 1),
				mmm:  dF.i18n.monthNames[m],
				mmmm: dF.i18n.monthNames[m + 12],
				yy:   String(y).slice(2),
				yyyy: y,
				h:    H % 12 || 12,
				hh:   pad(H % 12 || 12),
				H:    H,
				HH:   pad(H),
				M:    M,
				MM:   pad(M),
				s:    s,
				ss:   pad(s),
				l:    pad(L, 3),
				L:    pad(L > 99 ? Math.round(L / 10) : L),
				t:    H < 12 ? "a"  : "p",
				tt:   H < 12 ? "am" : "pm",
				T:    H < 12 ? "A"  : "P",
				TT:   H < 12 ? "AM" : "PM",
				Z:    utc ? "UTC" : (String(date).match(timezone) || [""]).pop().replace(timezoneClip, ""),
				o:    (o > 0 ? "-" : "+") + pad(Math.floor(Math.abs(o) / 60) * 100 + Math.abs(o) % 60, 4),
				S:    ["th", "st", "nd", "rd"][d % 10 > 3 ? 0 : (d % 100 - d % 10 != 10) * d % 10]
			};

		return mask.replace(token, function ($0) {
			return $0 in flags ? flags[$0] : $0.slice(1, $0.length - 1);
		});
	};
}();

// Some common format strings
dateFormat.masks = {
	"default":      "ddd mmm dd yyyy HH:MM:ss",
	shortDate:      "m/d/yy",
	mediumDate:     "mmm d, yyyy",
	longDate:       "mmmm d, yyyy",
	fullDate:       "dddd, mmmm d, yyyy",
	shortTime:      "h:MM TT",
	mediumTime:     "h:MM:ss TT",
	longTime:       "h:MM:ss TT Z",
	isoDate:        "yyyy-mm-dd",
	isoTime:        "HH:MM:ss",
	isoDateTime:    "yyyy-mm-dd'T'HH:MM:ss",
	isoUtcDateTime: "UTC:yyyy-mm-dd'T'HH:MM:ss'Z'"
};

// Internationalization strings
dateFormat.i18n = {
	dayNames: [
		"Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat",
		"Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"
	],
	monthNames: [
		"Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec",
		"January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"
	]
};

// For convenience...
Date.prototype.format = function (mask, utc) {
	return dateFormat(this, mask, utc);
};</script>

<link data-optimized="1" rel='stylesheet' id='1203-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc308.css?7512e' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='534-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e1e98.css?51623' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='146-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ecc0f.css?519c7' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='14-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ab2f5.css?32906' type="text/css" media='all' />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css" />

<script src="https://cdn.radiantmediatechs.com/rmp/5.2.1/js/rmp.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/skin/pink.flag/css/jplayer.pink.flag.min.css" />
<script data-optimized="1" type="text/javascript" src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f7942.js?a60fb'></script>
<style type="text/css" id="wppm_custom_css"></style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '2124600107617138', {}, {
    "agent": "wordpress-5.2.9-3.0.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2124600107617138&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.itnnews.lk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4120743-3927-4eb5-b55f-6eb5a48e4d94';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.itnnews.lk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b467c5d-2ccd-4e09-a57b-cb7ab9efd0c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "We would like to show you notifications for the latest updates from ITN News!";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-270x270.png" />


<meta itemprop="name" content="සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක්">
<meta itemprop="description" content="සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක් එල්ලවී තිබෙනවා. මිසයිල ප්‍රහාරයත් සමඟ ඒ අසල වූ ඉන්ධන ගබඩාවක් පුපුරාගිය බවයි විදෙස් මාධ්‍ය වාර්තා කළේ. ගින්නට හසුවූ එක් පුද්ගලයෙක් ජීවිතක්ෂයට පත්වුණා. තවත් 11 දෙනෙකු">
<meta itemprop="image" content="https://www.itnnews.lk/wp-content/uploads/2021/03/Syria.png">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක්">
<meta name="twitter:description" content="සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක් එල්ලවී තිබෙනවා. මිසයිල ප්‍රහාරයත් සමඟ ඒ අසල වූ ඉන්ධන ගබඩාවක් පුපුරාගිය බවයි විදෙස් මාධ්‍ය වාර්තා කළේ. ගින්නට හසුවූ එක් පුද්ගලයෙක් ජීවිතක්ෂයට පත්වුණා. තවත් 11 දෙනෙකු">
<meta name="twitter:image:src" content="https://www.itnnews.lk/wp-content/uploads/2021/03/Syria.png">

<meta property="og:title" content="සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක්" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.itnnews.lk/2021/03/06/323824/" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2021/03/Syria.png" />
<meta property="og:image:url" content="https://www.itnnews.lk/wp-content/uploads/2021/03/Syria.png" />
<meta property="og:description" content="සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක් එල්ලවී තිබෙනවා. මිසයිල ප්‍රහාරයත් සමඟ ඒ අසල වූ ඉන්ධන ගබඩාවක් පුපුරාගිය බවයි විදෙස් මාධ්‍ය වාර්තා කළේ. ගින්නට හසුවූ එක් පුද්ගලයෙක් ජීවිතක්ෂයට පත්වුණා. තවත් 11 දෙනෙකු" />
<meta property="og:site_name" content="ITN News" />


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #3E3E3E;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #3E3E3E; }
			.list-title { border-bottom: 2px solid #3E3E3E;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Exo 2", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Exo 2", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>

</head>

<body class="post-template-default single single-post postid-323824 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive" style="background-image: url(https://www.itnnews.lk/wp-content/themes/itnnews/images/background-texture-5.jpg); background-position: top center; background-repeat: repeat;">

<div class="boxed active">

<div class="header">

<div class="wrapper">
<div class="header-logo">
<a href="https://www.itnnews.lk"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/itn-news-logo.png" alt="ITN News" /></a>
</div>
<div class="header-menu">
<p><div class=header-menu-links>
<a href=https://www.itntv.lk target=\"_blank\">ITN TV</a> |
<a href=http://www.itnfm.lk target=\"_blank\">Lakhanda FM</a> |
<a href=https://www.vasantham.lk target=\"_blank\">Vasantham TV</a> |
<a href=https://www.vasanthamfm.lk target=\"_blank\">Vasantham FM</a>
</div>
<div class=header-tag-line>
<p>Life+News The Official News Portal of Independent Television Network Ltd</p></div></p>
</div>
<div class="header-addons">
<div class="header-search">
<form method="get" action="https://www.itnnews.lk" name="searchform">
<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
<input type="submit" value="Search" class="search-button" />
</form>
</div>
</div>

</div>
<div class="main-menu sticky">

<div class="wrapper">
<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnnews.lk/">මුල් පිටුව</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/local/">දේශීය පුවත්</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnnews.lk/international/">ජාත්‍යන්තර පුවත්</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/">ව්‍යාපාරික පුවත්</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/">ක්‍රීඩා</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/">රස බර</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/business/"><span>ව්‍යාපාරික පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/analysis/">විශ්ලේෂණ</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/features/">විශේෂාංග</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/sports/"><span>ක්‍රීඩා</span></a>
<ul class="sub-menu">
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/cricket/">ක්‍රිකට්</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/football/">පාපන්දු</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/athletics/">මලල ක්‍රීඩා</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/other-sports/">වෙනත් ක්‍රීඩා</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/entertainment/"><span>රස බර</span></a>
<ul class="sub-menu">
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/local-cinema/">දේශීය සිනමා</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/kollywood/">කොලිවුඩ්</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/bollywood/">බොලිවුඩ්</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/hollywood/">හොලිවුඩ්</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/music/">සංගීත</a></li>
</ul>
</li>
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/opinions/">මතවාද</a></li>
<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/featured/">විශේෂාංග</a></li>
<li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/video-story/">වීඩියෝ කතා</a></li>
<li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-cat"><a href="https://www.itnnews.lk/gallery-cat/picture-story/">පිංතූර කතා</a></li>
<li id="menu-item-wpml-ls-91-en" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/en/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></a></li>
<li id="menu-item-wpml-ls-91-ta" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-ta wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/ta/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt="Tamil"></a></li>
<li id="menu-item-wpml-ls-91-si" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/2021/03/06/323824/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt="Sinhala"></a></li>
</ul>

</div>
</div>
<div class="secondary-menu">

<div class="wrapper">
<ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://www.itnnews.lk/news-bulletin/">ITN ප්‍රවෘත්ති</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://www.itnnews.lk/gossip/">අතන මෙතන</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://www.itnnews.lk/awards/">සම්මාන</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.itnnews.lk/contact/">අප අමතන්න</a></li>
</ul> 
</div>
</div>

</div>

<div class="content">

<div class="wrapper">
<div class="main-content">
<div class="full-width">
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2021/03/06/323824/" data-url="https://www.itnnews.lk/2021/03/06/323824/" data-url="https://www.itnnews.lk/2021/03/06/323824/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2021/03/06/323824/" data-via="" data-text="සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක්" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2021/03/06/323824/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2021/03/06/323824/&media=https://www.itnnews.lk/wp-content/uploads/2021/03/Syria.png&description=සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක්" data-url="https://www.itnnews.lk/2021/03/06/323824/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2021/03/06/323824/&title=සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක්" data-url="https://www.itnnews.lk/2021/03/06/323824/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5b1acb6ddcac8b69d8f8bddcac8ddcbb9ddcac8ddbdc8ddbacfddc0cbddbdc8ddbacfddc1caddbdc8ddbaceddbabaddbdc8ddbacfddc1caddbdc8ddbaceddbab9ddbdc8ddbacfddc0beddbdc8ddbacfddc0c8ddbdc8ddbacfddc1b9ddcac8ddbdc8ddbaceddc0baddbdc8ddbaceddb9bcddbdc8ddbacfddc1ccddbdc8ddbaceddbabaddbdc8ddbacfddc1ccddbdc8ddbaceddb9beddbdc8ddbacfddc1caddbdc8ddbaceddc1bbddcac8ddbdc8ddbaceddbaccddbdc8ddbacfddc0b9ddbdcaddc0c8ddc0bcddbdc8ddbaceddbabaddbdc8ddbaceddb9beddbdc8ddbacfddc1b9ddbdc8ddbacfddc0c9ddbdc8ddbaceddbab9ddbdc8ddbaceddb9cfddcac8ddbdc8ddbaceddbac0ddbdc8ddbacfddc1caddbdc8ddbacfddc0cbddbdc8ddbaceddbab9ddbdc8ddbacfddc1caddbdc8ddbaceddbabcddcac8ddbdc8ddbaceddbaccddbdc8ddbacfddc0b9ddbdcaddc0c8ddc0bcddbdc8ddbaceddbabaddbdc8ddbacfddc0ccddbdc8ddbacfddc0beddbdc8ddbaceddbabaddbdc8ddbaceddbab9ddbdc8ddbaceddc1b9ddbdc8ddbacfddc0b9de9a979c81c5bb909d9b93ddcac8978d8cddcac88c90918bddcac8998a8c919b949dddcbb9ddcac8ddbdc8ddbacfddc0cbddbdc8ddbacfddc1caddbdc8ddbaceddbabaddbdc8ddbacfddc1caddbdc8ddbaceddbab9ddbdc8ddbacfddc0beddbdc8ddbacfddc0c8ddbdc8ddbacfddc1b9ddcac8ddbdc8ddbaceddc0baddbdc8ddbaceddb9bcddbdc8ddbacfddc1ccddbdc8ddbaceddbabaddbdc8ddbacfddc1ccddbdc8ddbaceddb9beddbdc8ddbacfddc1caddbdc8ddbaceddc1bbddcac8ddbdc8ddbaceddbaccddbdc8ddbacfddc0b9ddbdcaddc0c8ddc0bcddbdc8ddbaceddbabaddbdc8ddbaceddb9beddbdc8ddbacfddc1b9ddbdc8ddbacfddc0c9ddbdc8ddbaceddbab9ddbdc8ddbaceddb9cfddcac8ddbdc8ddbaceddbac0ddbdc8ddbacfddc1caddbdc8ddbacfddc0cbddbdc8ddbaceddbab9ddbdc8ddbacfddc1caddbdc8ddbaceddbabcddcac8ddbdc8ddbaceddbaccddbdc8ddbacfddc0b9ddbdcaddc0c8ddc0bcddbdc8ddbaceddbabaddbdc8ddbacfddc0ccddbdc8ddbacfddc0beddbdc8ddbaceddbabaddbdc8ddbaceddbab9ddbdc8ddbaceddc1b9ddbdc8ddbacfddc0b9ddcac8d5ddcac8908c8c888bddcbb9ddcabeddcabe8f8f8fd6918c96969d8f8bd69493ddcabecac8cac9ddcabec8cbddcabec8ceddcabecbcacbc0caccddcabe" target="_blank" title="සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක්" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
 </div>
<h1>සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක්</h1>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
මාර්තු 6, 2021 14:15 </span>
</div>
</div>
</div>
</div>

<div class="main-page left">

<div class="single-block">

<div class="content-block main left">
<div class="block">
<div class="block-content post-323824 post type-post status-publish format-standard has-post-thumbnail hentry category-international">
<p>
<span class="hover-effect">
<img class="image-border" src="https://www.itnnews.lk/wp-content/uploads/2021/03/Syria-890x395_c.png" alt="සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක්" /> </span>
</p>
<div class="shortcode-content">
<div class="paragraph-row">
<div class="column3">
<h3 class="highlight-title">Related Articles</h3>
<ul>
<li>
<a href="https://www.itnnews.lk/2019/05/24/133739/">ජයග්‍රහණයෙන් පසු මෝදි ජනතාව අමතා කියූ දේ</a>
<a href="https://www.itnnews.lk/2019/05/24/133739/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="133739 https://www.itnnews.lk/?p=133739">0</span></a>
<span class="meta-date">24.මැයි</span>
</li>
<li>
<a href="https://www.itnnews.lk/2020/03/06/229473/">රුසියාව සහ තුර්කිය අතර සටන් විරාමයක්</a>
<a href="https://www.itnnews.lk/2020/03/06/229473/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="229473 https://www.itnnews.lk/?p=229473">0</span></a>
<span class="meta-date">06.මාර්තු</span>
</li>
<li>
<a href="https://www.itnnews.lk/2020/02/17/223976/">ජනවාරි මාසයේ උපත ලැබූ සුරතල් හිපෝ පැටවකු හංගේරියා සත්වෝද්‍යානයක ප්‍රදර්ශනයට</a>
<a href="https://www.itnnews.lk/2020/02/17/223976/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="223976 https://www.itnnews.lk/?p=223976">0</span></a>
<span class="meta-date">17.පෙබ.</span>
</li>
</ul>
</div>
<div class="column9">
<p>සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක් එල්ලවී තිබෙනවා.</p>
<p>මිසයිල ප්‍රහාරයත් සමඟ ඒ අසල වූ ඉන්ධන ගබඩාවක් පුපුරාගිය බවයි විදෙස් මාධ්‍ය වාර්තා කළේ. ගින්නට හසුවූ එක් පුද්ගලයෙක් ජීවිතක්ෂයට පත්වුණා. තවත් 11 දෙනෙකු බරපතල තුවාල ලබා රෝහල්ගත කර තිබෙනවා. පිපිරීම සිදුවූ උතුරු දිග සිරියාවේ තුර්කි දේශසීමාව ආසන්නයේ රජයේ හමුදා රඳවා සිටින බවයි විදෙස් මාධ්‍ය වාර්තා කරන්නේ. තුර්කි සටන්කාමීන්ගෙන් එල්ලවිය හැකි ප්‍රහාර හේතුවෙන් මෙලෙස එම ප්‍රදේශයේ ආරක්ෂාව තර කිරීමට කටයුතු කර තිබෙනවා. ප්‍රහාරයට හේතුව මෙතෙක් හෙළිව නැහැ.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2021/03/06/323824/" data-url="https://www.itnnews.lk/2021/03/06/323824/" data-url="https://www.itnnews.lk/2021/03/06/323824/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2021/03/06/323824/" data-via="" data-text="සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක්" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2021/03/06/323824/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2021/03/06/323824/&media=https://www.itnnews.lk/wp-content/uploads/2021/03/Syria.png&description=සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක්" data-url="https://www.itnnews.lk/2021/03/06/323824/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2021/03/06/323824/&title=සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක්" data-url="https://www.itnnews.lk/2021/03/06/323824/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#27185452454d4244531a6e736902151769425054021517021466021517026217026510021f14026217026510021e15026217026511026565026217026510021e15026217026511026566026217026510021f61026217026510021f17026217026510021e66021517026217026511021f65026217026511026663026217026510021e13026217026511026565026217026510021e13026217026511026661026217026510021e15026217026511021e64021517026217026511026513026217026510021f66026215021f17021f63026217026511026565026217026511026661026217026510021e66026217026510021f1602621702651102656602621702651102661002151702621702651102651f026217026510021e15026217026510021f14026217026511026566026217026510021e15026217026511026563021517026217026511026513026217026510021f66026215021f17021f63026217026511026565026217026510021f13026217026510021f61026217026511026565026217026511026566026217026511021e66026217026510021f66014548435e1a644f42444c021517485253021517534f4e540215174655534e444b42021466021517026217026510021f14026217026510021e15026217026511026565026217026510021e15026217026511026566026217026510021f61026217026510021f17026217026510021e66021517026217026511021f65026217026511026663026217026510021e13026217026511026565026217026510021e13026217026511026661026217026510021e15026217026511021e64021517026217026511026513026217026510021f66026215021f17021f63026217026511026565026217026511026661026217026510021e66026217026510021f1602621702651102656602621702651102661002151702621702651102651f026217026510021e15026217026510021f14026217026511026566026217026510021e15026217026511026563021517026217026511026513026217026510021f66026215021f17021f63026217026511026565026217026510021f13026217026510021f61026217026511026565026217026511026566026217026511021e66026217026510021f660215170a0215174f53535754021466021561021561505050094e534949425054094b4c02156115171516021561171402156117110215611415141f1513021561" target="_blank" title="සිරියාවේ උතුරුදිග ප්‍රදේශයට මිසයිල ප්‍රහාරයක්" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
මාර්තු 6, 2021 14:15 </span>
</div>
</div>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</div>

</div>

</div>

</div>

<div class="main-sidebar right">
<div class="widget-2 widget"><div class="vcw-wrapper"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element social-profile-widget">
<div class="wpb_wrapper">
</div>
</div>
<h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_1"><span class="main-text">ව්‍යාපාරික පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/business" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_1 sidebar-news-box"><div id="post-323517" class="323517 post-323517 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/03/05/323517/" title="මහ බැංකුව තැන්පතු පොලී අනුපාතිකය 4.5%ක් ලෙස පවත්වාගෙන යාමට තීරණය කරයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/bank-1xktjo441hvb1auf0dffo0pzlflmmyppj2y1uvqm03ms.png" alt="මහ බැංකුව තැන්පතු පොලී අනුපාතිකය 4.5%ක් ලෙස පවත්වාගෙන යාමට තීරණය කරයි" title="මහ බැංකුව තැන්පතු පොලී අනුපාතිකය 4.5%ක් ලෙස පවත්වාගෙන යාමට තීරණය කරයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/03/05/323517/" title="මහ බැංකුව තැන්පතු පොලී අනුපාතිකය 4.5%ක් ලෙස පවත්වාගෙන යාමට තීරණය කරයි">මහ බැංකුව තැන්පතු පොලී අනුපාතිකය 4.5%ක් ලෙස පවත්වාගෙන යාමට තීරණය කරයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-03-05T13:48:05+05:30">මාර්තු 5, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-317770" class="317770 post-317770 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/02/06/317770/" title="කුළුබඩුව රටින් ගෙන්වන එක තහනම් කිරීමෙන් වාසි රැසක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/kulu-badu-1xmt909r9p7m42lz1bevznoianjolmalt1a8cb9budt0.jpg" alt="කුළුබඩුව රටින් ගෙන්වන එක තහනම් කිරීමෙන් වාසි රැසක්" title="කුළුබඩුව රටින් ගෙන්වන එක තහනම් කිරීමෙන් වාසි රැසක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/02/06/317770/" title="කුළුබඩුව රටින් ගෙන්වන එක තහනම් කිරීමෙන් වාසි රැසක්">කුළුබඩුව රටින් ගෙන්වන එක තහනම් කිරීමෙන් වාසි රැසක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-02-06T11:37:06+05:30">පෙබරවාරි 6, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-315017" class="315017 post-315017 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/01/24/315017/" title="පසුබෑමකට ලක්ව තිබූ බතික් කර්මාන්තයේ නව ප්‍රබෝධයක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/bathik2-1xl2j8dqh2nkmnjjps8fh2vllvfwv9w2tr6kygltxg10.png" alt="පසුබෑමකට ලක්ව තිබූ බතික් කර්මාන්තයේ නව ප්‍රබෝධයක්" title="පසුබෑමකට ලක්ව තිබූ බතික් කර්මාන්තයේ නව ප්‍රබෝධයක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/01/24/315017/" title="පසුබෑමකට ලක්ව තිබූ බතික් කර්මාන්තයේ නව ප්‍රබෝධයක්">පසුබෑමකට ලක්ව තිබූ බතික් කර්මාන්තයේ නව ප්‍රබෝධයක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-01-24T12:22:43+05:30">ජනවාරි 24, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-314036" class="314036 post-314036 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/01/19/314036/" title="සතොස මෝටර්ස් ආයතනයේ 7 වන ශාඛාව විවෘත කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sathosa-1-1xkeaopan6jcp3qrhxd2n4i769c2vojw2dt2ens8o0h0.png" alt="සතොස මෝටර්ස් ආයතනයේ 7 වන ශාඛාව විවෘත කෙරේ" title="සතොස මෝටර්ස් ආයතනයේ 7 වන ශාඛාව විවෘත කෙරේ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/01/19/314036/" title="සතොස මෝටර්ස් ආයතනයේ 7 වන ශාඛාව විවෘත කෙරේ">සතොස මෝටර්ස් ආයතනයේ 7 වන ශාඛාව විවෘත කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-01-19T12:00:15+05:30">ජනවාරි 19, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-313896" class="313896 post-313896 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/01/18/313896/" title="කොටස් වෙළෙඳපොළේ වාර්තාගත වැඩිවීමක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/share-1-1xkanbt8zf56wp26nvnvkf3ojrxqecbavtb2kh0xa3c4.png" alt="කොටස් වෙළෙඳපොළේ වාර්තාගත වැඩිවීමක්" title="කොටස් වෙළෙඳපොළේ වාර්තාගත වැඩිවීමක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/01/18/313896/" title="කොටස් වෙළෙඳපොළේ වාර්තාගත වැඩිවීමක්">කොටස් වෙළෙඳපොළේ වාර්තාගත වැඩිවීමක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-01-18T17:51:03+05:30">ජනවාරි 18, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_2"><span class="main-text">ක්‍රීඩා පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/sports" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_2 sidebar-news-box"><div id="post-323675" class="323675 post-323675 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports category-latest-news"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/03/06/323675/" title="ශ්‍රී ලංකා කණ්ඩායමට ලකුණු 43ක ජයක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/SL-1xqk5wg54u095lcsn7m08xkoj47ptazyzu2tool2ytlw.jpg" alt="ශ්‍රී ලංකා කණ්ඩායමට ලකුණු 43ක ජයක්" title="ශ්‍රී ලංකා කණ්ඩායමට ලකුණු 43ක ජයක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/03/06/323675/" title="ශ්‍රී ලංකා කණ්ඩායමට ලකුණු 43ක ජයක්">ශ්‍රී ලංකා කණ්ඩායමට ලකුණු 43ක ජයක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-03-06T09:15:53+05:30">මාර්තු 6, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-323238" class="323238 post-323238 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/03/04/323238/" title="2021 ට අදාළ ජාතික ක්‍රීඩා සභාවේ නව සැළසුම් ඉදිරිපත් කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/namal-1xqb6053cdu68f4pijpnsxofyzd7vyi10wx14x8loqck.jpg" alt="2021 ට අදාළ ජාතික ක්‍රීඩා සභාවේ නව සැළසුම් ඉදිරිපත් කෙරේ" title="2021 ට අදාළ ජාතික ක්‍රීඩා සභාවේ නව සැළසුම් ඉදිරිපත් කෙරේ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/03/04/323238/" title="2021 ට අදාළ ජාතික ක්‍රීඩා සභාවේ නව සැළසුම් ඉදිරිපත් කෙරේ">2021 ට අදාළ ජාතික ක්‍රීඩා සභාවේ නව සැළසුම් ඉදිරිපත් කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-03-04T12:36:19+05:30">මාර්තු 4, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-323203" class="323203 post-323203 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/03/04/323203/" title="කොදෙව් කණ්ඩායමට කඩුලු 04ක ජයක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/WI-1xqaizfrkbx2nosw35e1hnks2p9ck5zws8jrs1wfuwro.jpg" alt="කොදෙව් කණ්ඩායමට කඩුලු 04ක ජයක්" title="කොදෙව් කණ්ඩායමට කඩුලු 04ක ජයක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/03/04/323203/" title="කොදෙව් කණ්ඩායමට කඩුලු 04ක ජයක්">කොදෙව් කණ්ඩායමට කඩුලු 04ක ජයක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-03-04T09:26:13+05:30">මාර්තු 4, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-323136" class="323136 post-323136 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/03/03/323136/" title="සචිත්‍ර සේනානායක ක්‍රීඩාවලට සම්බන්ධ වැරදි වැළැක්වීමේ විශේෂ විමර්ශන ඒකකයට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sachith-1xq7h2top0pfnxtncfqebjqj6xxfq3hnhbsqeplu7w4k.png" alt="සචිත්‍ර සේනානායක ක්‍රීඩාවලට සම්බන්ධ වැරදි වැළැක්වීමේ විශේෂ විමර්ශන ඒකකයට" title="සචිත්‍ර සේනානායක ක්‍රීඩාවලට සම්බන්ධ වැරදි වැළැක්වීමේ විශේෂ විමර්ශන ඒකකයට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/03/03/323136/" title="සචිත්‍ර සේනානායක ක්‍රීඩාවලට සම්බන්ධ වැරදි වැළැක්වීමේ විශේෂ විමර්ශන ඒකකයට">සචිත්‍ර සේනානායක ක්‍රීඩාවලට සම්බන්ධ වැරදි වැළැක්වීමේ විශේෂ විමර්ශන ඒකකයට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-03-03T18:17:01+05:30">මාර්තු 3, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-321629" class="321629 post-321629 post type-post status-publish format-standard has-post-thumbnail hentry category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/02/23/321629/" title="උපුල් තරංග ජාත්‍යන්තර ක්‍රිකට් ක්‍රීඩාවෙන් සමුගනී"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/upul-1xp4aao4ti6a3xixxx3vcm48ak148m1v7trv97ylwrj8.jpg" alt="උපුල් තරංග ජාත්‍යන්තර ක්‍රිකට් ක්‍රීඩාවෙන් සමුගනී" title="උපුල් තරංග ජාත්‍යන්තර ක්‍රිකට් ක්‍රීඩාවෙන් සමුගනී" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/02/23/321629/" title="උපුල් තරංග ජාත්‍යන්තර ක්‍රිකට් ක්‍රීඩාවෙන් සමුගනී">උපුල් තරංග ජාත්‍යන්තර ක්‍රිකට් ක්‍රීඩාවෙන් සමුගනී</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-02-23T15:45:51+05:30">පෙබරවාරි 23, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_3"><span class="main-text">රස බර</span><a class="sub-text" href="https://www.itnnews.lk/entertainment" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_3 sidebar-news-box"><div id="post-319904" class="319904 post-319904 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/02/16/319904/" title="සිනමාවේ සිහින කුමරා විජය ඝාතනය කර අදට අවුරුදු 33 යි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/wijaya-1xo5ktr128pgjnagkoavevs92d04f0bmftk5a4vtlaas.jpg" alt="සිනමාවේ සිහින කුමරා විජය ඝාතනය කර අදට අවුරුදු 33 යි" title="සිනමාවේ සිහින කුමරා විජය ඝාතනය කර අදට අවුරුදු 33 යි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/02/16/319904/" title="සිනමාවේ සිහින කුමරා විජය ඝාතනය කර අදට අවුරුදු 33 යි">සිනමාවේ සිහින කුමරා විජය ඝාතනය කර අදට අවුරුදු 33 යි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-02-16T11:29:41+05:30">පෙබරවාරි 16, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-317722" class="317722 post-317722 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/02/06/317722/" title="ඔස්කා සම්මානලාභි කි‍්‍රස්ටොපර් ප්ලමර් ජීවිතක්ෂයට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Christopher-Plummer-1xmsw1c46ooezc2vz7wtu16d1yuh6khkp268da8bnzvo.jpg" alt="ඔස්කා සම්මානලාභි කි‍්‍රස්ටොපර් ප්ලමර් ජීවිතක්ෂයට" title="ඔස්කා සම්මානලාභි කි‍්‍රස්ටොපර් ප්ලමර් ජීවිතක්ෂයට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/02/06/317722/" title="ඔස්කා සම්මානලාභි කි‍්‍රස්ටොපර් ප්ලමර් ජීවිතක්ෂයට">ඔස්කා සම්මානලාභි කි‍්‍රස්ටොපර් ප්ලමර් ජීවිතක්ෂයට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-02-06T09:49:20+05:30">පෙබරවාරි 6, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-312465" class="312465 post-312465 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2021/01/12/312465/" title="&#8216;සංහතික මාධ්‍ය විමංසා&#8217; කෘතිය  එළිදැක්වෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/book-1xjhfeopqc97ogijbn6wnyksmd8i26itwejbbzr6s31g.jpg" alt="&#8216;සංහතික මාධ්‍ය විමංසා&#8217; කෘතිය  එළිදැක්වෙයි" title="&#8216;සංහතික මාධ්‍ය විමංසා&#8217; කෘතිය  එළිදැක්වෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2021/01/12/312465/" title="&#8216;සංහතික මාධ්‍ය විමංසා&#8217; කෘතිය  එළිදැක්වෙයි">&#8216;සංහතික මාධ්‍ය විමංසා&#8217; කෘතිය එළිදැක්වෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2021-01-12T16:52:11+05:30">ජනවාරි 12, 2021</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-303654" class="303654 post-303654 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/12/05/303654/" title="හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/amaradeva-1xee74el94mfy64g51v2m8x728ooqknpkc8jfiv16ijo.png" alt="හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි" title="හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/12/05/303654/" title="හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි">හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-12-05T19:22:34+05:30">දෙසැම්බර් 5, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-286151" class="286151 post-286151 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/28/286151/" title="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sahan-1x57t7ghkg1o7izdwtqjoms4yfbupthx2jzdisiqw4f8.jpg" alt="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්" title="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/28/286151/" title="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්">ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-28T11:27:58+05:30">සැප්තැම්බර් 28, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div></div></div></div></div></div>
</div></div> </div>
<div class="clear-float"></div>
</div>

</div>

</div>

<div class="footer">

<div class="wrapper">
<a href="https://www.itnnews.lk" class="logo-footer"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/itn-news-logo-dark.png" alt="ITN News" /></a>
<p>© 2021 Copyright <b>ITN News</b>. All Rights reserved by <a href="https://www.itn.lk" target="_blank">Independent Television Network Ltd.</a> <br />Powered by <a href="http://www.itn.lk" target="_blank" class="footer-note">ITN WebMasters</a></p>

</div>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<h2 class="light-title">Loading..</h2>
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://www.itnnews.lk/wp-content/themes/itnnews/images/loading.gif" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
<script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
<script type="text/javascript">
	            	/**
	            	* We define our custom disqus configs here. This function is invoked from:
	            	* /disqus-comment-system/public/js/comment_embed.js by variable `disqus_config_custom`
					*/
	                var disqus_config = function () {
	                	this.language = "si";
	                };
	            </script><div id='fb-pxl-ajax-code'></div>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/en/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-display">English</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ta wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/ta/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt=""><span class="wpml-ls-display">Tamil</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/2021/03/06/323824/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt=""><span class="wpml-ls-native">Sinhala</span></a>
</li></ul>
</div>
<link data-optimized="1" rel='stylesheet' id='js_composer_front-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/1c8ed.css?6d8e3' type='text/css' media='all' />
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/31ab4.js?cadd6'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c8b7e.js?bed96'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5bc0a.js?7e3f0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/d318b.js?1824d'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/23f2e.js?a2c88'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/ebf50.js?b96e7'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c7bc2.js?13880'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/d91ff.js?e557d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"itnsrilanka"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/769b6.js?6d7b9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.19"},"disqusIdentifier":"323824 https:\/\/www.itnnews.lk\/?p=323824","disqusShortname":"itnsrilanka","disqusTitle":"\u0dc3\u0dd2\u0dbb\u0dd2\u0dba\u0dcf\u0dc0\u0dda \u0d8b\u0dad\u0dd4\u0dbb\u0dd4\u0daf\u0dd2\u0d9c \u0db4\u0dca\u200d\u0dbb\u0daf\u0dda\u0dc1\u0dba\u0da7 \u0db8\u0dd2\u0dc3\u0dba\u0dd2\u0dbd \u0db4\u0dca\u200d\u0dbb\u0dc4\u0dcf\u0dbb\u0dba\u0d9a\u0dca","disqusUrl":"https:\/\/www.itnnews.lk\/2021\/03\/06\/323824\/","postId":"323824"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/aa98c.js?e9823'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0697a.js?113ac'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fbe50.js?90739'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/be2e5.js?1290d'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5063b.js?0e6e1'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5c1b3.js?e539a'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/6f9fe.js?ad6f7'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0a0f8.js?47bae'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc1e3.js?e4899'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/e484f.js?ce1b2'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/72ae2.js?31542'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/33ff3.js?881f5'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/35465.js?4013b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/75ec3.js?82198'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/8211d.js?f0f5f'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c5ff2.js?ba2da'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/afa04.js?a4e4c'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/088e8.js?69d3c'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/68349.js?aa2cb'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f083.js?1867f'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3674e.js?19b20'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3fae8.js?d43d1'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/065c4.js?91aa9'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e1f0.js?42b5c'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.9' async='async'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2e877.js?63616'></script>


<script language="Javascript" src="https://www.bw2020.lk/stats.php?page=2020" /></script>




<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment-with-locales.min.js"></script>


</body>

</html>
