<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="si-LK">

<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="shortcut icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/feed/" title="ITN News latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/comments/feed/" title="ITN News latest comments" />
<link rel="pingback" href="" />
<title>2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO) - ITN News Breaking News</title>
<link rel="alternate" hreflang="si-lk" href="https://www.itnnews.lk/2020/12/10/304832/" />

<meta name="description" content="ITN News" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.itnnews.lk/2020/12/10/304832/" />
<meta property="og:locale" content="si_LK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO) - ITN News Breaking News" />
<meta property="og:description" content="ITN News" />
<meta property="og:url" content="https://www.itnnews.lk/2020/12/10/304832/" />
<meta property="og:site_name" content="ITN News" />
<meta property="article:publisher" content="https://www.facebook.com/itnnews.lk" />
<meta property="article:section" content="Breaking News" />
<meta property="article:published_time" content="2020-12-10T13:06:04+00:00" />
<meta property="fb:app_id" content="498513674220851" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2020/11/BUDGET-2021.jpg" />
<meta property="og:image:secure_url" content="https://www.itnnews.lk/wp-content/uploads/2020/11/BUDGET-2021.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ITN News" />
<meta name="twitter:title" content="2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO) - ITN News Breaking News" />
<meta name="twitter:site" content="@itnnews" />
<meta name="twitter:image" content="https://www.itnnews.lk/wp-content/uploads/2020/11/BUDGET-2021.jpg" />
<meta name="twitter:creator" content="@itnnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnnews.lk/#organization","name":"ITN News","url":"https://www.itnnews.lk/","sameAs":["https://www.facebook.com/itnnews.lk","https://www.youtube.com/channel/UCV66ictLH2DZehG1tH0G5KA","https://twitter.com/itnnews"],"logo":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#logo","url":"https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png","width":180,"height":43,"caption":"ITN News"},"image":{"@id":"https://www.itnnews.lk/#logo"}},{"@type":"WebSite","@id":"https://www.itnnews.lk/#website","url":"https://www.itnnews.lk/","name":"ITN News","description":"Latest Breaking News and Headlines from Sri Lanka | Independent Television Network Ltd |","publisher":{"@id":"https://www.itnnews.lk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.itnnews.lk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.itnnews.lk/2020/12/10/304832/#primaryimage","url":"https://www.itnnews.lk/wp-content/uploads/2020/11/BUDGET-2021.jpg","width":800,"height":418},{"@type":"WebPage","@id":"https://www.itnnews.lk/2020/12/10/304832/#webpage","url":"https://www.itnnews.lk/2020/12/10/304832/","inLanguage":"si","name":"2021 \u0d85\u0dba\u0dc0\u0dd0\u0dba \u0dc0\u0dd0\u0da9\u0dd2 \u0da1\u0db1\u0dca\u0daf 97 \u0d9a\u0dd2\u0db1\u0dca \u0dc3\u0db8\u0dca\u0db8\u0dad\u0dba\u0dd2 (VIDEO) - ITN News Breaking News","isPartOf":{"@id":"https://www.itnnews.lk/#website"},"primaryImageOfPage":{"@id":"https://www.itnnews.lk/2020/12/10/304832/#primaryimage"},"datePublished":"2020-12-10T13:06:04+00:00","dateModified":"2020-12-10T13:06:04+00:00","description":"ITN News","breadcrumb":{"@id":"https://www.itnnews.lk/2020/12/10/304832/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.itnnews.lk/2020/12/10/304832/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/","url":"https://www.itnnews.lk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/en/news/","url":"https://www.itnnews.lk/en/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/breaking-news/","url":"https://www.itnnews.lk/breaking-news/","name":"Breaking News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/2020/12/10/304832/","url":"https://www.itnnews.lk/2020/12/10/304832/","name":"2021 \u0d85\u0dba\u0dc0\u0dd0\u0dba \u0dc0\u0dd0\u0da9\u0dd2 \u0da1\u0db1\u0dca\u0daf 97 \u0d9a\u0dd2\u0db1\u0dca \u0dc3\u0db8\u0dca\u0db8\u0dad\u0dba\u0dd2 (VIDEO)"}}]},{"@type":"Article","@id":"https://www.itnnews.lk/2020/12/10/304832/#article","isPartOf":{"@id":"https://www.itnnews.lk/2020/12/10/304832/#webpage"},"author":{"@id":"https://www.itnnews.lk/#/schema/person/3b219bf389be043f99e18feb7eb184f0"},"headline":"2021 \u0d85\u0dba\u0dc0\u0dd0\u0dba \u0dc0\u0dd0\u0da9\u0dd2 \u0da1\u0db1\u0dca\u0daf 97 \u0d9a\u0dd2\u0db1\u0dca \u0dc3\u0db8\u0dca\u0db8\u0dad\u0dba\u0dd2 (VIDEO)","datePublished":"2020-12-10T13:06:04+00:00","dateModified":"2020-12-10T13:06:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itnnews.lk/2020/12/10/304832/#webpage"},"publisher":{"@id":"https://www.itnnews.lk/#organization"},"image":{"@id":"https://www.itnnews.lk/2020/12/10/304832/#primaryimage"},"articleSection":"Breaking News,\u0db4\u0dca\u200d\u0dbb\u0db0\u0dcf\u0db1 \u0db4\u0dd4\u0dc0\u0dad"},{"@type":["Person"],"@id":"https://www.itnnews.lk/#/schema/person/3b219bf389be043f99e18feb7eb184f0","name":"ITN News Editor","image":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#authorlogo","url":"https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g","caption":"ITN News Editor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; පෝෂකය" href="https://www.itnnews.lk/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; 2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO) ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/2020/12/10/304832/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "5.5.4";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.itnnews.lk";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnnews.lk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style>
<link data-optimized="1" rel='stylesheet' id='astero_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e80d7.css?e9c57' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='astero_custom_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/662ce.css?d4d45' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_fontawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ac14d.css?83fa1' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_animate_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/d81f2.css?9da7b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_slick_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/03ed0.css?19f60' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_loadawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/c94d2.css?c02f2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_priority_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/400a3.css?d6443' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_hover_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/98447.css?e905e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_pagination_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8b46c.css?0b6ed' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_malihu_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b9f15.css?b3ad7' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wppm-plugin-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/0590e.css?4850d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_grid_manager-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ce956.css?e8dfe' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_shortocde-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/a89dd.css?3c077' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_sbm.css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/80a19.css?a916a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='titan-adminbar-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/2c2d1.css?c955e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dg-grid-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc608.css?9d392' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ede4b.css?edb3c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-popup-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/7a1a0.css?7e4ac' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-frontend-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/f7e98.css?561bd' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-customizer-style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/23d98.css?00375' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9f835.css?a30ee' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>.wpml-ls-statics-footer a{color:#444;background-color:#fff}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus{color:#000;background-color:#eee}.wpml-ls-statics-footer .wpml-ls-current-language>a{color:#444;background-color:#fff}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a,.wpml-ls-statics-footer .wpml-ls-current-language>a:focus{color:#000;background-color:#eee}</style>
<link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b5a5b.css?a6218' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='google-fonts-1-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/018f5.css?93613' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='google-fonts-2-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/bb3b4.css?535a4' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9fe30.css?1419a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='main-stylesheet-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/7bbdf.css?c69f2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='shortcodes-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/63a02.css?a7e45' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='lightbox-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/cc500.css?e1f97' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dragscroll-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9efd5.css?7d373' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='responsive-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8fdfa.css?6e4c6' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/ie-ancient.css?ver=5.2.9' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/081a5.css?45a18' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='datmenu-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/00334.css?c2c46' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-custom-fonts-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ede4b.css?edb3c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-insta-frontend-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/f1ee4.css?af99f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-insta-customizer-style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/d2cc9.css?9d2cd' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='tablepress-default-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e827.css?ef30f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ul_bete_front_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e2037.css?0b506' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f160.css?b9477' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/67de3.css?320b3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/images\/","cssUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/css\/","themeUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/08d6b.js?2e182'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/9b1c0.js?5c8a8'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/625b3.js?31610'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2960f.js?45fab'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/165d3.js?35e2f'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/814f9.js?1d299'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc028.js?9bc99'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/415f6.js?a19ec'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","version":"free","nonce":"a44e323a66"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/09f48.js?3ec65'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f661b.js?49be9'></script>
<link rel='https://api.w.org/' href='https://www.itnnews.lk/api/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnnews.lk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnnews.lk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.itnnews.lk/?p=304832' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2020%2F12%2F10%2F304832%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2020%2F12%2F10%2F304832%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.3 stt:1,64,52;" />

<script type="text/javascript">


var dateFormat = function () {
	var	token = /d{1,4}|m{1,4}|yy(?:yy)?|([HhMsTt])\1?|[LloSZ]|"[^"]*"|'[^']*'/g,
		timezone = /\b(?:[PMCEA][SDP]T|(?:Pacific|Mountain|Central|Eastern|Atlantic) (?:Standard|Daylight|Prevailing) Time|(?:GMT|UTC)(?:[-+]\d{4})?)\b/g,
		timezoneClip = /[^-+\dA-Z]/g,
		pad = function (val, len) {
			val = String(val);
			len = len || 2;
			while (val.length < len) val = "0" + val;
			return val;
		};

	// Regexes and supporting functions are cached through closure
	return function (date, mask, utc) {
		var dF = dateFormat;

		// You can't provide utc if you skip other args (use the "UTC:" mask prefix)
		if (arguments.length == 1 && Object.prototype.toString.call(date) == "[object String]" && !/\d/.test(date)) {
			mask = date;
			date = undefined;
		}

		// Passing date through Date applies Date.parse, if necessary
		date = date ? new Date(date) : new Date;
		if (isNaN(date)) throw SyntaxError("invalid date");

		mask = String(dF.masks[mask] || mask || dF.masks["default"]);

		// Allow setting the utc argument via the mask
		if (mask.slice(0, 4) == "UTC:") {
			mask = mask.slice(4);
			utc = true;
		}

		var	_ = utc ? "getUTC" : "get",
			d = date[_ + "Date"](),
			D = date[_ + "Day"](),
			m = date[_ + "Month"](),
			y = date[_ + "FullYear"](),
			H = date[_ + "Hours"](),
			M = date[_ + "Minutes"](),
			s = date[_ + "Seconds"](),
			L = date[_ + "Milliseconds"](),
			o = utc ? 0 : date.getTimezoneOffset(),
			flags = {
				d:    d,
				dd:   pad(d),
				ddd:  dF.i18n.dayNames[D],
				dddd: dF.i18n.dayNames[D + 7],
				m:    m + 1,
				mm:   pad(m + 1),
				mmm:  dF.i18n.monthNames[m],
				mmmm: dF.i18n.monthNames[m + 12],
				yy:   String(y).slice(2),
				yyyy: y,
				h:    H % 12 || 12,
				hh:   pad(H % 12 || 12),
				H:    H,
				HH:   pad(H),
				M:    M,
				MM:   pad(M),
				s:    s,
				ss:   pad(s),
				l:    pad(L, 3),
				L:    pad(L > 99 ? Math.round(L / 10) : L),
				t:    H < 12 ? "a"  : "p",
				tt:   H < 12 ? "am" : "pm",
				T:    H < 12 ? "A"  : "P",
				TT:   H < 12 ? "AM" : "PM",
				Z:    utc ? "UTC" : (String(date).match(timezone) || [""]).pop().replace(timezoneClip, ""),
				o:    (o > 0 ? "-" : "+") + pad(Math.floor(Math.abs(o) / 60) * 100 + Math.abs(o) % 60, 4),
				S:    ["th", "st", "nd", "rd"][d % 10 > 3 ? 0 : (d % 100 - d % 10 != 10) * d % 10]
			};

		return mask.replace(token, function ($0) {
			return $0 in flags ? flags[$0] : $0.slice(1, $0.length - 1);
		});
	};
}();

// Some common format strings
dateFormat.masks = {
	"default":      "ddd mmm dd yyyy HH:MM:ss",
	shortDate:      "m/d/yy",
	mediumDate:     "mmm d, yyyy",
	longDate:       "mmmm d, yyyy",
	fullDate:       "dddd, mmmm d, yyyy",
	shortTime:      "h:MM TT",
	mediumTime:     "h:MM:ss TT",
	longTime:       "h:MM:ss TT Z",
	isoDate:        "yyyy-mm-dd",
	isoTime:        "HH:MM:ss",
	isoDateTime:    "yyyy-mm-dd'T'HH:MM:ss",
	isoUtcDateTime: "UTC:yyyy-mm-dd'T'HH:MM:ss'Z'"
};

// Internationalization strings
dateFormat.i18n = {
	dayNames: [
		"Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat",
		"Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"
	],
	monthNames: [
		"Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec",
		"January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"
	]
};

// For convenience...
Date.prototype.format = function (mask, utc) {
	return dateFormat(this, mask, utc);
};</script>

<link data-optimized="1" rel='stylesheet' id='1203-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc308.css?c73d6' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='534-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e1e98.css?10e58' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='146-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ecc0f.css?85d13' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='14-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ab2f5.css?42c50' type="text/css" media='all' />


<link data-optimized="1" rel="stylesheet" href="https://www.itnnews.lk/wp-content/litespeed/cssjs/2ff3e.css?d6ba6" />

<link data-optimized="1" rel="stylesheet" href="https://www.itnnews.lk/wp-content/litespeed/cssjs/84173.css?993e5" />

<script src="https://cdn.radiantmediatechs.com/rmp/5.2.1/js/rmp.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script>
<link data-optimized="1" rel="stylesheet" href="https://www.itnnews.lk/wp-content/litespeed/cssjs/5b62f.css?11f48" />
<script data-optimized="1" type="text/javascript" src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f7942.js?d7dc5'></script>
<style type="text/css" id="wppm_custom_css"></style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '2124600107617138', {}, {
    "agent": "wordpress-5.2.9-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2124600107617138&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.itnnews.lk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4120743-3927-4eb5-b55f-6eb5a48e4d94';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.itnnews.lk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b467c5d-2ccd-4e09-a57b-cb7ab9efd0c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'We would like to show you notifications for the latest updates from ITN News!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-270x270.png" />


<meta itemprop="name" content="2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO)">
<meta itemprop="description" content="අයවැය තෙවැනිවර කියවීම වැඩි ඡන්දයෙන් මීට ටික මොහොතකට පෙර පාර්ලිමේන්තුවේදී සම්මත විය. අයවැයට පක්ෂව ඡන්ද 151 ක් ලැබුණු අතර විපක්ෂව ලැබුණු ඡන්ද සංඛ්‍යාව 54 කි. ඒ අනුව අයවැය තෙවැනි වර">
<meta itemprop="image" content="https://www.itnnews.lk/wp-content/uploads/2020/11/BUDGET-2021.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO)">
<meta name="twitter:description" content="අයවැය තෙවැනිවර කියවීම වැඩි ඡන්දයෙන් මීට ටික මොහොතකට පෙර පාර්ලිමේන්තුවේදී සම්මත විය. අයවැයට පක්ෂව ඡන්ද 151 ක් ලැබුණු අතර විපක්ෂව ලැබුණු ඡන්ද සංඛ්‍යාව 54 කි. ඒ අනුව අයවැය තෙවැනි වර">
<meta name="twitter:image:src" content="https://www.itnnews.lk/wp-content/uploads/2020/11/BUDGET-2021.jpg">

<meta property="og:title" content="2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO)" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.itnnews.lk/2020/12/10/304832/" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2020/11/BUDGET-2021.jpg" />
<meta property="og:image:url" content="https://www.itnnews.lk/wp-content/uploads/2020/11/BUDGET-2021.jpg" />
<meta property="og:description" content="අයවැය තෙවැනිවර කියවීම වැඩි ඡන්දයෙන් මීට ටික මොහොතකට පෙර පාර්ලිමේන්තුවේදී සම්මත විය. අයවැයට පක්ෂව ඡන්ද 151 ක් ලැබුණු අතර විපක්ෂව ලැබුණු ඡන්ද සංඛ්‍යාව 54 කි. ඒ අනුව අයවැය තෙවැනි වර" />
<meta property="og:site_name" content="ITN News" />


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style>.header,.breaking-news .the-title,.widget>h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today,.small-button,#writecomment p input[type=submit]{background-color:#3e3e3e}.list-title,a:hover,a.mobile-menu,.widget .meta a{color:#3e3e3e}.list-title{border-bottom:2px solid #3e3e3e}.main-menu .the-menu li a,.secondary-menu ul li a{font-family:"Exo 2",sans-serif}.list-title{font-family:"Exo 2",sans-serif}h1,h2,h3,h4,h5,h6{font-family:'Source Sans Pro',sans-serif}</style>

</head>

<body class="post-template-default single single-post postid-304832 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive" style="background-image: url(https://www.itnnews.lk/wp-content/themes/itnnews/images/background-texture-5.jpg); background-position: top center; background-repeat: repeat;">

<div class="boxed active">

<div class="header">

<div class="wrapper">
<div class="header-logo">
<a href="https://www.itnnews.lk"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/ITN-News-Logo-1.png" alt="ITN News" /></a>
</div>
<div class="header-menu">
<p><div class=header-menu-links>
<a href=https://www.itntv.lk target=\"_blank\">ITN TV</a> |
<a href=http://www.itnfm.lk target=\"_blank\">Lakhanda FM</a> |
<a href=https://www.vasantham.lk target=\"_blank\">Vasantham TV</a> |
<a href=https://www.vasanthamfm.lk target=\"_blank\">Vasantham FM</a>
</div>
<div class=header-tag-line>
<p>Life+News The Official News Portal of Independent Television Network Ltd</p></div></p>
</div>
<div class="header-addons">
<div class="header-search">
<form method="get" action="https://www.itnnews.lk" name="searchform">
<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
<input type="submit" value="Search" class="search-button" />
</form>
</div>
</div>

</div>
<div class="main-menu sticky">

<div class="wrapper">
<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnnews.lk/">මුල් පිටුව</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/local/">දේශීය පුවත්</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/international/">ජාත්‍යන්තර පුවත්</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/">ව්‍යාපාරික පුවත්</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/">ක්‍රීඩා</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/">රස බර</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/business/"><span>ව්‍යාපාරික පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/analysis/">විශ්ලේෂණ</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/features/">විශේෂාංග</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/sports/"><span>ක්‍රීඩා</span></a>
<ul class="sub-menu">
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/cricket/">ක්‍රිකට්</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/football/">පාපන්දු</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/athletics/">මලල ක්‍රීඩා</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/other-sports/">වෙනත් ක්‍රීඩා</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/entertainment/"><span>රස බර</span></a>
<ul class="sub-menu">
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/local-cinema/">දේශීය සිනමා</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/kollywood/">කොලිවුඩ්</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/bollywood/">බොලිවුඩ්</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/hollywood/">හොලිවුඩ්</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/music/">සංගීත</a></li>
</ul>
</li>
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/opinions/">මතවාද</a></li>
<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/featured/">විශේෂාංග</a></li>
<li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/video-story/">වීඩියෝ කතා</a></li>
<li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-cat"><a href="https://www.itnnews.lk/gallery-cat/picture-story/">පිංතූර කතා</a></li>
<li id="menu-item-wpml-ls-91-en" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/en/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></a></li>
<li id="menu-item-wpml-ls-91-ta" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-ta wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/ta/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt="Tamil"></a></li>
<li id="menu-item-wpml-ls-91-si" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/2020/12/10/304832/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt="Sinhala"></a></li>
</ul>

</div>
</div>
<div class="secondary-menu">

<div class="wrapper">
<ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://www.itnnews.lk/news-bulletin/">ITN ප්‍රවෘත්ති</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://www.itnnews.lk/gossip/">අතන මෙතන</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://www.itnnews.lk/awards/">සම්මාන</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.itnnews.lk/contact/">අප අමතන්න</a></li>
</ul> 
</div>
</div>

</div>

<div class="content">

 <div class="wrapper">
<div class="main-content">
<div class="full-width">
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2020/12/10/304832/" data-url="https://www.itnnews.lk/2020/12/10/304832/" data-url="https://www.itnnews.lk/2020/12/10/304832/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2020/12/10/304832/" data-via="" data-text="2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO)" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2020/12/10/304832/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2020/12/10/304832/&media=https://www.itnnews.lk/wp-content/uploads/2020/11/BUDGET-2021.jpg&description=2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO)" data-url="https://www.itnnews.lk/2020/12/10/304832/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2020/12/10/304832/&title=2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO)" data-url="https://www.itnnews.lk/2020/12/10/304832/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#f7c88482959d929483cabea3b9d2c5c7b9928084d2c5c7d2c4b6d2c5c7c5c7c5c6d2c5c7d2b2c7d2b5c1d2cfc2d2b2c7d2b5c1d2b5b6d2b2c7d2b5c0d2cfc7d2b2c7d2b5c0d2cec7d2b2c7d2b5c1d2b5b6d2c5c7d2b2c7d2b5c0d2cfc7d2b2c7d2b5c0d2cec7d2b2c7d2b5c1d2b6ced2b2c7d2b5c0d2cec5d2c5c7d2b2c7d2b5c1d2b6c6d2b2c7d2b5c1d2b5c6d2b2c7d2b5c0d2cfb6d2b2c7d2b5c1d2b6b1d2c5c7cec0d2c5c7d2b2c7d2b5c1d2ceb6d2b2c7d2b5c0d2cec5d2b2c7d2b5c1d2b5c6d2b2c7d2b5c0d2cfb6d2c5c7d2b2c7d2b5c0d2cfc4d2b2c7d2b5c1d2b5cfd2b2c7d2b5c0d2cfb6d2b2c7d2b5c1d2b5cfd2b2c7d2b5c1d2b6b3d2b2c7d2b5c1d2b5b6d2b2c7d2b5c0d2cec5d2c5c7d2c5cfa1beb3b2b8d2c5ced19598938ecab49f92949cd2c5c7988283d2c5c7839f9e84d2c5c79685839e949b92d2c4b6d2c5c7c5c7c5c6d2c5c7d2b2c7d2b5c1d2cfc2d2b2c7d2b5c1d2b5b6d2b2c7d2b5c0d2cfc7d2b2c7d2b5c0d2cec7d2b2c7d2b5c1d2b5b6d2c5c7d2b2c7d2b5c0d2cfc7d2b2c7d2b5c0d2cec7d2b2c7d2b5c1d2b6ced2b2c7d2b5c0d2cec5d2c5c7d2b2c7d2b5c1d2b6c6d2b2c7d2b5c1d2b5c6d2b2c7d2b5c0d2cfb6d2b2c7d2b5c1d2b6b1d2c5c7cec0d2c5c7d2b2c7d2b5c1d2ceb6d2b2c7d2b5c0d2cec5d2b2c7d2b5c1d2b5c6d2b2c7d2b5c0d2cfb6d2c5c7d2b2c7d2b5c0d2cfc4d2b2c7d2b5c1d2b5cfd2b2c7d2b5c0d2cfb6d2b2c7d2b5c1d2b5cfd2b2c7d2b5c1d2b6b3d2b2c7d2b5c1d2b5b6d2b2c7d2b5c0d2cec5d2c5c7d2c5cfa1beb3b2b8d2c5ced2c5c7dad2c5c79f83838784d2c4b6d2c5b1d2c5b1808080d99e839999928084d99b9cd2c5b1c5c7c5c7d2c5b1c6c5d2c5b1c6c7d2c5b1c4c7c3cfc4c5d2c5b1" target="_blank" title="2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<h1>2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO)</h1>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
දෙසැම්බර් 10, 2020 18:36 </span>
</div>
</div>
</div>
</div>

<div class="main-page left">

<div class="single-block">

<div class="content-block main left">
<div class="block">
<div class="block-content post-304832 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-top-story">
<div class="shortcode-content">
<div class="paragraph-row">
<div class="column3">
<h3 class="highlight-title">Related Articles</h3>
<ul>
<li>
<a href="https://www.itnnews.lk/2020/11/07/296497/">ජෝ බයිඩන් නැවතත් සිය පාක්ෂිකයින් අමතයි</a>
<a href="https://www.itnnews.lk/2020/11/07/296497/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="296497 https://www.itnnews.lk/?p=296497">0</span></a>
<span class="meta-date">07.නොවැ.</span>
</li>
<li>
<a href="https://www.itnnews.lk/2019/03/03/105002/">ඉන්දු පාකිස්ථාන දේශ සීමාවේ යළි ගැටුම්</a>
<a href="https://www.itnnews.lk/2019/03/03/105002/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="105002 http://www.itnnews.lk/?p=105002">0</span></a>
<span class="meta-date">03.මාර්තු</span>
</li>
<li>
<a href="https://www.itnnews.lk/2020/04/08/238575/">දඹුල්ල ආර්ථික මධ්‍යස්ථානය යළි දැනුම් දෙන තුරු වසා දැමේ</a>
<a href="https://www.itnnews.lk/2020/04/08/238575/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="238575 https://www.itnnews.lk/?p=238575">0</span></a>
<span class="meta-date">08.අප්‍රේල්</span>
</li>
</ul>
</div>
<div class="column9">
<p>අයවැය තෙවැනිවර කියවීම වැඩි ඡන්දයෙන් මීට ටික මොහොතකට පෙර පාර්ලිමේන්තුවේදී සම්මත විය.</p>
<p>අයවැයට පක්ෂව ඡන්ද 151 ක් ලැබුණු අතර විපක්ෂව ලැබුණු ඡන්ද සංඛ්‍යාව 54 කි.</p>
<p>ඒ අනුව අයවැය තෙවැනි වර කියවීම වැඩි ජන්ද 97කින් සම්මතයි.</p>
<div class="video-container">
<iframe width="820" height="615" src="https://www.youtube.com/embed/bgOMa_hvxOY?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
</div>
</div>
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2020/12/10/304832/" data-url="https://www.itnnews.lk/2020/12/10/304832/" data-url="https://www.itnnews.lk/2020/12/10/304832/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2020/12/10/304832/" data-via="" data-text="2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO)" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2020/12/10/304832/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2020/12/10/304832/&media=https://www.itnnews.lk/wp-content/uploads/2020/11/BUDGET-2021.jpg&description=2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO)" data-url="https://www.itnnews.lk/2020/12/10/304832/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2020/12/10/304832/&title=2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO)" data-url="https://www.itnnews.lk/2020/12/10/304832/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea9e8399f2e5e799b2a0a4f2e5e7f2e496f2e5e7e5e7e5e6f2e5e7f292e7f295e1f2efe2f292e7f295e1f29596f292e7f295e0f2efe7f292e7f295e0f2eee7f292e7f295e1f29596f2e5e7f292e7f295e0f2efe7f292e7f295e0f2eee7f292e7f295e1f296eef292e7f295e0f2eee5f2e5e7f292e7f295e1f296e6f292e7f295e1f295e6f292e7f295e0f2ef96f292e7f295e1f29691f2e5e7eee0f2e5e7f292e7f295e1f2ee96f292e7f295e0f2eee5f292e7f295e1f295e6f292e7f295e0f2ef96f2e5e7f292e7f295e0f2efe4f292e7f295e1f295eff292e7f295e0f2ef96f292e7f295e1f295eff292e7f295e1f29693f292e7f295e1f29596f292e7f295e0f2eee5f2e5e7f2e5ef819e939298f2e5eef1b5b8b3aeea94bfb2b4bcf2e5e7b8a2a3f2e5e7a3bfbea4f2e5e7b6a5a3beb4bbb2f2e496f2e5e7e5e7e5e6f2e5e7f292e7f295e1f2efe2f292e7f295e1f29596f292e7f295e0f2efe7f292e7f295e0f2eee7f292e7f295e1f29596f2e5e7f292e7f295e0f2efe7f292e7f295e0f2eee7f292e7f295e1f296eef292e7f295e0f2eee5f2e5e7f292e7f295e1f296e6f292e7f295e1f295e6f292e7f295e0f2ef96f292e7f295e1f29691f2e5e7eee0f2e5e7f292e7f295e1f2ee96f292e7f295e0f2eee5f292e7f295e1f295e6f292e7f295e0f2ef96f2e5e7f292e7f295e0f2efe4f292e7f295e1f295eff292e7f295e0f2ef96f292e7f295e1f295eff292e7f295e1f29693f292e7f295e1f29596f292e7f295e0f2eee5f2e5e7f2e5ef819e939298f2e5eef2e5e7faf2e5e7bfa3a3a7a4f2e496f2e591f2e591a0a0a0f9bea3b9b9b2a0a4f9bbbcf2e591e5e7e5e7f2e591e6e5f2e591e6e7f2e591e4e7e3efe4e5f2e591" target="_blank" title="2021 අයවැය වැඩි ඡන්ද 97 කින් සම්මතයි (VIDEO)" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
දෙසැම්බර් 10, 2020 18:36 </span>
</div>
</div>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</div>

</div>

</div>

</div>

<div class="main-sidebar right">
<div class="widget-2 widget"><div class="vcw-wrapper"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element social-profile-widget">
<div class="wpb_wrapper">
</div>
</div>
<h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_1"><span class="main-text">ව්‍යාපාරික පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/business" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_1 sidebar-news-box"><div id="post-303360" class="303360 post-303360 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/12/04/303360/" title="&#8216;Colombo Dockyard&#8217; අධි නවීන යාත‍්‍රාවක් නිෂ්පාදනයට ප‍්‍රංශයේ &#8216;Orange Marine&#8217; සමඟ ගිවිසුම් ගත වෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Colombo-jhgj-1xe990v9dqvj5vq8a99vk10n2alo4ao0pe2q6cm5dd2c.png" alt="&#8216;Colombo Dockyard&#8217; අධි නවීන යාත‍්‍රාවක් නිෂ්පාදනයට ප‍්‍රංශයේ &#8216;Orange Marine&#8217; සමඟ ගිවිසුම් ගත වෙයි" title="&#8216;Colombo Dockyard&#8217; අධි නවීන යාත‍්‍රාවක් නිෂ්පාදනයට ප‍්‍රංශයේ &#8216;Orange Marine&#8217; සමඟ ගිවිසුම් ගත වෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/12/04/303360/" title="&#8216;Colombo Dockyard&#8217; අධි නවීන යාත‍්‍රාවක් නිෂ්පාදනයට ප‍්‍රංශයේ &#8216;Orange Marine&#8217; සමඟ ගිවිසුම් ගත වෙයි">&#8216;Colombo Dockyard&#8217; අධි නවීන යාත‍්‍රාවක් නිෂ්පාදනයට ප‍්‍රංශයේ &#8216;Orange Marine&#8217; සමඟ ගිවිසුම් ගත වෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-12-04T18:49:24+05:30">දෙසැම්බර් 4, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-281549" class="281549 post-281549 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/10/281549/" title="තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/thal-1x2stqzf4i9ewn0xeyo6tl9fopgja8m56q1hjy7n5v8k.jpg" alt="තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්" title="තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/10/281549/" title="තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්">තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-10T11:42:11+05:30">සැප්තැම්බර් 10, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-281066" class="281066 post-281066 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/08/281066/" title="වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/elolu-1x2kf1o4mcah9whfu2cxlkdsz70g9x0sb80h1yi35wtg.png" alt="වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට" title="වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/08/281066/" title="වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට">වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-08T17:59:15+05:30">සැප්තැම්බර් 8, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-278715" class="278715 post-278715 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/08/30/278715/" title="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/-1x1bx71lsfh7sv9finn5escsu6bwr3sa2spso9kyv8tg.png" alt="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි" title="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/08/30/278715/" title="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි">ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-08-30T13:06:50+05:30">අගෝස්තු 30, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-269214" class="269214 post-269214 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/07/29/269214/" title="මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/wagawa-1wx1v2v1xdfh9g0zgvxihuenjapj6z873qkghpx3zcdg.png" alt="මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්" title="මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/07/29/269214/" title="මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්">මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-07-29T16:26:16+05:30">ජූලි 29, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_2"><span class="main-text">ක්‍රීඩා පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/sports" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_2 sidebar-news-box"><div id="post-304851" class="304851 post-304851 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/12/10/304851/" title="කලම්බු කින්ග්ස් කණ්ඩායමට ලකුණු 6 ක තියුණු ජයක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/cricket-1xf2esgmrrm1i0upy06cmbhv8mstqrokyrrid7oectwk.png" alt="කලම්බු කින්ග්ස් කණ්ඩායමට ලකුණු 6 ක තියුණු ජයක්" title="කලම්බු කින්ග්ස් කණ්ඩායමට ලකුණු 6 ක තියුණු ජයක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/12/10/304851/" title="කලම්බු කින්ග්ස් කණ්ඩායමට ලකුණු 6 ක තියුණු ජයක්">කලම්බු කින්ග්ස් කණ්ඩායමට ලකුණු 6 ක තියුණු ජයක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-12-10T19:33:25+05:30">දෙසැම්බර් 10, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-304726" class="304726 post-304726 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/12/10/304726/" title="LPL තරගාවලියේ තවත් තරඟ දෙකක් පස්වරුවේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/CJ-1xf10x3uknr03ce4o28h2trq48uci75dao8xnafa10tg.jpg" alt="LPL තරගාවලියේ තවත් තරඟ දෙකක් පස්වරුවේ" title="LPL තරගාවලියේ තවත් තරඟ දෙකක් පස්වරුවේ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/12/10/304726/" title="LPL තරගාවලියේ තවත් තරඟ දෙකක් පස්වරුවේ">LPL තරගාවලියේ තවත් තරඟ දෙකක් පස්වරුවේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-12-10T12:40:55+05:30">දෙසැම්බර් 10, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-304645" class="304645 post-304645 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/12/10/304645/" title="දඹුල්ලට කඩුලු 4ක ජයක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/dabulla-1-1xf0d0uqh7oppl8t183wkcso8u5bbppo27q1wv2k8pr8.jpg" alt="දඹුල්ලට කඩුලු 4ක ජයක්" title="දඹුල්ලට කඩුලු 4ක ජයක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/12/10/304645/" title="දඹුල්ලට කඩුලු 4ක ජයක්">දඹුල්ලට කඩුලු 4ක ජයක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-12-10T09:23:17+05:30">දෙසැම්බර් 10, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-304378" class="304378 post-304378 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/12/09/304378/" title="LPL තරගාවලියේ තවත් තරඟ දෙකක් පස්වරුවේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/LPL-1xcs69gxyxnfqp7zh4hk1yo0agtrwxkphaqg3s7gqmhw.png" alt="LPL තරගාවලියේ තවත් තරඟ දෙකක් පස්වරුවේ" title="LPL තරගාවලියේ තවත් තරඟ දෙකක් පස්වරුවේ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/12/09/304378/" title="LPL තරගාවලියේ තවත් තරඟ දෙකක් පස්වරුවේ">LPL තරගාවලියේ තවත් තරඟ දෙකක් පස්වරුවේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-12-09T09:20:42+05:30">දෙසැම්බර් 9, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-303968" class="303968 post-303968 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/12/07/303968/" title="ලංකා ප්‍රමියර්ලීග් ක්‍රිකට් තරගාවලියේ තවත් තරග දෙකක් අද"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/s12-1-1xemjlpy0yz75wqkzmzgkk9khgwml8i9afn6t0obah5w.png" alt="ලංකා ප්‍රමියර්ලීග් ක්‍රිකට් තරගාවලියේ තවත් තරග දෙකක් අද" title="ලංකා ප්‍රමියර්ලීග් ක්‍රිකට් තරගාවලියේ තවත් තරග දෙකක් අද" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/12/07/303968/" title="ලංකා ප්‍රමියර්ලීග් ක්‍රිකට් තරගාවලියේ තවත් තරග දෙකක් අද">ලංකා ප්‍රමියර්ලීග් ක්‍රිකට් තරගාවලියේ තවත් තරග දෙකක් අද</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-12-07T12:48:21+05:30">දෙසැම්බර් 7, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_3"><span class="main-text">රස බර</span><a class="sub-text" href="https://www.itnnews.lk/entertainment" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_3 sidebar-news-box"><div id="post-303654" class="303654 post-303654 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/12/05/303654/" title="හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/amaradeva-1xee74el94mfy64g51v2m8x728ooqknpkc8jfiv16ijo.png" alt="හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි" title="හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/12/05/303654/" title="හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි">හෙළයේ මහා ගාන්ධර්වයා වූ පණ්ඩිත් ඩබ්ලිව්. ඩී අමරදේවයන්ගේ 93 වන ජන්ම දිනය අදයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-12-05T19:22:34+05:30">දෙසැම්බර් 5, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-286151" class="286151 post-286151 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/28/286151/" title="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sahan-1x57t7ghkg1o7izdwtqjoms4yfbupthx2jzdisiqw4f8.jpg" alt="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්" title="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/28/286151/" title="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්">ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-28T11:27:58+05:30">සැප්තැම්බර් 28, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-284156" class="284156 post-284156 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/20/284156/" title="ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/raigam-1x458jl579h8j56x8ol59ha0m23v4z1vo1v2hyb2wrc4.jpg" alt="ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට" title="ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/20/284156/" title="ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට">ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-20T12:00:19+05:30">සැප්තැම්බර් 20, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-280608" class="280608 post-280608 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/07/280608/" title="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/cinema-1x2ecjy6cgjkfmdq6gmw4vbqvlqp7kuz3yz4yzww56jo.png" alt="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි" title="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/07/280608/" title="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි">සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-07T11:51:57+05:30">සැප්තැම්බර් 7, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-280588" class="280588 post-280588 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/07/280588/" title="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/p-1x2ea3jd2ar7ehfpe613qucx2coww4v7k81oa32vbzok.png" alt="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ" title="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/07/280588/" title="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ">කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-07T11:30:15+05:30">සැප්තැම්බර් 7, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div></div></div></div></div></div>
</div></div> </div>
<div class="clear-float"></div>
</div>

</div>

</div>

<div class="footer">

<div class="wrapper">
<a href="https://www.itnnews.lk" class="logo-footer"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/ITN-News-Footer.png" alt="ITN News" /></a>
<p>© 2020 Copyright <b>ITN News</b>. All Rights reserved by <a href="http://www.itn.lk" target="_blank">Independent Television Network Ltd.</a> <br />Powered by <a href="http://www.itn.lk" target="_blank" class="footer-note">ITN WebMasters</a></p>

</div>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<h2 class="light-title">Loading..</h2>
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://www.itnnews.lk/wp-content/themes/itnnews/images/loading.gif" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
<script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
<script type="text/javascript">
	            	/**
	            	* We define our custom disqus configs here. This function is invoked from:
	            	* /disqus-comment-system/public/js/comment_embed.js by variable `disqus_config_custom`
					*/
	                var disqus_config = function () {
	                	this.language = "si";
	                };
	            </script>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/en/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-display">English</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ta wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/ta/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt=""><span class="wpml-ls-display">Tamil</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/2020/12/10/304832/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt=""><span class="wpml-ls-native">Sinhala</span></a>
</li></ul>
</div>
<link data-optimized="1" rel='stylesheet' id='js_composer_front-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/1c8ed.css?d18ba' type='text/css' media='all' />
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/31ab4.js?0be5f'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c8b7e.js?3049e'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5bc0a.js?fd7c7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/d318b.js?eeeb3'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/23f2e.js?17ca7'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/ebf50.js?774ab'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c7bc2.js?1a03a'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/d91ff.js?e0648'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"itnsrilanka"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/769b6.js?e8ddc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"304832 https:\/\/www.itnnews.lk\/?p=304832","disqusShortname":"itnsrilanka","disqusTitle":"2021 \u0d85\u0dba\u0dc0\u0dd0\u0dba \u0dc0\u0dd0\u0da9\u0dd2 \u0da1\u0db1\u0dca\u0daf 97 \u0d9a\u0dd2\u0db1\u0dca \u0dc3\u0db8\u0dca\u0db8\u0dad\u0dba\u0dd2 (VIDEO)","disqusUrl":"https:\/\/www.itnnews.lk\/2020\/12\/10\/304832\/","postId":"304832"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/aa98c.js?60e85'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0697a.js?8c259'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fbe50.js?79078'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/be2e5.js?40619'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5063b.js?9039e'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5c1b3.js?58226'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/6f9fe.js?bb0de'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0a0f8.js?42249'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc1e3.js?8d5d4'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/e484f.js?a8814'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/72ae2.js?b5b9e'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/33ff3.js?42dc8'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/35465.js?cf9a8'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/75ec3.js?dd96f'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/8211d.js?afc4b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c5ff2.js?3a2d0'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/afa04.js?75391'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/088e8.js?84e92'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/68349.js?09ed6'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f083.js?183cc'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3674e.js?8f2ed'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3fae8.js?d8826'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/065c4.js?0c0b4'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e1f0.js?4ac93'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.9' async='async'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2e877.js?ef8a5'></script>


<script language="Javascript" src="https://www.bw2020.lk/stats.php?page=2020" /></script>




<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment-with-locales.min.js"></script>


</body>

</html>
