<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="si-LK">

<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="shortcut icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/feed/" title="ITN News latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/comments/feed/" title="ITN News latest comments" />
<link rel="pingback" href="" />
<title>විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට - ITN News Breaking News</title>
<link rel="alternate" hreflang="si-lk" href="https://www.itnnews.lk/2020/11/29/301901/" />

<meta name="description" content="ITN News" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.itnnews.lk/2020/11/29/301901/" />
<meta property="og:locale" content="si_LK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට - ITN News Breaking News" />
<meta property="og:description" content="ITN News" />
<meta property="og:url" content="https://www.itnnews.lk/2020/11/29/301901/" />
<meta property="og:site_name" content="ITN News" />
<meta property="article:publisher" content="https://www.facebook.com/itnnews.lk" />
<meta property="article:section" content="Breaking News" />
<meta property="article:published_time" content="2020-11-29T06:23:09+00:00" />
<meta property="fb:app_id" content="498513674220851" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2020/11/katunayaka.jpg" />
<meta property="og:image:secure_url" content="https://www.itnnews.lk/wp-content/uploads/2020/11/katunayaka.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ITN News" />
<meta name="twitter:title" content="විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට - ITN News Breaking News" />
<meta name="twitter:site" content="@itnnews" />
<meta name="twitter:image" content="https://www.itnnews.lk/wp-content/uploads/2020/11/katunayaka.jpg" />
<meta name="twitter:creator" content="@itnnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnnews.lk/#organization","name":"ITN News","url":"https://www.itnnews.lk/","sameAs":["https://www.facebook.com/itnnews.lk","https://www.youtube.com/channel/UCV66ictLH2DZehG1tH0G5KA","https://twitter.com/itnnews"],"logo":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#logo","url":"https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png","width":180,"height":43,"caption":"ITN News"},"image":{"@id":"https://www.itnnews.lk/#logo"}},{"@type":"WebSite","@id":"https://www.itnnews.lk/#website","url":"https://www.itnnews.lk/","name":"ITN News","description":"Latest Breaking News and Headlines from Sri Lanka | Independent Television Network Ltd |","publisher":{"@id":"https://www.itnnews.lk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.itnnews.lk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.itnnews.lk/2020/11/29/301901/#primaryimage","url":"https://www.itnnews.lk/wp-content/uploads/2020/11/katunayaka.jpg","width":800,"height":418},{"@type":"WebPage","@id":"https://www.itnnews.lk/2020/11/29/301901/#webpage","url":"https://www.itnnews.lk/2020/11/29/301901/","inLanguage":"si","name":"\u0dc0\u0dd2\u0daf\u0dd9\u0dc3\u0dca \u0d9c\u0dad\u0dc0 \u0dc3\u0dd2\u0da7\u0dd2 \u0dad\u0dc0\u0dad\u0dca \u0dc1\u0dca\u200d\u0dbb\u0dd3 \u0dbd\u0dcf\u0d82\u0d9a\u0dd2\u0d9a\u0dba\u0dd2\u0db1\u0dca \u0db4\u0dd2\u0dbb\u0dd2\u0dc3\u0d9a\u0dca \u0daf\u0dd2\u0dc0\u0dba\u0dd2\u0db1\u0da7 - ITN News Breaking News","isPartOf":{"@id":"https://www.itnnews.lk/#website"},"primaryImageOfPage":{"@id":"https://www.itnnews.lk/2020/11/29/301901/#primaryimage"},"datePublished":"2020-11-29T06:23:09+00:00","dateModified":"2020-11-29T06:23:09+00:00","description":"ITN News","breadcrumb":{"@id":"https://www.itnnews.lk/2020/11/29/301901/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.itnnews.lk/2020/11/29/301901/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/","url":"https://www.itnnews.lk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/en/news/","url":"https://www.itnnews.lk/en/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/breaking-news/","url":"https://www.itnnews.lk/breaking-news/","name":"Breaking News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/2020/11/29/301901/","url":"https://www.itnnews.lk/2020/11/29/301901/","name":"\u0dc0\u0dd2\u0daf\u0dd9\u0dc3\u0dca \u0d9c\u0dad\u0dc0 \u0dc3\u0dd2\u0da7\u0dd2 \u0dad\u0dc0\u0dad\u0dca \u0dc1\u0dca\u200d\u0dbb\u0dd3 \u0dbd\u0dcf\u0d82\u0d9a\u0dd2\u0d9a\u0dba\u0dd2\u0db1\u0dca \u0db4\u0dd2\u0dbb\u0dd2\u0dc3\u0d9a\u0dca \u0daf\u0dd2\u0dc0\u0dba\u0dd2\u0db1\u0da7"}}]},{"@type":"Article","@id":"https://www.itnnews.lk/2020/11/29/301901/#article","isPartOf":{"@id":"https://www.itnnews.lk/2020/11/29/301901/#webpage"},"author":{"@id":"https://www.itnnews.lk/#/schema/person/3b219bf389be043f99e18feb7eb184f0"},"headline":"\u0dc0\u0dd2\u0daf\u0dd9\u0dc3\u0dca \u0d9c\u0dad\u0dc0 \u0dc3\u0dd2\u0da7\u0dd2 \u0dad\u0dc0\u0dad\u0dca \u0dc1\u0dca\u200d\u0dbb\u0dd3 \u0dbd\u0dcf\u0d82\u0d9a\u0dd2\u0d9a\u0dba\u0dd2\u0db1\u0dca \u0db4\u0dd2\u0dbb\u0dd2\u0dc3\u0d9a\u0dca \u0daf\u0dd2\u0dc0\u0dba\u0dd2\u0db1\u0da7","datePublished":"2020-11-29T06:23:09+00:00","dateModified":"2020-11-29T06:23:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itnnews.lk/2020/11/29/301901/#webpage"},"publisher":{"@id":"https://www.itnnews.lk/#organization"},"image":{"@id":"https://www.itnnews.lk/2020/11/29/301901/#primaryimage"},"articleSection":"Breaking News,\u0db1\u0dc0\u0dad\u0db8 \u0db4\u0dd4\u0dc0\u0dad\u0dca"},{"@type":["Person"],"@id":"https://www.itnnews.lk/#/schema/person/3b219bf389be043f99e18feb7eb184f0","name":"ITN News Editor","image":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#authorlogo","url":"https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g","caption":"ITN News Editor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; පෝෂකය" href="https://www.itnnews.lk/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/2020/11/29/301901/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "5.5.4";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.itnnews.lk";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnnews.lk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:0 0 !important;padding:0 !important}</style>
<link data-optimized="1" rel='stylesheet' id='astero_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e80d7.css?b5a3d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='astero_custom_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/662ce.css?14bfe' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_fontawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ac14d.css?8c935' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_animate_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/d81f2.css?f2c3b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_slick_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/03ed0.css?2f6e9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_loadawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/c94d2.css?9b436' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_priority_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/400a3.css?94029' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_hover_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/98447.css?743ac' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_pagination_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8b46c.css?d66cd' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_malihu_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b9f15.css?d36d6' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wppm-plugin-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/0590e.css?4acbd' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_grid_manager-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ce956.css?9e4f7' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_shortocde-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/a89dd.css?9bbef' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_sbm.css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/80a19.css?08d51' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='titan-adminbar-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/2c2d1.css?7fc7d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dg-grid-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc608.css?14cc6' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ede4b.css?023d9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-popup-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/7a1a0.css?ab539' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-frontend-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/f7e98.css?ce676' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-customizer-style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/23d98.css?5f51e' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9f835.css?514a4' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>.wpml-ls-statics-footer a{color:#444;background-color:#fff}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus{color:#000;background-color:#eee}.wpml-ls-statics-footer .wpml-ls-current-language>a{color:#444;background-color:#fff}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a,.wpml-ls-statics-footer .wpml-ls-current-language>a:focus{color:#000;background-color:#eee}</style>
<link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b5a5b.css?4a8ca' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='google-fonts-1-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/018f5.css?ad857' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='google-fonts-2-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/bb3b4.css?0247f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9fe30.css?8a4c5' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='main-stylesheet-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/7bbdf.css?84c70' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='shortcodes-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/63a02.css?ad429' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='lightbox-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/cc500.css?0153f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dragscroll-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9efd5.css?380f1' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='responsive-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8fdfa.css?2ccd8' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/ie-ancient.css?ver=5.2.9' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/081a5.css?c273d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='datmenu-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/00334.css?c109d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-custom-fonts-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ede4b.css?023d9' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-insta-frontend-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/f1ee4.css?5cda2' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-insta-customizer-style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/d2cc9.css?276f8' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='tablepress-default-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e827.css?0a0ca' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ul_bete_front_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e2037.css?fb575' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f160.css?8f576' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/67de3.css?254b9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/images\/","cssUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/css\/","themeUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/08d6b.js?d27e4'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/9b1c0.js?6e21c'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/625b3.js?651fa'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2960f.js?665c6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/165d3.js?138cb'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/814f9.js?152b7'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc028.js?22c3d'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/415f6.js?28381'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","version":"free","nonce":"db412f199d"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/09f48.js?97ec5'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f661b.js?19126'></script>
<link rel='https://api.w.org/' href='https://www.itnnews.lk/api/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnnews.lk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnnews.lk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.itnnews.lk/?p=301901' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2020%2F11%2F29%2F301901%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2020%2F11%2F29%2F301901%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.3 stt:1,64,52;" />

<script type="text/javascript">


var dateFormat = function () {
	var	token = /d{1,4}|m{1,4}|yy(?:yy)?|([HhMsTt])\1?|[LloSZ]|"[^"]*"|'[^']*'/g,
		timezone = /\b(?:[PMCEA][SDP]T|(?:Pacific|Mountain|Central|Eastern|Atlantic) (?:Standard|Daylight|Prevailing) Time|(?:GMT|UTC)(?:[-+]\d{4})?)\b/g,
		timezoneClip = /[^-+\dA-Z]/g,
		pad = function (val, len) {
			val = String(val);
			len = len || 2;
			while (val.length < len) val = "0" + val;
			return val;
		};

	// Regexes and supporting functions are cached through closure
	return function (date, mask, utc) {
		var dF = dateFormat;

		// You can't provide utc if you skip other args (use the "UTC:" mask prefix)
		if (arguments.length == 1 && Object.prototype.toString.call(date) == "[object String]" && !/\d/.test(date)) {
			mask = date;
			date = undefined;
		}

		// Passing date through Date applies Date.parse, if necessary
		date = date ? new Date(date) : new Date;
		if (isNaN(date)) throw SyntaxError("invalid date");

		mask = String(dF.masks[mask] || mask || dF.masks["default"]);

		// Allow setting the utc argument via the mask
		if (mask.slice(0, 4) == "UTC:") {
			mask = mask.slice(4);
			utc = true;
		}

		var	_ = utc ? "getUTC" : "get",
			d = date[_ + "Date"](),
			D = date[_ + "Day"](),
			m = date[_ + "Month"](),
			y = date[_ + "FullYear"](),
			H = date[_ + "Hours"](),
			M = date[_ + "Minutes"](),
			s = date[_ + "Seconds"](),
			L = date[_ + "Milliseconds"](),
			o = utc ? 0 : date.getTimezoneOffset(),
			flags = {
				d:    d,
				dd:   pad(d),
				ddd:  dF.i18n.dayNames[D],
				dddd: dF.i18n.dayNames[D + 7],
				m:    m + 1,
				mm:   pad(m + 1),
				mmm:  dF.i18n.monthNames[m],
				mmmm: dF.i18n.monthNames[m + 12],
				yy:   String(y).slice(2),
				yyyy: y,
				h:    H % 12 || 12,
				hh:   pad(H % 12 || 12),
				H:    H,
				HH:   pad(H),
				M:    M,
				MM:   pad(M),
				s:    s,
				ss:   pad(s),
				l:    pad(L, 3),
				L:    pad(L > 99 ? Math.round(L / 10) : L),
				t:    H < 12 ? "a"  : "p",
				tt:   H < 12 ? "am" : "pm",
				T:    H < 12 ? "A"  : "P",
				TT:   H < 12 ? "AM" : "PM",
				Z:    utc ? "UTC" : (String(date).match(timezone) || [""]).pop().replace(timezoneClip, ""),
				o:    (o > 0 ? "-" : "+") + pad(Math.floor(Math.abs(o) / 60) * 100 + Math.abs(o) % 60, 4),
				S:    ["th", "st", "nd", "rd"][d % 10 > 3 ? 0 : (d % 100 - d % 10 != 10) * d % 10]
			};

		return mask.replace(token, function ($0) {
			return $0 in flags ? flags[$0] : $0.slice(1, $0.length - 1);
		});
	};
}();

// Some common format strings
dateFormat.masks = {
	"default":      "ddd mmm dd yyyy HH:MM:ss",
	shortDate:      "m/d/yy",
	mediumDate:     "mmm d, yyyy",
	longDate:       "mmmm d, yyyy",
	fullDate:       "dddd, mmmm d, yyyy",
	shortTime:      "h:MM TT",
	mediumTime:     "h:MM:ss TT",
	longTime:       "h:MM:ss TT Z",
	isoDate:        "yyyy-mm-dd",
	isoTime:        "HH:MM:ss",
	isoDateTime:    "yyyy-mm-dd'T'HH:MM:ss",
	isoUtcDateTime: "UTC:yyyy-mm-dd'T'HH:MM:ss'Z'"
};

// Internationalization strings
dateFormat.i18n = {
	dayNames: [
		"Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat",
		"Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"
	],
	monthNames: [
		"Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec",
		"January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"
	]
};

// For convenience...
Date.prototype.format = function (mask, utc) {
	return dateFormat(this, mask, utc);
};</script>

<link data-optimized="1" rel='stylesheet' id='1203-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc308.css?92e27' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='534-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e1e98.css?5e092' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='146-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ecc0f.css?d34c2' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='14-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ab2f5.css?3c40e' type="text/css" media='all' />


<link data-optimized="1" rel="stylesheet" href="https://www.itnnews.lk/wp-content/litespeed/cssjs/2ff3e.css?19fcf" />

<link data-optimized="1" rel="stylesheet" href="https://www.itnnews.lk/wp-content/litespeed/cssjs/84173.css?6eb69" />

<script src="https://cdn.radiantmediatechs.com/rmp/5.2.1/js/rmp.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script>
<link data-optimized="1" rel="stylesheet" href="https://www.itnnews.lk/wp-content/litespeed/cssjs/5b62f.css?96388" />
<script data-optimized="1" type="text/javascript" src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f7942.js?7c50d'></script>
<style type="text/css" id="wppm_custom_css"></style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '2124600107617138', {}, {
    "agent": "wordpress-5.2.9-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2124600107617138&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.itnnews.lk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4120743-3927-4eb5-b55f-6eb5a48e4d94';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.itnnews.lk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b467c5d-2ccd-4e09-a57b-cb7ab9efd0c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'We would like to show you notifications for the latest updates from ITN News!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-270x270.png" />


<meta itemprop="name" content="විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට">
<meta itemprop="description" content="ඩුබායි සිටි ශ්‍රී ලාංකිකයන් 80 දෙනෙකු හා කටාර් සිටි 45 දෙනෙකු අද උදෑසන මෙරටට පැමිණියා. ඔවුන් සියලු දෙනා කටුනායක ගුවන්තොටුපොළේදීම PCR පරීක්‍ෂණවලට යොමු කිරීමෙන් පසු නිරෝධායන මධ්‍යස්ථාන වෙත යොමු කෙරුණා.">
<meta itemprop="image" content="https://www.itnnews.lk/wp-content/uploads/2020/11/katunayaka.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට">
<meta name="twitter:description" content="ඩුබායි සිටි ශ්‍රී ලාංකිකයන් 80 දෙනෙකු හා කටාර් සිටි 45 දෙනෙකු අද උදෑසන මෙරටට පැමිණියා. ඔවුන් සියලු දෙනා කටුනායක ගුවන්තොටුපොළේදීම PCR පරීක්‍ෂණවලට යොමු කිරීමෙන් පසු නිරෝධායන මධ්‍යස්ථාන වෙත යොමු කෙරුණා.">
<meta name="twitter:image:src" content="https://www.itnnews.lk/wp-content/uploads/2020/11/katunayaka.jpg">

<meta property="og:title" content="විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.itnnews.lk/2020/11/29/301901/" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2020/11/katunayaka.jpg" />
<meta property="og:image:url" content="https://www.itnnews.lk/wp-content/uploads/2020/11/katunayaka.jpg" />
<meta property="og:description" content="ඩුබායි සිටි ශ්‍රී ලාංකිකයන් 80 දෙනෙකු හා කටාර් සිටි 45 දෙනෙකු අද උදෑසන මෙරටට පැමිණියා. ඔවුන් සියලු දෙනා කටුනායක ගුවන්තොටුපොළේදීම PCR පරීක්‍ෂණවලට යොමු කිරීමෙන් පසු නිරෝධායන මධ්‍යස්ථාන වෙත යොමු කෙරුණා." />
<meta property="og:site_name" content="ITN News" />


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style>.header,.breaking-news .the-title,.widget>h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today,.small-button,#writecomment p input[type=submit]{background-color:#3e3e3e}.list-title,a:hover,a.mobile-menu,.widget .meta a{color:#3e3e3e}.list-title{border-bottom:2px solid #3e3e3e}.main-menu .the-menu li a,.secondary-menu ul li a{font-family:"Exo 2",sans-serif}.list-title{font-family:"Exo 2",sans-serif}h1,h2,h3,h4,h5,h6{font-family:'Source Sans Pro',sans-serif}</style>

</head>

<body class="post-template-default single single-post postid-301901 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive" style="background-image: url(https://www.itnnews.lk/wp-content/themes/itnnews/images/background-texture-5.jpg); background-position: top center; background-repeat: repeat;">

<div class="boxed active">

<div class="header">

<div class="wrapper">
<div class="header-logo">
<a href="https://www.itnnews.lk"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/ITN-News-Logo-1.png" alt="ITN News" /></a>
</div>
<div class="header-menu">
<p><div class=header-menu-links>
<a href=https://www.itntv.lk target=\"_blank\">ITN TV</a> |
<a href=http://www.itnfm.lk target=\"_blank\">Lakhanda FM</a> |
<a href=https://www.vasantham.lk target=\"_blank\">Vasantham TV</a> |
<a href=https://www.vasanthamfm.lk target=\"_blank\">Vasantham FM</a>
</div>
<div class=header-tag-line>
<p>Life+News The Official News Portal of Independent Television Network Ltd</p></div></p>
</div>
<div class="header-addons">
<div class="header-search">
<form method="get" action="https://www.itnnews.lk" name="searchform">
<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
<input type="submit" value="Search" class="search-button" />
</form>
</div>
</div>

</div>
<div class="main-menu sticky">

<div class="wrapper">
<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnnews.lk/">මුල් පිටුව</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/local/">දේශීය පුවත්</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/international/">ජාත්‍යන්තර පුවත්</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/">ව්‍යාපාරික පුවත්</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/">ක්‍රීඩා</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/">රස බර</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/business/"><span>ව්‍යාපාරික පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/analysis/">විශ්ලේෂණ</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/features/">විශේෂාංග</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/sports/"><span>ක්‍රීඩා</span></a>
<ul class="sub-menu">
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/cricket/">ක්‍රිකට්</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/football/">පාපන්දු</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/athletics/">මලල ක්‍රීඩා</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/other-sports/">වෙනත් ක්‍රීඩා</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/entertainment/"><span>රස බර</span></a>
<ul class="sub-menu">
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/local-cinema/">දේශීය සිනමා</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/kollywood/">කොලිවුඩ්</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/bollywood/">බොලිවුඩ්</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/hollywood/">හොලිවුඩ්</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/music/">සංගීත</a></li>
</ul>
</li>
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/opinions/">මතවාද</a></li>
<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/featured/">විශේෂාංග</a></li>
<li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/video-story/">වීඩියෝ කතා</a></li>
<li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-cat"><a href="https://www.itnnews.lk/gallery-cat/picture-story/">පිංතූර කතා</a></li>
<li id="menu-item-wpml-ls-91-en" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/en/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></a></li>
<li id="menu-item-wpml-ls-91-ta" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-ta wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/ta/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt="Tamil"></a></li>
<li id="menu-item-wpml-ls-91-si" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/2020/11/29/301901/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt="Sinhala"></a></li>
</ul>

</div>
</div>
<div class="secondary-menu">

<div class="wrapper">
<ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://www.itnnews.lk/news-bulletin/">ITN ප්‍රවෘත්ති</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://www.itnnews.lk/gossip/">අතන මෙතන</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://www.itnnews.lk/awards/">සම්මාන</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.itnnews.lk/contact/">අප අමතන්න</a></li>
</ul> 
</div>
</div>

</div>

<div class="content">

<div class="wrapper">
<div class="main-content">
<div class="full-width">
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2020/11/29/301901/" data-url="https://www.itnnews.lk/2020/11/29/301901/" data-url="https://www.itnnews.lk/2020/11/29/301901/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2020/11/29/301901/" data-via="" data-text="විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2020/11/29/301901/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2020/11/29/301901/&media=https://www.itnnews.lk/wp-content/uploads/2020/11/katunayaka.jpg&description=විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට" data-url="https://www.itnnews.lk/2020/11/29/301901/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2020/11/29/301901/&title=විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට" data-url="https://www.itnnews.lk/2020/11/29/301901/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#dae5a9afb8b0bfb9aee7938e94ffe8ea94bfada9ffe8eaffe99bffe8eaff9feaff98edffe2eaff9feaff98edffe3e8ff9feaff98ecff9b9cff9feaff98edffe3e3ff9feaff98edffe2e9ff9feaff98edffe29bffe8eaff9feaff98ecffe399ff9feaff98ecff9b9eff9feaff98edffe2eaffe8eaff9feaff98edffe2e9ff9feaff98edffe3e8ff9feaff98ecff9bedff9feaff98edffe3e8ffe8eaff9feaff98ecff9b9eff9feaff98edffe2eaff9feaff98ecff9b9eff9feaff98edffe29bffe8eaff9feaff98edffe2ebff9feaff98edffe29bff9fe8ffe2eaffe29eff9feaff98ecff9898ff9feaff98edffe3e9ffe8eaff9feaff98ecff989eff9feaff98edffe29cff9feaff98ecffe2e8ff9feaff98ecffe39bff9feaff98edffe3e8ff9feaff98ecffe39bff9feaff98ecff989bff9feaff98edffe3e8ff9feaff98ecff98ebff9feaff98edffe29bffe8eaff9feaff98ecff98eeff9feaff98edffe3e8ff9feaff98ecff9898ff9feaff98edffe3e8ff9feaff98edffe2e9ff9feaff98ecffe39bff9feaff98edffe29bffe8eaff9feaff98ecff9b9cff9feaff98edffe3e8ff9feaff98edffe2eaff9feaff98ecff989bff9feaff98edffe3e8ff9feaff98ecff98ebff9feaff98ecff9bedfcb8b5bea3e799b2bfb9b1ffe8eab5afaeffe8eaaeb2b3a9ffe8eabba8aeb3b9b6bfffe99bffe8eaff9feaff98edffe2eaff9feaff98edffe3e8ff9feaff98ecff9b9cff9feaff98edffe3e3ff9feaff98edffe2e9ff9feaff98edffe29bffe8eaff9feaff98ecffe399ff9feaff98ecff9b9eff9feaff98edffe2eaffe8eaff9feaff98edffe2e9ff9feaff98edffe3e8ff9feaff98ecff9bedff9feaff98edffe3e8ffe8eaff9feaff98ecff9b9eff9feaff98edffe2eaff9feaff98ecff9b9eff9feaff98edffe29bffe8eaff9feaff98edffe2ebff9feaff98edffe29bff9fe8ffe2eaffe29eff9feaff98ecff9898ff9feaff98edffe3e9ffe8eaff9feaff98ecff989eff9feaff98edffe29cff9feaff98ecffe2e8ff9feaff98ecffe39bff9feaff98edffe3e8ff9feaff98ecffe39bff9feaff98ecff989bff9feaff98edffe3e8ff9feaff98ecff98ebff9feaff98edffe29bffe8eaff9feaff98ecff98eeff9feaff98edffe3e8ff9feaff98ecff9898ff9feaff98edffe3e8ff9feaff98edffe2e9ff9feaff98ecffe39bff9feaff98edffe29bffe8eaff9feaff98ecff9b9cff9feaff98edffe3e8ff9feaff98edffe2eaff9feaff98ecff989bff9feaff98edffe3e8ff9feaff98ecff98ebff9feaff98ecff9bedffe8eaf7ffe8eab2aeaeaaa9ffe99bffe89cffe89cadadadf4b3aeb4b4bfada9f4b6b1ffe89ce8eae8eaffe89cebebffe89ce8e3ffe89ce9eaebe3eaebffe89c" target="_blank" title="විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<h1>විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට</h1>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
නොවැම්බර් 29, 2020 11:53 </span>
</div>
</div>
</div>
</div>

<div class="main-page left">

<div class="single-block">

<div class="content-block main left">
<div class="block">
<div class="block-content post-301901 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-latest-news">
<div class="shortcode-content">
<div class="paragraph-row">
<div class="column3">
<h3 class="highlight-title">Related Articles</h3>
<ul>
<li>
<a href="https://www.itnnews.lk/2018/07/11/12744/">දකුණු ආසියා කතානායකවරුන්ගේ සමුළුව පාර්ලිමේන්තු සංකීර්ණයේදී </a>
<a href="https://www.itnnews.lk/2018/07/11/12744/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="12744 http://www.itnnews.lk/?p=12744">0</span></a>
<span class="meta-date">11.ජූලි</span>
</li>
<li>
<a href="https://www.itnnews.lk/2019/08/24/167561/">රටේ නව දේශපාලන පෙරළියක් සිදු කරනවා &#8211; අගමැති</a>
<a href="https://www.itnnews.lk/2019/08/24/167561/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="167561 https://www.itnnews.lk/?p=167561">0</span></a>
<span class="meta-date">24.අගෝ.</span>
</li>
<li>
<a href="https://www.itnnews.lk/2018/11/30/49483/">මහින්දගේ අග්‍රාමාත්‍ය ධුරය පිළිබඳ රීට් පෙත්සම සලකා බැලීම අද</a>
<a href="https://www.itnnews.lk/2018/11/30/49483/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="49483 http://www.itnnews.lk/?p=49483">0</span></a>
<span class="meta-date">30.නොවැ.</span>
</li>
</ul>
</div>
<div class="column9">
<p>ඩුබායි සිටි ශ්‍රී ලාංකිකයන් 80 දෙනෙකු හා කටාර් සිටි 45 දෙනෙකු අද උදෑසන මෙරටට පැමිණියා.</p>
<p>ඔවුන් සියලු දෙනා කටුනායක ගුවන්තොටුපොළේදීම PCR පරීක්‍ෂණවලට යොමු කිරීමෙන් පසු නිරෝධායන මධ්‍යස්ථාන වෙත යොමු කෙරුණා.</p>
<p>ඒ අනුව ත්‍රිවිධ හමුදාව මගින් පාලනය කෙරෙන නිරෝධායන මධ්‍යස්ථාන 53 ක 5279 දෙනෙකු මේ වන විට නිරෝධායනය වෙමින් සිටිනවා. ඊයේ දිනයේදී PCR පරීක්‍ෂණ 11936 ක් සිදු කළ බව ජාතික ක්‍රියාන්විත මධ්‍යස්ථානය සඳහන් කරනවා.</p>
</div>
</div>
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2020/11/29/301901/" data-url="https://www.itnnews.lk/2020/11/29/301901/" data-url="https://www.itnnews.lk/2020/11/29/301901/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2020/11/29/301901/" data-via="" data-text="විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2020/11/29/301901/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2020/11/29/301901/&media=https://www.itnnews.lk/wp-content/uploads/2020/11/katunayaka.jpg&description=විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට" data-url="https://www.itnnews.lk/2020/11/29/301901/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2020/11/29/301901/&title=විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට" data-url="https://www.itnnews.lk/2020/11/29/301901/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#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" target="_blank" title="විදෙස් ගතව සිටි තවත් ශ්‍රී ලාංකිකයින් පිරිසක් දිවයිනට" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/82d807f08079dc858a5d516d8c74c2c1?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
නොවැම්බර් 29, 2020 11:53 </span>
</div>
</div>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</div>

</div>

</div>

</div>

<div class="main-sidebar right">
<div class="widget-2 widget"><div class="vcw-wrapper"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element social-profile-widget">
<div class="wpb_wrapper">
</div>
</div>
<h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_1"><span class="main-text">ව්‍යාපාරික පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/business" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_1 sidebar-news-box"><div id="post-281549" class="281549 post-281549 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/10/281549/" title="තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/thal-1x2stqzf4i9ewn0xeyo6tl9fopgja8m56q1hjy7n5v8k.jpg" alt="තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්" title="තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/10/281549/" title="තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්">තල් හා කිතුල් කර්මාන්ත නඟා සිටුවා එමඟින් විදේශ විනිමය උපයා ගැනීමට සැළසුම්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-10T11:42:11+05:30">සැප්තැම්බර් 10, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-281066" class="281066 post-281066 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/08/281066/" title="වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/elolu-1x2kf1o4mcah9whfu2cxlkdsz70g9x0sb80h1yi35wtg.png" alt="වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට" title="වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/08/281066/" title="වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට">වෙළඳපොළේ රු 700ක එළවළු මල්ල රු 350 ක සහන මිලකට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-08T17:59:15+05:30">සැප්තැම්බර් 8, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-278715" class="278715 post-278715 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/08/30/278715/" title="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/-1x1bx71lsfh7sv9finn5escsu6bwr3sa2spso9kyv8tg.png" alt="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි" title="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/08/30/278715/" title="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි">ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-08-30T13:06:50+05:30">අගෝස්තු 30, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-269214" class="269214 post-269214 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/07/29/269214/" title="මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/wagawa-1wx1v2v1xdfh9g0zgvxihuenjapj6z873qkghpx3zcdg.png" alt="මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්" title="මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/07/29/269214/" title="මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්">මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-07-29T16:26:16+05:30">ජූලි 29, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-262866" class="262866 post-262866 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/07/08/262866/" title="නුවරඑළියයේ පෙයාර්ස් වලට ඉහළ ඉල්ලුමක් (Video)"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/pe-1wu7eb5a33gtlmt26pj2rjzynjvtph8yrjgsn1iv4fvo.jpg" alt="නුවරඑළියයේ පෙයාර්ස් වලට ඉහළ ඉල්ලුමක් (Video)" title="නුවරඑළියයේ පෙයාර්ස් වලට ඉහළ ඉල්ලුමක් (Video)" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/07/08/262866/" title="නුවරඑළියයේ පෙයාර්ස් වලට ඉහළ ඉල්ලුමක් (Video)">නුවරඑළියයේ පෙයාර්ස් වලට ඉහළ ඉල්ලුමක් (Video)</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-07-08T11:49:33+05:30">ජූලි 8, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_2"><span class="main-text">ක්‍රීඩා පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/sports" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_2 sidebar-news-box"><div id="post-301713" class="301713 post-301713 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/11/28/301713/" title="LPL තරඟාවලියේ තවත් තරඟ දෙකක් අද"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/LPL-1xcs69gxyxnfqp7zh4hk1yo0agtrwxkphaqg3s7gqmhw.png" alt="LPL තරඟාවලියේ තවත් තරඟ දෙකක් අද" title="LPL තරඟාවලියේ තවත් තරඟ දෙකක් අද" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/11/28/301713/" title="LPL තරඟාවලියේ තවත් තරඟ දෙකක් අද">LPL තරඟාවලියේ තවත් තරඟ දෙකක් අද</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-11-28T09:24:41+05:30">නොවැම්බර් 28, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-301712" class="301712 post-301712 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/11/28/301712/" title="ජැෆ්නා ස්ටැලියන්ස්ට කඩුලු 8ක ජයක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/awishka-1xdea9b2utmg8vow71upp2es7mfov3ru7lajrt2y3wbo.jpg" alt="ජැෆ්නා ස්ටැලියන්ස්ට කඩුලු 8ක ජයක්" title="ජැෆ්නා ස්ටැලියන්ස්ට කඩුලු 8ක ජයක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/11/28/301712/" title="ජැෆ්නා ස්ටැලියන්ස්ට කඩුලු 8ක ජයක්">ජැෆ්නා ස්ටැලියන්ස්ට කඩුලු 8ක ජයක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-11-28T09:07:09+05:30">නොවැම්බර් 28, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-301618" class="301618 post-301618 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/11/27/301618/" title="LPL 2020 : ග්ලැඩියේටර්ස් හා ස්ටැලියන්ස් සටනට සුදානම්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/jeffna-gall-1xdbb0cwvqmfpmo8z65py85h6kipezel08pauwpe565g.jpg" alt="LPL 2020 : ග්ලැඩියේටර්ස් හා ස්ටැලියන්ස් සටනට සුදානම්" title="LPL 2020 : ග්ලැඩියේටර්ස් හා ස්ටැලියන්ස් සටනට සුදානම්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/11/27/301618/" title="LPL 2020 : ග්ලැඩියේටර්ස් හා ස්ටැලියන්ස් සටනට සුදානම්">LPL 2020 : ග්ලැඩියේටර්ස් හා ස්ටැලියන්ස් සටනට සුදානම්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-11-27T18:19:43+05:30">නොවැම්බර් 27, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-301628" class="301628 post-301628 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/11/27/301628/" title="ක්‍රීඩා පාසල් 30ක් සංවර්ධනය කිරීමට පියවර"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/thenuka-1xdatxe7p399i1keo8m59fe3mwyw8y1rwjkwuidfewro.jpg" alt="ක්‍රීඩා පාසල් 30ක් සංවර්ධනය කිරීමට පියවර" title="ක්‍රීඩා පාසල් 30ක් සංවර්ධනය කිරීමට පියවර" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/11/27/301628/" title="ක්‍රීඩා පාසල් 30ක් සංවර්ධනය කිරීමට පියවර">ක්‍රීඩා පාසල් 30ක් සංවර්ධනය කිරීමට පියවර</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-11-27T16:03:22+05:30">නොවැම්බර් 27, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-301489" class="301489 post-301489 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports category-local"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/11/27/301489/" title="LPL පළමු තරගයේ ජය කලම්බු කින්ග්ස් කණ්ඩායමට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/chandimal-1xd9z776q3mys24jub4f91vawwhuvo3l8wf8922xevl0.jpg" alt="LPL පළමු තරගයේ ජය කලම්බු කින්ග්ස් කණ්ඩායමට" title="LPL පළමු තරගයේ ජය කලම්බු කින්ග්ස් කණ්ඩායමට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/11/27/301489/" title="LPL පළමු තරගයේ ජය කලම්බු කින්ග්ස් කණ්ඩායමට">LPL පළමු තරගයේ ජය කලම්බු කින්ග්ස් කණ්ඩායමට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-11-27T11:44:12+05:30">නොවැම්බර් 27, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_3"><span class="main-text">රස බර</span><a class="sub-text" href="https://www.itnnews.lk/entertainment" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_3 sidebar-news-box"><div id="post-286151" class="286151 post-286151 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/28/286151/" title="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sahan-1x57t7ghkg1o7izdwtqjoms4yfbupthx2jzdisiqw4f8.jpg" alt="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්" title="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/28/286151/" title="ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්">ITN ප්‍රවෘත්ති නිවේදක සහන් උඩුවවිදානට ඔහුගේ ගම් ප්‍රදේශයෙන් ඉහළ පිළිගැනීමක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-28T11:27:58+05:30">සැප්තැම්බර් 28, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-284156" class="284156 post-284156 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/20/284156/" title="ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/raigam-1x458jl579h8j56x8ol59ha0m23v4z1vo1v2hyb2wrc4.jpg" alt="ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට" title="ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/20/284156/" title="ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට">ගුණාත්මක බවේ අගය ජනප්‍රියත්වයෙන් ඔප් නංවා රයිගම් සම්මාන ගොන්නක් ITN මහගෙදරට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-20T12:00:19+05:30">සැප්තැම්බර් 20, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-280608" class="280608 post-280608 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/07/280608/" title="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/cinema-1x2ecjy6cgjkfmdq6gmw4vbqvlqp7kuz3yz4yzww56jo.png" alt="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි" title="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/07/280608/" title="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි">සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-07T11:51:57+05:30">සැප්තැම්බර් 7, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-280588" class="280588 post-280588 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/07/280588/" title="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/p-1x2ea3jd2ar7ehfpe613qucx2coww4v7k81oa32vbzok.png" alt="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ" title="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/07/280588/" title="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ">කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-07T11:30:15+05:30">සැප්තැම්බර් 7, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-279920" class="279920 post-279920 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/04/279920/" title="61 වන විද්‍යෝදය සාහිත්‍ය සම්මාන ප්‍රදානෝත්සවය පැවැත්වෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/ja-1x201ipdqcmo2iq5330x1hj7jmdwsxleqr0545lqi3j8.jpg" alt="61 වන විද්‍යෝදය සාහිත්‍ය සම්මාන ප්‍රදානෝත්සවය පැවැත්වෙයි" title="61 වන විද්‍යෝදය සාහිත්‍ය සම්මාන ප්‍රදානෝත්සවය පැවැත්වෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/04/279920/" title="61 වන විද්‍යෝදය සාහිත්‍ය සම්මාන ප්‍රදානෝත්සවය පැවැත්වෙයි">61 වන විද්‍යෝදය සාහිත්‍ය සම්මාන ප්‍රදානෝත්සවය පැවැත්වෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-04T12:50:43+05:30">සැප්තැම්බර් 4, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div></div></div></div></div>
</div></div> </div>
<div class="clear-float"></div>
</div>

</div>

</div>

<div class="footer">

<div class="wrapper">
<a href="https://www.itnnews.lk" class="logo-footer"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/ITN-News-Footer.png" alt="ITN News" /></a>
<p>© 2020 Copyright <b>ITN News</b>. All Rights reserved by <a href="http://www.itn.lk" target="_blank">Independent Television Network Ltd.</a> <br />Powered by <a href="http://www.itn.lk" target="_blank" class="footer-note">ITN WebMasters</a></p>

</div>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<h2 class="light-title">Loading..</h2>
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://www.itnnews.lk/wp-content/themes/itnnews/images/loading.gif" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
<script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
<script type="text/javascript">
	            	/**
	            	* We define our custom disqus configs here. This function is invoked from:
	            	* /disqus-comment-system/public/js/comment_embed.js by variable `disqus_config_custom`
					*/
	                var disqus_config = function () {
	                	this.language = "si";
	                };
	            </script>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-touch-device wpml-ls-legacy-list-horizontal">
<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/en/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-display">English</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ta wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/ta/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt=""><span class="wpml-ls-display">Tamil</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/2020/11/29/301901/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt=""><span class="wpml-ls-native">Sinhala</span></a>
</li></ul>
</div>
<link data-optimized="1" rel='stylesheet' id='js_composer_front-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/1c8ed.css?9707c' type='text/css' media='all' />
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/31ab4.js?9c824'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c8b7e.js?eba45'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5bc0a.js?2630b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/d318b.js?005a1'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/23f2e.js?bf65c'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/ebf50.js?e6318'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c7bc2.js?ab8fe'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/d91ff.js?d645e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"itnsrilanka"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/769b6.js?e2ced'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"301901 https:\/\/www.itnnews.lk\/?p=301901","disqusShortname":"itnsrilanka","disqusTitle":"\u0dc0\u0dd2\u0daf\u0dd9\u0dc3\u0dca \u0d9c\u0dad\u0dc0 \u0dc3\u0dd2\u0da7\u0dd2 \u0dad\u0dc0\u0dad\u0dca \u0dc1\u0dca\u200d\u0dbb\u0dd3 \u0dbd\u0dcf\u0d82\u0d9a\u0dd2\u0d9a\u0dba\u0dd2\u0db1\u0dca \u0db4\u0dd2\u0dbb\u0dd2\u0dc3\u0d9a\u0dca \u0daf\u0dd2\u0dc0\u0dba\u0dd2\u0db1\u0da7","disqusUrl":"https:\/\/www.itnnews.lk\/2020\/11\/29\/301901\/","postId":"301901"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/aa98c.js?71059'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0697a.js?10937'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fbe50.js?39648'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/be2e5.js?be39e'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5063b.js?ab70d'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5c1b3.js?2d955'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/6f9fe.js?f870b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0a0f8.js?ddbef'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc1e3.js?9cfa4'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/e484f.js?bb1dd'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/72ae2.js?db312'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/33ff3.js?d9ba5'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/35465.js?74332'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/75ec3.js?c5f35'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/8211d.js?f045d'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c5ff2.js?b1bf9'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/afa04.js?01657'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/088e8.js?7729e'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/68349.js?d6d0c'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f083.js?c4446'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3674e.js?9c9ff'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3fae8.js?7a0a5'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/065c4.js?09b69'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e1f0.js?c1330'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.9' async='async'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2e877.js?34779'></script>


<script language="Javascript" src="https://www.bw2020.lk/stats.php?page=2020" /></script>




<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment-with-locales.min.js"></script>


</body>

</html>
