<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="si-LK">

<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="shortcut icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/feed/" title="ITN News latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/comments/feed/" title="ITN News latest comments" />
<link rel="pingback" href="" />
<title>උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට - ITN News Breaking News</title>
<link rel="alternate" hreflang="si-lk" href="https://www.itnnews.lk/2020/09/08/280968/" />

<meta name="description" content="ITN News" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.itnnews.lk/2020/09/08/280968/" />
<meta property="og:locale" content="si_LK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට - ITN News Breaking News" />
<meta property="og:description" content="ITN News" />
<meta property="og:url" content="https://www.itnnews.lk/2020/09/08/280968/" />
<meta property="og:site_name" content="ITN News" />
<meta property="article:publisher" content="https://www.facebook.com/itnnews.lk" />
<meta property="article:section" content="Breaking News" />
<meta property="article:published_time" content="2020-09-08T09:27:58+00:00" />
<meta property="fb:app_id" content="498513674220851" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2020/09/parliment.jpg" />
<meta property="og:image:secure_url" content="https://www.itnnews.lk/wp-content/uploads/2020/09/parliment.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ITN News" />
<meta name="twitter:title" content="උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට - ITN News Breaking News" />
<meta name="twitter:site" content="@itnnews" />
<meta name="twitter:image" content="https://www.itnnews.lk/wp-content/uploads/2020/09/parliment.jpg" />
<meta name="twitter:creator" content="@itnnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnnews.lk/#organization","name":"ITN News","url":"https://www.itnnews.lk/","sameAs":["https://www.facebook.com/itnnews.lk","https://www.youtube.com/channel/UCV66ictLH2DZehG1tH0G5KA","https://twitter.com/itnnews"],"logo":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#logo","url":"https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png","width":180,"height":43,"caption":"ITN News"},"image":{"@id":"https://www.itnnews.lk/#logo"}},{"@type":"WebSite","@id":"https://www.itnnews.lk/#website","url":"https://www.itnnews.lk/","name":"ITN News","description":"Latest Breaking News and Headlines from Sri Lanka | Independent Television Network Ltd |","publisher":{"@id":"https://www.itnnews.lk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.itnnews.lk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.itnnews.lk/2020/09/08/280968/#primaryimage","url":"https://www.itnnews.lk/wp-content/uploads/2020/09/parliment.jpg","width":800,"height":418},{"@type":"WebPage","@id":"https://www.itnnews.lk/2020/09/08/280968/#webpage","url":"https://www.itnnews.lk/2020/09/08/280968/","inLanguage":"si","name":"\u0d8b\u0dc3\u0dc3\u0dca \u0db1\u0dd2\u0dc5\u0dad\u0dbd \u0db4\u0dd2\u0dc5\u0dd2\u0db6\u0db3 \u0d9a\u0dcf\u0dbb\u0d9a \u0dc3\u0db7\u0dcf\u0dc0\u0dda \u0dc3\u0dcf\u0db8\u0dcf\u0da2\u0dd2\u0d9a\u0dba\u0db1\u0dca\u0d9c\u0dda \u0db1\u0db8\u0dca \u0db4\u0dcf\u0dbb\u0dca\u0dbd\u0dd2\u0db8\u0dda\u0db1\u0dca\u0dad\u0dd4\u0dc0\u0da7 - ITN News Breaking News","isPartOf":{"@id":"https://www.itnnews.lk/#website"},"primaryImageOfPage":{"@id":"https://www.itnnews.lk/2020/09/08/280968/#primaryimage"},"datePublished":"2020-09-08T09:27:58+00:00","dateModified":"2020-09-08T09:27:58+00:00","description":"ITN News","breadcrumb":{"@id":"https://www.itnnews.lk/2020/09/08/280968/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.itnnews.lk/2020/09/08/280968/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/","url":"https://www.itnnews.lk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/en/news/","url":"https://www.itnnews.lk/en/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/breaking-news/","url":"https://www.itnnews.lk/breaking-news/","name":"Breaking News"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.itnnews.lk/2020/09/08/280968/","url":"https://www.itnnews.lk/2020/09/08/280968/","name":"\u0d8b\u0dc3\u0dc3\u0dca \u0db1\u0dd2\u0dc5\u0dad\u0dbd \u0db4\u0dd2\u0dc5\u0dd2\u0db6\u0db3 \u0d9a\u0dcf\u0dbb\u0d9a \u0dc3\u0db7\u0dcf\u0dc0\u0dda \u0dc3\u0dcf\u0db8\u0dcf\u0da2\u0dd2\u0d9a\u0dba\u0db1\u0dca\u0d9c\u0dda \u0db1\u0db8\u0dca \u0db4\u0dcf\u0dbb\u0dca\u0dbd\u0dd2\u0db8\u0dda\u0db1\u0dca\u0dad\u0dd4\u0dc0\u0da7"}}]},{"@type":"Article","@id":"https://www.itnnews.lk/2020/09/08/280968/#article","isPartOf":{"@id":"https://www.itnnews.lk/2020/09/08/280968/#webpage"},"author":{"@id":"https://www.itnnews.lk/#/schema/person/934bed47114107f3d40e38646751b558"},"headline":"\u0d8b\u0dc3\u0dc3\u0dca \u0db1\u0dd2\u0dc5\u0dad\u0dbd \u0db4\u0dd2\u0dc5\u0dd2\u0db6\u0db3 \u0d9a\u0dcf\u0dbb\u0d9a \u0dc3\u0db7\u0dcf\u0dc0\u0dda \u0dc3\u0dcf\u0db8\u0dcf\u0da2\u0dd2\u0d9a\u0dba\u0db1\u0dca\u0d9c\u0dda \u0db1\u0db8\u0dca \u0db4\u0dcf\u0dbb\u0dca\u0dbd\u0dd2\u0db8\u0dda\u0db1\u0dca\u0dad\u0dd4\u0dc0\u0da7","datePublished":"2020-09-08T09:27:58+00:00","dateModified":"2020-09-08T09:27:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itnnews.lk/2020/09/08/280968/#webpage"},"publisher":{"@id":"https://www.itnnews.lk/#organization"},"image":{"@id":"https://www.itnnews.lk/2020/09/08/280968/#primaryimage"},"articleSection":"Breaking News,\u0db1\u0dc0\u0dad\u0db8 \u0db4\u0dd4\u0dc0\u0dad\u0dca"},{"@type":["Person"],"@id":"https://www.itnnews.lk/#/schema/person/934bed47114107f3d40e38646751b558","name":"ITN News Editor","image":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#authorlogo","url":"https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g","caption":"ITN News Editor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; පෝෂකය" href="https://www.itnnews.lk/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/2020/09/08/280968/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "5.5.4";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.itnnews.lk";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnnews.lk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link data-optimized="1" rel='stylesheet' id='astero_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e80d7.css?68e79' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='astero_custom_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/662ce.css?dce58' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_fontawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ac14d.css?81c5a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_animate_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/d81f2.css?c3b63' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_slick_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/03ed0.css?fb5c8' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_loadawsome_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/c94d2.css?d887f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_priority_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/400a3.css?de726' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_hover_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/98447.css?8483c' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_pagination_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8b46c.css?9ba96' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='beeteam_front_malihu_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b9f15.css?5b54b' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wppm-plugin-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/0590e.css?78c11' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_grid_manager-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ce956.css?4e23f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_shortocde-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/a89dd.css?2bd6a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='otw_sbm.css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/80a19.css?e71a8' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='titan-adminbar-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/2c2d1.css?98892' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dg-grid-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc608.css?bb6c4' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/60903.css?6a057' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-animate-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/1d58f.css?f888a' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='easy-facebook-likebox-popup-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/02164.css?40044' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9f835.css?76c87' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link data-optimized="1" rel='stylesheet' id='wpml-menu-item-0-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/b5a5b.css?2e0f2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Exo+2&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.2.7' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='reset-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9fe30.css?19eb7' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='main-stylesheet-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/7bbdf.css?70a62' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='shortcodes-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/63a02.css?48ede' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='lightbox-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/cc500.css?96670' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dragscroll-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/9efd5.css?493d7' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='responsive-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/8fdfa.css?63a77' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/ie-ancient.css?ver=5.2.7' type='text/css' media='all' />
<![endif]-->
<link data-optimized="1" rel='stylesheet' id='style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/081a5.css?9d209' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='datmenu-css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/00334.css?de24d' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='esf-fonts-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/030e7.css?d2e5f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mif_style-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ab123.css?099e6' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='tablepress-default-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e827.css?6f7b8' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='dashicons-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/acc65.css?d701f' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='css-floatton-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/27259.css?b63bb' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='ul_bete_front_css-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e2037.css?54a07' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f160.css?2fbae' type='text/css' media='all' />
<link data-optimized="1" rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/67de3.css?fe053' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/images\/","cssUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/css\/","themeUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/08d6b.js?8bbb1'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/9b1c0.js?abb06'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/7cd01.js?c1d4e'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/cb358.js?b2550'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/312fb.js?81934'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/814f9.js?295d8'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fc028.js?9296c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c1187.js?9309b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f661b.js?fa4ae'></script>
<link rel='https://api.w.org/' href='https://www.itnnews.lk/api/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnnews.lk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnnews.lk/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.itnnews.lk/?p=280968' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2020%2F09%2F08%2F280968%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2020%2F09%2F08%2F280968%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.3 stt:1,64,52;" />

<script type="text/javascript">


var dateFormat = function () {
	var	token = /d{1,4}|m{1,4}|yy(?:yy)?|([HhMsTt])\1?|[LloSZ]|"[^"]*"|'[^']*'/g,
		timezone = /\b(?:[PMCEA][SDP]T|(?:Pacific|Mountain|Central|Eastern|Atlantic) (?:Standard|Daylight|Prevailing) Time|(?:GMT|UTC)(?:[-+]\d{4})?)\b/g,
		timezoneClip = /[^-+\dA-Z]/g,
		pad = function (val, len) {
			val = String(val);
			len = len || 2;
			while (val.length < len) val = "0" + val;
			return val;
		};

	// Regexes and supporting functions are cached through closure
	return function (date, mask, utc) {
		var dF = dateFormat;

		// You can't provide utc if you skip other args (use the "UTC:" mask prefix)
		if (arguments.length == 1 && Object.prototype.toString.call(date) == "[object String]" && !/\d/.test(date)) {
			mask = date;
			date = undefined;
		}

		// Passing date through Date applies Date.parse, if necessary
		date = date ? new Date(date) : new Date;
		if (isNaN(date)) throw SyntaxError("invalid date");

		mask = String(dF.masks[mask] || mask || dF.masks["default"]);

		// Allow setting the utc argument via the mask
		if (mask.slice(0, 4) == "UTC:") {
			mask = mask.slice(4);
			utc = true;
		}

		var	_ = utc ? "getUTC" : "get",
			d = date[_ + "Date"](),
			D = date[_ + "Day"](),
			m = date[_ + "Month"](),
			y = date[_ + "FullYear"](),
			H = date[_ + "Hours"](),
			M = date[_ + "Minutes"](),
			s = date[_ + "Seconds"](),
			L = date[_ + "Milliseconds"](),
			o = utc ? 0 : date.getTimezoneOffset(),
			flags = {
				d:    d,
				dd:   pad(d),
				ddd:  dF.i18n.dayNames[D],
				dddd: dF.i18n.dayNames[D + 7],
				m:    m + 1,
				mm:   pad(m + 1),
				mmm:  dF.i18n.monthNames[m],
				mmmm: dF.i18n.monthNames[m + 12],
				yy:   String(y).slice(2),
				yyyy: y,
				h:    H % 12 || 12,
				hh:   pad(H % 12 || 12),
				H:    H,
				HH:   pad(H),
				M:    M,
				MM:   pad(M),
				s:    s,
				ss:   pad(s),
				l:    pad(L, 3),
				L:    pad(L > 99 ? Math.round(L / 10) : L),
				t:    H < 12 ? "a"  : "p",
				tt:   H < 12 ? "am" : "pm",
				T:    H < 12 ? "A"  : "P",
				TT:   H < 12 ? "AM" : "PM",
				Z:    utc ? "UTC" : (String(date).match(timezone) || [""]).pop().replace(timezoneClip, ""),
				o:    (o > 0 ? "-" : "+") + pad(Math.floor(Math.abs(o) / 60) * 100 + Math.abs(o) % 60, 4),
				S:    ["th", "st", "nd", "rd"][d % 10 > 3 ? 0 : (d % 100 - d % 10 != 10) * d % 10]
			};

		return mask.replace(token, function ($0) {
			return $0 in flags ? flags[$0] : $0.slice(1, $0.length - 1);
		});
	};
}();

// Some common format strings
dateFormat.masks = {
	"default":      "ddd mmm dd yyyy HH:MM:ss",
	shortDate:      "m/d/yy",
	mediumDate:     "mmm d, yyyy",
	longDate:       "mmmm d, yyyy",
	fullDate:       "dddd, mmmm d, yyyy",
	shortTime:      "h:MM TT",
	mediumTime:     "h:MM:ss TT",
	longTime:       "h:MM:ss TT Z",
	isoDate:        "yyyy-mm-dd",
	isoTime:        "HH:MM:ss",
	isoDateTime:    "yyyy-mm-dd'T'HH:MM:ss",
	isoUtcDateTime: "UTC:yyyy-mm-dd'T'HH:MM:ss'Z'"
};

// Internationalization strings
dateFormat.i18n = {
	dayNames: [
		"Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat",
		"Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"
	],
	monthNames: [
		"Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec",
		"January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"
	]
};

// For convenience...
Date.prototype.format = function (mask, utc) {
	return dateFormat(this, mask, utc);
};</script>

<link data-optimized="1" rel='stylesheet' id='1203-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc308.css?0fa5a' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='534-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/e1e98.css?2e06c' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='146-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ecc0f.css?26a3e' type="text/css" media='all' />
<link data-optimized="1" rel='stylesheet' id='14-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/ab2f5.css?ce473' type="text/css" media='all' />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css" />

<script src="https://cdn.radiantmediatechs.com/rmp/5.2.1/js/rmp.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/skin/pink.flag/css/jplayer.pink.flag.min.css" />
<script data-optimized="1" type="text/javascript" src='https://www.itnnews.lk/wp-content/litespeed/cssjs/f7942.js?89048'></script>
<style type="text/css" id="wppm_custom_css"></style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '2124600107617138', {}, {
    "agent": "wordpress-5.2.7-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2124600107617138&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><style type="text/css">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</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.itnnews.lk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4120743-3927-4eb5-b55f-6eb5a48e4d94';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.itnnews.lk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b467c5d-2ccd-4e09-a57b-cb7ab9efd0c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'We would like to show you notifications for the latest updates from ITN News!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-270x270.png" />


<meta itemprop="name" content="උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට">
<meta itemprop="description" content="උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් අද (08) පාර්ලිමේන්තුවේ දී ඉදිරිපත් කෙරිණි. කතානායක මහින්ද යාපා අබේවර්ධන මහතා විසින් කාරක සභාවේ සාමාජිකයින්ගේ නම් පාර්ලිමේන්තුවට දැන්වීය. චමල් රාජපක්ෂ, නිමල් සිරිපාලද සිල්වා,">
<meta itemprop="image" content="https://www.itnnews.lk/wp-content/uploads/2020/09/parliment.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට">
<meta name="twitter:description" content="උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් අද (08) පාර්ලිමේන්තුවේ දී ඉදිරිපත් කෙරිණි. කතානායක මහින්ද යාපා අබේවර්ධන මහතා විසින් කාරක සභාවේ සාමාජිකයින්ගේ නම් පාර්ලිමේන්තුවට දැන්වීය. චමල් රාජපක්ෂ, නිමල් සිරිපාලද සිල්වා,">
<meta name="twitter:image:src" content="https://www.itnnews.lk/wp-content/uploads/2020/09/parliment.jpg">

<meta property="og:title" content="උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.itnnews.lk/2020/09/08/280968/" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2020/09/parliment.jpg" />
<meta property="og:image:url" content="https://www.itnnews.lk/wp-content/uploads/2020/09/parliment.jpg" />
<meta property="og:description" content="උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් අද (08) පාර්ලිමේන්තුවේ දී ඉදිරිපත් කෙරිණි. කතානායක මහින්ද යාපා අබේවර්ධන මහතා විසින් කාරක සභාවේ සාමාජිකයින්ගේ නම් පාර්ලිමේන්තුවට දැන්වීය. චමල් රාජපක්ෂ, නිමල් සිරිපාලද සිල්වා," />
<meta property="og:site_name" content="ITN News" />


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #3E3E3E;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #3E3E3E; }
			.list-title { border-bottom: 2px solid #3E3E3E;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Exo 2", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Exo 2", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>

</head>

<body class="post-template-default single single-post postid-280968 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive" style="background-image: url(https://www.itnnews.lk/wp-content/themes/itnnews/images/background-texture-5.jpg); background-position: top center; background-repeat: repeat;">

<div class="boxed active">

<div class="header">

<div class="wrapper">
<div class="header-logo">
<a href="https://www.itnnews.lk"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/ITN-News-Logo-1.png" alt="ITN News" /></a>
</div>
<div class="header-menu">
<p><div class=header-menu-links>
<a href=https://www.itntv.lk target=\"_blank\">ITN TV</a> |
<a href=http://www.itnfm.lk target=\"_blank\">Lakhanda FM</a> |
<a href=https://www.vasantham.lk target=\"_blank\">Vasantham TV</a> |
<a href=https://www.vasanthamfm.lk target=\"_blank\">Vasantham FM</a>
</div>
<div class=header-tag-line>
<p>Life+News The Official News Portal of Independent Television Network Ltd</p></div></p>
</div>
<div class="header-addons">
<div class="header-search">
<form method="get" action="https://www.itnnews.lk" name="searchform">
<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
<input type="submit" value="Search" class="search-button" />
</form>
</div>
</div>

</div>
<div class="main-menu sticky">

<div class="wrapper">
<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnnews.lk/">මුල් පිටුව</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/local/">දේශීය පුවත්</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/international/">ජාත්‍යන්තර පුවත්</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/">ව්‍යාපාරික පුවත්</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/">ක්‍රීඩා</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/">රස බර</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/business/"><span>ව්‍යාපාරික පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/analysis/">විශ්ලේෂණ</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/features/">විශේෂාංග</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/sports/"><span>ක්‍රීඩා</span></a>
<ul class="sub-menu">
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/cricket/">ක්‍රිකට්</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/football/">පාපන්දු</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/athletics/">මලල ක්‍රීඩා</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/other-sports/">වෙනත් ක්‍රීඩා</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/entertainment/"><span>රස බර</span></a>
<ul class="sub-menu">
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/local-cinema/">දේශීය සිනමා</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/kollywood/">කොලිවුඩ්</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/bollywood/">බොලිවුඩ්</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/hollywood/">හොලිවුඩ්</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/music/">සංගීත</a></li>
</ul>
</li>
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/opinions/">මතවාද</a></li>
<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/featured/">විශේෂාංග</a></li>
<li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/video-story/">වීඩියෝ කතා</a></li>
<li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-cat"><a href="https://www.itnnews.lk/gallery-cat/picture-story/">පිංතූර කතා</a></li>
<li id="menu-item-wpml-ls-91-en" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/en/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></a></li>
<li id="menu-item-wpml-ls-91-ta" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-ta wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/ta/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt="Tamil"></a></li>
<li id="menu-item-wpml-ls-91-si" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/2020/09/08/280968/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt="Sinhala"></a></li>
</ul>

</div>
</div>
<div class="secondary-menu">

<div class="wrapper">
<ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://www.itnnews.lk/news-bulletin/">ITN ප්‍රවෘත්ති</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://www.itnnews.lk/gossip/">අතන මෙතන</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://www.itnnews.lk/awards/">සම්මාන</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.itnnews.lk/contact/">අප අමතන්න</a></li>
</ul> 
</div>
</div>

</div>

<div class="content">

<div class="wrapper">
<div class="main-content">
<div class="full-width">
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2020/09/08/280968/" data-url="https://www.itnnews.lk/2020/09/08/280968/" data-url="https://www.itnnews.lk/2020/09/08/280968/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2020/09/08/280968/" data-via="" data-text="උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2020/09/08/280968/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2020/09/08/280968/&media=https://www.itnnews.lk/wp-content/uploads/2020/09/parliment.jpg&description=උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට" data-url="https://www.itnnews.lk/2020/09/08/280968/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2020/09/08/280968/&title=උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට" data-url="https://www.itnnews.lk/2020/09/08/280968/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
 </div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#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" target="_blank" title="උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<h1>උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට</h1>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
සැප්තැම්බර් 8, 2020 14:57 </span>
</div>
</div>
</div>
</div>

<div class="main-page left">

<div class="single-block">

<div class="content-block main left">
<div class="block">
<div class="block-content post-280968 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-latest-news floatton-article">
<div class="shortcode-content">
<div class="paragraph-row">
<div class="column3">
<h3 class="highlight-title">Related Articles</h3>
<ul>
<li>
<a href="https://www.itnnews.lk/2020/02/26/227013/">කොළඹ කොටුවේ සිට මාතලේ දක්වා නව දුම්රියක්</a>
<a href="https://www.itnnews.lk/2020/02/26/227013/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="227013 https://www.itnnews.lk/?p=227013">0</span></a>
<span class="meta-date">26.පෙබ.</span>
</li>
<li>
<a href="https://www.itnnews.lk/2020/06/17/256847/">අවුරුදු 45 කට පස්සේ හිමාලයේ ගිනි ඇවිලේ</a>
<a href="https://www.itnnews.lk/2020/06/17/256847/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="256847 https://www.itnnews.lk/?p=256847">0</span></a>
<span class="meta-date">17.ජුනි</span>
</li>
<li>
<a href="https://www.itnnews.lk/2020/06/28/259999/">විවිධ කොමිසම් මඟින් හෙළිදරව් වන තොරුතුරු ජනතාවට දැන ගැනීමට අයිතියක් තිබෙනවා</a>
<a href="https://www.itnnews.lk/2020/06/28/259999/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="259999 https://www.itnnews.lk/?p=259999">0</span></a>
<span class="meta-date">28.ජුනි</span>
</li>
</ul>
</div>
<div class="column9">
<p>උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් අද (08) පාර්ලිමේන්තුවේ දී ඉදිරිපත් කෙරිණි.</p>
<p>කතානායක මහින්ද යාපා අබේවර්ධන මහතා විසින් කාරක සභාවේ සාමාජිකයින්ගේ නම් පාර්ලිමේන්තුවට දැන්වීය.</p>
<p>චමල් රාජපක්ෂ, නිමල් සිරිපාලද සිල්වා, දිනේෂ් ගුණවර්ධන ,ජොන්ස්ටන් ප්‍රනාන්දු, ඩග්ලස් දේවානන්ද, බන්දුල ගුණවර්ධන, කෙහෙළිය රඹුක්වැල්ල , උදය ගම්මන්පිල, රමේෂ් පතිරණ, සුදර්ශනී ප්‍රනාන්දුපුල්ලේ, ජෝන් සෙනෙවිරත්න , අනුර ප්‍රියදර්ශන යාපා, විජිත හේරත්, රිෂාඩ් බදුය්දීන්, තලතා අතුකෝරාල සහ ෆීල්ඩ් මාර්ෂල් සරත් ෆොන්සේකා යන අමාත්‍යවරු සහ පාර්ලිමේන්තු මන්ත්‍රිවරුන්ගෙන් මෙම කාරක සභාව සමන්විත වේ.</p>
</div>
</div>
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2020/09/08/280968/" data-url="https://www.itnnews.lk/2020/09/08/280968/" data-url="https://www.itnnews.lk/2020/09/08/280968/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2020/09/08/280968/" data-via="" data-text="උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2020/09/08/280968/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2020/09/08/280968/&media=https://www.itnnews.lk/wp-content/uploads/2020/09/parliment.jpg&description=උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට" data-url="https://www.itnnews.lk/2020/09/08/280968/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2020/09/08/280968/&title=උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට" data-url="https://www.itnnews.lk/2020/09/08/280968/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#043b7771666e616770394d504a2136344a617377213634213745213634214134214632213c46214134214633213c37214134214633213c37214134214633213c45213634214134214632214635214134214633213d36214134214633213c31214134214632214540214134214632214640213634214134214632214630214134214633213d36214134214633213c31214134214633213d36214134214632214632214134214632214637213634214134214632213d45214134214633213c42214134214632214646214134214632213d45213634214134214633213c37214134214632214633214134214633213c42214134214633213c34214134214633213d45213634214134214633213c37214134214633213c4221413421463221463c214134214633213c42214134214632214536214134214633213d36214134214632213d45214134214632214645214134214632214635214134214633213c45214134214632213d47214134214633213d4521363421413421463221463521413421463221463c214134214633213c45213634214134214632214630214134214633213c42214134214632214646214134214633213c45214134214632214640214134214633213d3621413421463221463c214134214633213d45214134214632214635214134214633213c45214134214632214540214134214633213d30214134214633213c3421413421463221453322666b607d39476c61676f2136346b7170213634706c6d772136346576706d676861213745213634214134214632213c46214134214633213c37214134214633213c37214134214633213c45213634214134214632214635214134214633213d36214134214633213c31214134214632214540214134214632214640213634214134214632214630214134214633213d36214134214633213c31214134214633213d36214134214632214632214134214632214637213634214134214632213d45214134214633213c42214134214632214646214134214632213d45213634214134214633213c37214134214632214633214134214633213c42214134214633213c34214134214633213d45213634214134214633213c37214134214633213c4221413421463221463c214134214633213c42214134214632214536214134214633213d36214134214632213d45214134214632214645214134214632214635214134214633213c45214134214632213d47214134214633213d4521363421413421463221463521413421463221463c214134214633213c45213634214134214632214630214134214633213c42214134214632214646214134214633213c45214134214632214640214134214633213d3621413421463221463c214134214633213d45214134214632214635214134214633213c45214134214632214540214134214633213d30214134214633213c34214134214632214533213634292136346c707074772137452136422136427373732a6d706a6a6173772a686f21364236343634213642343d213642343c213642363c343d323c213642" target="_blank" title="උසස් නිළතල පිළිබඳ කාරක සභාවේ සාමාජිකයන්ගේ නම් පාර්ලිමේන්තුවට" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
සැප්තැම්බර් 8, 2020 14:57 </span>
</div>
</div>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</div>

</div>

</div>

</div>

<div class="main-sidebar right">
<div class="widget-2 widget"><div class="vcw-wrapper"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element social-profile-widget">
<div class="wpb_wrapper">
</div>
</div>
<h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_1"><span class="main-text">ව්‍යාපාරික පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/business" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_1 sidebar-news-box"><div id="post-278715" class="278715 post-278715 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/08/30/278715/" title="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/-1x1bx71lsfh7sv9finn5escsu6bwr3sa2spso9kyv8tg.png" alt="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි" title="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/08/30/278715/" title="ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි">ශ්‍රී ලංකාව විශාල වෙනසකට පරිවර්තනයවීමේ කේන්ද්‍රස්ථානයකට පැමිණෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-08-30T13:06:50+05:30">අගෝස්තු 30, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-269214" class="269214 post-269214 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/07/29/269214/" title="මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/wagawa-1wx1v2v1xdfh9g0zgvxihuenjapj6z873qkghpx3zcdg.png" alt="මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්" title="මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/07/29/269214/" title="මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්">මහවැලි සී කලාපයේ වගා බිම්වලින් සාර්ථක අස්වැන්නක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-07-29T16:26:16+05:30">ජූලි 29, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-262866" class="262866 post-262866 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/07/08/262866/" title="නුවරඑළියයේ පෙයාර්ස් වලට ඉහළ ඉල්ලුමක් (Video)"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/pe-1wu7eb5a33gtlmt26pj2rjzynjvtph8yrjgsn1iv4fvo.jpg" alt="නුවරඑළියයේ පෙයාර්ස් වලට ඉහළ ඉල්ලුමක් (Video)" title="නුවරඑළියයේ පෙයාර්ස් වලට ඉහළ ඉල්ලුමක් (Video)" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/07/08/262866/" title="නුවරඑළියයේ පෙයාර්ස් වලට ඉහළ ඉල්ලුමක් (Video)">නුවරඑළියයේ පෙයාර්ස් වලට ඉහළ ඉල්ලුමක් (Video)</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-07-08T11:49:33+05:30">ජූලි 8, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-259654" class="259654 post-259654 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/06/27/259654/" title="අමු තේ දළු සඳහා ඉහළ මිලක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/the-dalu-T-1wsqhbbnlj4vqc9avhgvb49mebctjxvplziwpqwenmn8.jpg" alt="අමු තේ දළු සඳහා ඉහළ මිලක්" title="අමු තේ දළු සඳහා ඉහළ මිලක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/06/27/259654/" title="අමු තේ දළු සඳහා ඉහළ මිලක්">අමු තේ දළු සඳහා ඉහළ මිලක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-06-27T13:10:11+05:30">ජූනි 27, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-251269" class="251269 post-251269 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/05/31/251269/" title="සිවිල් ආරක්ෂක බලකාය ආරම්භ කළ අක්කර 400ක කජු වගාවකින් සාර්ථක අස්වැන්නක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/kaju-1wqhfcuh0q5i8iia60rtx0todwifblwx7l2hxtvn6hd0.jpg" alt="සිවිල් ආරක්ෂක බලකාය ආරම්භ කළ අක්කර 400ක කජු වගාවකින් සාර්ථක අස්වැන්නක්" title="සිවිල් ආරක්ෂක බලකාය ආරම්භ කළ අක්කර 400ක කජු වගාවකින් සාර්ථක අස්වැන්නක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/05/31/251269/" title="සිවිල් ආරක්ෂක බලකාය ආරම්භ කළ අක්කර 400ක කජු වගාවකින් සාර්ථක අස්වැන්නක්">සිවිල් ආරක්ෂක බලකාය ආරම්භ කළ අක්කර 400ක කජු වගාවකින් සාර්ථක අස්වැන්නක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-05-31T13:22:14+05:30">මැයි 31, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_2"><span class="main-text">ක්‍රීඩා පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/sports" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_2 sidebar-news-box"><div id="post-280146" class="280146 post-280146 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/05/280146/" title="එංගලන්තයට තියුණු ජයක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/au-eg-1x24ph7j2yp7ki2d8mvrkw5w9pwcmqq20vr5ahyavf50.jpg" alt="එංගලන්තයට තියුණු ජයක්" title="එංගලන්තයට තියුණු ජයක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/05/280146/" title="එංගලන්තයට තියුණු ජයක්">එංගලන්තයට තියුණු ජයක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-05T11:59:35+05:30">සැප්තැම්බර් 5, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-278050" class="278050 post-278050 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports category-other-sports floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/08/27/278050/" title="ක්‍රීඩා තරඟ සඳහා සෞඛ්‍ය උපදෙස් ඇතුළත් මාර්ගෝපදේශ මාලාවක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/pavithra-1x0yfh2wv48x0vfnoiiltpxldu33ysors7wcl1zsx8bo.png" alt="ක්‍රීඩා තරඟ සඳහා සෞඛ්‍ය උපදෙස් ඇතුළත් මාර්ගෝපදේශ මාලාවක්" title="ක්‍රීඩා තරඟ සඳහා සෞඛ්‍ය උපදෙස් ඇතුළත් මාර්ගෝපදේශ මාලාවක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/08/27/278050/" title="ක්‍රීඩා තරඟ සඳහා සෞඛ්‍ය උපදෙස් ඇතුළත් මාර්ගෝපදේශ මාලාවක්">ක්‍රීඩා තරඟ සඳහා සෞඛ්‍ය උපදෙස් ඇතුළත් මාර්ගෝපදේශ මාලාවක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-08-27T18:11:21+05:30">අගෝස්තු 27, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-277868" class="277868 post-277868 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports category-local floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/08/27/277868/" title="වසර 36කට පසු රාජ්‍ය අනුග්‍රහයෙන් ඩිලන්ත යුරෝපා ශූරතා ධාවන පථයට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/dilantha-1x0xc3yihf6zf3k3uighj21eki5xb0fw7psm70yzg3fo.jpg" alt="වසර 36කට පසු රාජ්‍ය අනුග්‍රහයෙන් ඩිලන්ත යුරෝපා ශූරතා ධාවන පථයට" title="වසර 36කට පසු රාජ්‍ය අනුග්‍රහයෙන් ඩිලන්ත යුරෝපා ශූරතා ධාවන පථයට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/08/27/277868/" title="වසර 36කට පසු රාජ්‍ය අනුග්‍රහයෙන් ඩිලන්ත යුරෝපා ශූරතා ධාවන පථයට">වසර 36කට පසු රාජ්‍ය අනුග්‍රහයෙන් ඩිලන්ත යුරෝපා ශූරතා ධාවන පථයට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-08-27T12:42:47+05:30">අගෝස්තු 27, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-277468" class="277468 post-277468 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/08/26/277468/" title="එංගලන්ත &#8211; පකිස්ථාන තුන් වන ටෙස්ට් කි‍්‍රකට් තරගය ජය පැරදුමකින් තොරව අවසන්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/eg-pk-1x0rukdrytkft2mafwdudv0c401r7onbilff634y0in8.jpg" alt="එංගලන්ත &#8211; පකිස්ථාන තුන් වන ටෙස්ට් කි‍්‍රකට් තරගය ජය පැරදුමකින් තොරව අවසන්" title="එංගලන්ත &#8211; පකිස්ථාන තුන් වන ටෙස්ට් කි‍්‍රකට් තරගය ජය පැරදුමකින් තොරව අවසන්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/08/26/277468/" title="එංගලන්ත &#8211; පකිස්ථාන තුන් වන ටෙස්ට් කි‍්‍රකට් තරගය ජය පැරදුමකින් තොරව අවසන්">එංගලන්ත &#8211; පකිස්ථාන තුන් වන ටෙස්ට් කි‍්‍රකට් තරගය ජය පැරදුමකින් තොරව අවසන්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-08-26T09:38:48+05:30">අගෝස්තු 26, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-276407" class="276407 post-276407 post type-post status-publish format-standard has-post-thumbnail hentry category-cricket category-sports floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/08/22/276407/" title="ශ්‍රී‍්‍ර ලංකාවට එරෙහි බංගලිදේශ ටෙස්ට් සංචිතය නම් කිරීම ශ්‍රී‍්‍ර ලංකාවේදී"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/bangladesh-1x08mv8oq4onjaol52q918q4fe0b8qzij07z9g245jz8.jpg" alt="ශ්‍රී‍්‍ර ලංකාවට එරෙහි බංගලිදේශ ටෙස්ට් සංචිතය නම් කිරීම ශ්‍රී‍්‍ර ලංකාවේදී" title="ශ්‍රී‍්‍ර ලංකාවට එරෙහි බංගලිදේශ ටෙස්ට් සංචිතය නම් කිරීම ශ්‍රී‍්‍ර ලංකාවේදී" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/08/22/276407/" title="ශ්‍රී‍්‍ර ලංකාවට එරෙහි බංගලිදේශ ටෙස්ට් සංචිතය නම් කිරීම ශ්‍රී‍්‍ර ලංකාවේදී">ශ්‍රී‍්‍ර ලංකාවට එරෙහි බංගලිදේශ ටෙස්ට් සංචිතය නම් කිරීම ශ්‍රී‍්‍ර ලංකාවේදී</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-08-22T10:06:12+05:30">අගෝස්තු 22, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_3"><span class="main-text">රස බර</span><a class="sub-text" href="https://www.itnnews.lk/entertainment" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_3 sidebar-news-box"><div id="post-280608" class="280608 post-280608 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/07/280608/" title="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/cinema-1x2ecjy6cgjkfmdq6gmw4vbqvlqp7kuz3yz4yzww56jo.png" alt="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි" title="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/07/280608/" title="සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි">සරසවිය ස්කෝප් සිනමා සොම්නස චිත්‍රපට උළෙල ඇරඹෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-07T11:51:57+05:30">සැප්තැම්බර් 7, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-280588" class="280588 post-280588 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/07/280588/" title="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/p-1x2ea3jd2ar7ehfpe613qucx2coww4v7k81oa32vbzok.png" alt="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ" title="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/07/280588/" title="කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ">කමල් ගුණරත්නගේ කෘති 2ක් ජනගත කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-07T11:30:15+05:30">සැප්තැම්බර් 7, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-279920" class="279920 post-279920 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/09/04/279920/" title="61 වන විද්‍යෝදය සාහිත්‍ය සම්මාන ප්‍රදානෝත්සවය පැවැත්වෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/ja-1x201ipdqcmo2iq5330x1hj7jmdwsxleqr0545lqi3j8.jpg" alt="61 වන විද්‍යෝදය සාහිත්‍ය සම්මාන ප්‍රදානෝත්සවය පැවැත්වෙයි" title="61 වන විද්‍යෝදය සාහිත්‍ය සම්මාන ප්‍රදානෝත්සවය පැවැත්වෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/09/04/279920/" title="61 වන විද්‍යෝදය සාහිත්‍ය සම්මාන ප්‍රදානෝත්සවය පැවැත්වෙයි">61 වන විද්‍යෝදය සාහිත්‍ය සම්මාන ප්‍රදානෝත්සවය පැවැත්වෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-09-04T12:50:43+05:30">සැප්තැම්බර් 4, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-278729" class="278729 post-278729 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/08/30/278729/" title="මහාචාර්ය අසංග තිලකරත්න රචනා කළ කෘති 8 ක් එළිදැක්වේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/potha-1x1brxo9w7mne23e2k2bky74pbeei8t1qy356dhyzp7o.png" alt="මහාචාර්ය අසංග තිලකරත්න රචනා කළ කෘති 8 ක් එළිදැක්වේ" title="මහාචාර්ය අසංග තිලකරත්න රචනා කළ කෘති 8 ක් එළිදැක්වේ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/08/30/278729/" title="මහාචාර්ය අසංග තිලකරත්න රචනා කළ කෘති 8 ක් එළිදැක්වේ">මහාචාර්ය අසංග තිලකරත්න රචනා කළ කෘති 8 ක් එළිදැක්වේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-08-30T12:23:23+05:30">අගෝස්තු 30, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-276126" class="276126 post-276126 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment floatton-article"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/08/21/276126/" title="රාජ්‍ය ඡායාරූප උළෙල උත්කර්ෂවත්ව පැවැත්වෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/photos-1x04cw0aiq91vj7bxrwwgclhfcfbb7rth2fj4c5cer1g.jpg" alt="රාජ්‍ය ඡායාරූප උළෙල උත්කර්ෂවත්ව පැවැත්වෙයි" title="රාජ්‍ය ඡායාරූප උළෙල උත්කර්ෂවත්ව පැවැත්වෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/08/21/276126/" title="රාජ්‍ය ඡායාරූප උළෙල උත්කර්ෂවත්ව පැවැත්වෙයි">රාජ්‍ය ඡායාරූප උළෙල උත්කර්ෂවත්ව පැවැත්වෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-08-21T12:53:00+05:30">අගෝස්තු 21, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div></div></div></div></div>
</div></div> </div>
<div class="clear-float"></div>
</div>

</div>

</div>

<div class="footer">

<div class="wrapper">
<a href="https://www.itnnews.lk" class="logo-footer"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/ITN-News-Footer.png" alt="ITN News" /></a>
<p>© 2020 Copyright <b>ITN News</b>. All Rights reserved by <a href="http://www.itn.lk" target="_blank">Independent Television Network Ltd.</a> <br />Powered by <a href="http://www.itn.lk" target="_blank" class="footer-note">ITN WebMasters</a></p>

</div>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<h2 class="light-title">Loading..</h2>
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://www.itnnews.lk/wp-content/themes/itnnews/images/loading.gif" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
<script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
<button class="floatton-btn floatton-btn-1383 floatton-onLoad" data-id="1383" data-message="true" data-type="px" data-left="15" data-right="auto" data-target=".floatton-container-1383" data-open="onLoad" data-open-value="" data-open-type="px" data-page="280968"><span class="dashicons dashicons-thumbs-up"></span> <span class="floatton-btn-label">Vote For Us!</span></button>
<div class="floatton-container floatton-container-1383 " data-id="1383">
<span class="floatton-close dashicons dashicons-no-alt" data-target=".floatton-btn-1383"></span>
<div class="floatton-success">
<div class="floatton-success-inner">
<div class="floatton-success-content">
<p id="success-message">Thank you for taking time to Vote for us at BestWeb.lk 2020</p> </div>
</div>
</div>
<div class="floatton-inner">
<div id="bestweb-vote-4-us"><a id="bestweb-vote-button" href="http://www.bestweb.lk/vote/site/www_itnnews_lk" target="_blank" rel="noopener"><img style="margin-top: 20px;" src="https://www.bw2020.lk/vote4us.png" alt="logo" width="150" height="150" align="center" border="0" /></a></div>
<div class="floatton-errors"></div>
</div>
<div class="floatton-loading">
<span class="floatton-dot-1"></span>
<span class="floatton-dot-2"></span>
<span class="floatton-dot-3"></span>
</div>
<span class="floatton-pointer"></span>
</div>
<style type="text/css">body button.floatton-btn-1383{}body button.floatton-btn-1383:hover, body button.floatton-btn-1383:focus{}body button.floatton-btn-1383 .dashicons{}body button.floatton-btn-1383:hover .dashicons{}body .floatton-container-1383 .floatton-inner input, body .floatton-container-1383 .floatton-inner textarea{}body .floatton-container-1383 .floatton-inner input:focus, body .floatton-container-1383 .floatton-inner textarea:focus{}body .floatton-container-1383 .floatton-inner input[type="submit"], body .floatton-container-1383 .floatton-inner button[type="submit"]{}body .floatton-container-1383 .floatton-inner input[type="submit"]:hover, body .floatton-container-1383 .floatton-inner button[type="submit"]:hover{}body .floatton-container-1383 .floatton-success{}</style>
<script type="text/javascript">
	            	/**
	            	* We define our custom disqus configs here. This function is invoked from:
	            	* /disqus-comment-system/public/js/comment_embed.js by variable `disqus_config_custom`
					*/
	                var disqus_config = function () {
	                	this.language = "si";
	                };
	            </script>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/en/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-display">English</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ta wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/ta/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt=""><span class="wpml-ls-display">Tamil</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/2020/09/08/280968/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt=""><span class="wpml-ls-native">Sinhala</span></a>
</li></ul>
</div>
<link data-optimized="1" rel='stylesheet' id='js_composer_front-css' href='https://www.itnnews.lk/wp-content/litespeed/cssjs/1c8ed.css?c7ab2' type='text/css' media='all' />
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/31ab4.js?8b3c5'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c8b7e.js?0c184'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5bc0a.js?f619e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/d318b.js?9df3d'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/23f2e.js?c812c'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/ebf50.js?271a0'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c7bc2.js?7522b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/d91ff.js?39bc0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"itnsrilanka"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/769b6.js?8854e'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"280968 https:\/\/www.itnnews.lk\/?p=280968","disqusShortname":"itnsrilanka","disqusTitle":"\u0d8b\u0dc3\u0dc3\u0dca \u0db1\u0dd2\u0dc5\u0dad\u0dbd \u0db4\u0dd2\u0dc5\u0dd2\u0db6\u0db3 \u0d9a\u0dcf\u0dbb\u0d9a \u0dc3\u0db7\u0dcf\u0dc0\u0dda \u0dc3\u0dcf\u0db8\u0dcf\u0da2\u0dd2\u0d9a\u0dba\u0db1\u0dca\u0d9c\u0dda \u0db1\u0db8\u0dca \u0db4\u0dcf\u0dbb\u0dca\u0dbd\u0dd2\u0db8\u0dda\u0db1\u0dca\u0dad\u0dd4\u0dc0\u0da7","disqusUrl":"https:\/\/www.itnnews.lk\/2020\/09\/08\/280968\/","postId":"280968"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/aa98c.js?3c654'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0697a.js?2fb8d'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/fbe50.js?9722c'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/be2e5.js?d7dca'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5063b.js?c7271'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/5c1b3.js?9d359'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/6f9fe.js?396b9'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/0a0f8.js?382ba'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/bc1e3.js?792fb'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/e484f.js?5de0b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/72ae2.js?c7f23'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/33ff3.js?e3ef6'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/35465.js?6f1fc'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/75ec3.js?ac6e4'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/8211d.js?dbbe7'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/c5ff2.js?dd3b2'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/afa04.js?b8ce1'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/088e8.js?21c16'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/68349.js?c0165'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2f083.js?6ad20'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3674e.js?bd804'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/3fae8.js?9a531'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/065c4.js?0a7d5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var floatton = {"ajaxurl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/585ef.js?0869b'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/4e1f0.js?6aa42'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.7' async='async'></script>
<script data-optimized="1" type='text/javascript' src='https://www.itnnews.lk/wp-content/litespeed/cssjs/2e877.js?24a33'></script>


<script language="Javascript" src="https://www.bw2020.lk/stats.php?page=2020" /></script>




<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment-with-locales.min.js"></script>


</body>

</html>
