<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="si-LK">

<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<link rel="shortcut icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/favicon.png" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/feed/" title="ITN News latest posts" />
<link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/comments/feed/" title="ITN News latest comments" />
<link rel="pingback" href="" />
<title>සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි - ITN News</title>
<link rel="alternate" hreflang="si-lk" href="https://www.itnnews.lk/2020/06/27/259785/" />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.itnnews.lk/2020/06/27/259785/" />
<meta property="og:locale" content="si_LK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි - ITN News" />
<meta property="og:description" content="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන ලබා දෙන ලෙස අග්‍රාමාත්‍ය මහින්ද රාජපක්‍ෂ මහතා ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලා සිටිනවා. එක්සත් ජාතීන්ගේ සංවිධානයේ හා යුනිසෙෆ් සංවිධානයේ නියෝජිත පිරිසක් අරලියගහ මන්දිරයේදී හමු වූ" />
<meta property="og:url" content="https://www.itnnews.lk/2020/06/27/259785/" />
<meta property="og:site_name" content="ITN News" />
<meta property="article:publisher" content="https://www.facebook.com/itnnews.lk" />
<meta property="article:section" content="Breaking News" />
<meta property="article:published_time" content="2020-06-27T12:48:02+00:00" />
<meta property="fb:app_id" content="498513674220851" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2020/06/PM-unicef.jpg" />
<meta property="og:image:secure_url" content="https://www.itnnews.lk/wp-content/uploads/2020/06/PM-unicef.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="418" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන ලබා දෙන ලෙස අග්‍රාමාත්‍ය මහින්ද රාජපක්‍ෂ මහතා ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලා සිටිනවා. එක්සත් ජාතීන්ගේ සංවිධානයේ හා යුනිසෙෆ් සංවිධානයේ නියෝජිත පිරිසක් අරලියගහ මන්දිරයේදී හමු වූ" />
<meta name="twitter:title" content="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි - ITN News" />
<meta name="twitter:site" content="@itnnews" />
<meta name="twitter:image" content="https://www.itnnews.lk/wp-content/uploads/2020/06/PM-unicef.jpg" />
<meta name="twitter:creator" content="@itnnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnnews.lk/#organization","name":"ITN News","url":"https://www.itnnews.lk/","sameAs":["https://www.facebook.com/itnnews.lk","https://www.youtube.com/channel/UCV66ictLH2DZehG1tH0G5KA","https://twitter.com/itnnews"],"logo":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#logo","url":"https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png","width":180,"height":43,"caption":"ITN News"},"image":{"@id":"https://www.itnnews.lk/#logo"}},{"@type":"WebSite","@id":"https://www.itnnews.lk/#website","url":"https://www.itnnews.lk/","name":"ITN News","description":"Latest Breaking News and Headlines from Sri Lanka | Independent Television Network Ltd |","publisher":{"@id":"https://www.itnnews.lk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.itnnews.lk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.itnnews.lk/2020/06/27/259785/#primaryimage","url":"https://www.itnnews.lk/wp-content/uploads/2020/06/PM-unicef.jpg","width":800,"height":418},{"@type":"WebPage","@id":"https://www.itnnews.lk/2020/06/27/259785/#webpage","url":"https://www.itnnews.lk/2020/06/27/259785/","inLanguage":"si","name":"\u0dc3\u0d82\u0dc0\u0dbb\u0dca\u0db0\u0db1\u0dba \u0dc0\u0dd9\u0db8\u0dd2\u0db1\u0dca \u0db4\u0dc0\u0dad\u0dd2\u0db1 \u0dbb\u0da7\u0dc0\u0dbd\u0da7 \u0dab\u0dba \u0dc3\u0dc4\u0db1 \u0daf\u0dd9\u0db1\u0dca\u0db1\u0dd0\u0dba\u0dd2 \u0d85\u0d9c\u0db8\u0dd0\u0dad\u0dd2 \u0da2\u0dcf\u0dad\u0dca\u200d\u0dba\u0db1\u0dca\u0dad\u0dbb \u0db8\u0dd6\u0dbd\u0dca\u200d\u0dba \u0dc3\u0db8\u0dcf\u0d9c\u0db8\u0dca\u0dc0\u0dbd\u0dd2\u0db1\u0dca \u0d89\u0dbd\u0dca\u0dbd\u0dba\u0dd2 - ITN News","isPartOf":{"@id":"https://www.itnnews.lk/#website"},"primaryImageOfPage":{"@id":"https://www.itnnews.lk/2020/06/27/259785/#primaryimage"},"datePublished":"2020-06-27T12:48:02+00:00","dateModified":"2020-06-27T12:48:02+00:00"},{"@type":"Article","@id":"https://www.itnnews.lk/2020/06/27/259785/#article","isPartOf":{"@id":"https://www.itnnews.lk/2020/06/27/259785/#webpage"},"author":{"@id":"https://www.itnnews.lk/#/schema/person/934bed47114107f3d40e38646751b558"},"headline":"\u0dc3\u0d82\u0dc0\u0dbb\u0dca\u0db0\u0db1\u0dba \u0dc0\u0dd9\u0db8\u0dd2\u0db1\u0dca \u0db4\u0dc0\u0dad\u0dd2\u0db1 \u0dbb\u0da7\u0dc0\u0dbd\u0da7 \u0dab\u0dba \u0dc3\u0dc4\u0db1 \u0daf\u0dd9\u0db1\u0dca\u0db1\u0dd0\u0dba\u0dd2 \u0d85\u0d9c\u0db8\u0dd0\u0dad\u0dd2 \u0da2\u0dcf\u0dad\u0dca\u200d\u0dba\u0db1\u0dca\u0dad\u0dbb \u0db8\u0dd6\u0dbd\u0dca\u200d\u0dba \u0dc3\u0db8\u0dcf\u0d9c\u0db8\u0dca\u0dc0\u0dbd\u0dd2\u0db1\u0dca \u0d89\u0dbd\u0dca\u0dbd\u0dba\u0dd2","datePublished":"2020-06-27T12:48:02+00:00","dateModified":"2020-06-27T12:48:02+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itnnews.lk/2020/06/27/259785/#webpage"},"publisher":{"@id":"https://www.itnnews.lk/#organization"},"image":{"@id":"https://www.itnnews.lk/2020/06/27/259785/#primaryimage"},"articleSection":"Breaking News,\u0db1\u0dc0\u0dad\u0db8 \u0db4\u0dd4\u0dc0\u0dad\u0dca"},{"@type":["Person"],"@id":"https://www.itnnews.lk/#/schema/person/934bed47114107f3d40e38646751b558","name":"ITN News Editor","image":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#authorlogo","url":"https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g","caption":"ITN News Editor"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; පෝෂකය" href="https://www.itnnews.lk/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ITN News &raquo; සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි ප්‍රතිචාර පෝෂකය" href="https://www.itnnews.lk/2020/06/27/259785/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "5.5.4";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.itnnews.lk";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.itnnews.lk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='astero_css-css' href='https://www.itnnews.lk/wp-content/plugins/astero/public/css/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='astero_custom_css-css' href='https://www.itnnews.lk/wp-content/plugins/astero/public/css/custom.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_fontawsome_css-css' href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/fontawesome/css/font-awesome.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_animate_css-css' href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/animate.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_slick_css-css' href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/slick/slick.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_loadawsome_css-css' href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/loaders.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_priority_css-css' href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/priority-navigation/priority-nav-core.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_hover_css-css' href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/hover-css/hover.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_pagination_css-css' href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/pagination/pagination.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_malihu_css-css' href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/malihuscroll/jquery.mCustomScrollbar.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppm-plugin-css-css' href='https://www.itnnews.lk/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='otw_grid_manager-css' href='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/include/otw_components/otw_grid_manager/css/otw-grid.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_shortocde-css' href='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='otw_sbm.css-css' href='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/css/otw_sbm.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css' href='https://www.itnnews.lk/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dg-grid-css-css' href='https://www.itnnews.lk/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css' href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css' href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css' href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='//www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css' href='//www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Exo+2&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://www.itnnews.lk/wp-content/themes/itnnews/css/reset.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://www.itnnews.lk/wp-content/themes/itnnews/css/main-stylesheet.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css' href='https://www.itnnews.lk/wp-content/themes/itnnews/css/shortcode.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://www.itnnews.lk/wp-content/themes/itnnews/css/lightbox.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='dragscroll-css' href='https://www.itnnews.lk/wp-content/themes/itnnews/css/jquery.dragscroll.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.itnnews.lk/wp-content/themes/itnnews/css/responsive.css?ver=5.2.7' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/ie-ancient.css?ver=5.2.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='style-css' href='https://www.itnnews.lk/wp-content/themes/itnnews/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='datmenu-css-css' href='https://www.itnnews.lk/wp-content/themes/itnnews/css/dat-menu.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css' href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css' href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.itnnews.lk/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ul_bete_front_css-css' href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/core.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-css' href='https://www.itnnews.lk/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelementjs-styles-legacy-css' href='https://www.itnnews.lk/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css?ver=5.2.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/images\/","cssUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/css\/","themeUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/lazysizes.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/js/jquery.sticky.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/js/otw_sticky_sidebars.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelement-and-player.min.js?ver=4.2.8'></script>
<link rel='https://api.w.org/' href='https://www.itnnews.lk/api/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.itnnews.lk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.itnnews.lk/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.7" />
<link rel='shortlink' href='https://www.itnnews.lk/?p=259785' />
<link rel="alternate" type="application/json+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2020%2F06%2F27%2F259785%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2020%2F06%2F27%2F259785%2F&#038;format=xml" />

<script type="text/javascript">


var dateFormat = function () {
	var	token = /d{1,4}|m{1,4}|yy(?:yy)?|([HhMsTt])\1?|[LloSZ]|"[^"]*"|'[^']*'/g,
		timezone = /\b(?:[PMCEA][SDP]T|(?:Pacific|Mountain|Central|Eastern|Atlantic) (?:Standard|Daylight|Prevailing) Time|(?:GMT|UTC)(?:[-+]\d{4})?)\b/g,
		timezoneClip = /[^-+\dA-Z]/g,
		pad = function (val, len) {
			val = String(val);
			len = len || 2;
			while (val.length < len) val = "0" + val;
			return val;
		};

	// Regexes and supporting functions are cached through closure
	return function (date, mask, utc) {
		var dF = dateFormat;

		// You can't provide utc if you skip other args (use the "UTC:" mask prefix)
		if (arguments.length == 1 && Object.prototype.toString.call(date) == "[object String]" && !/\d/.test(date)) {
			mask = date;
			date = undefined;
		}

		// Passing date through Date applies Date.parse, if necessary
		date = date ? new Date(date) : new Date;
		if (isNaN(date)) throw SyntaxError("invalid date");

		mask = String(dF.masks[mask] || mask || dF.masks["default"]);

		// Allow setting the utc argument via the mask
		if (mask.slice(0, 4) == "UTC:") {
			mask = mask.slice(4);
			utc = true;
		}

		var	_ = utc ? "getUTC" : "get",
			d = date[_ + "Date"](),
			D = date[_ + "Day"](),
			m = date[_ + "Month"](),
			y = date[_ + "FullYear"](),
			H = date[_ + "Hours"](),
			M = date[_ + "Minutes"](),
			s = date[_ + "Seconds"](),
			L = date[_ + "Milliseconds"](),
			o = utc ? 0 : date.getTimezoneOffset(),
			flags = {
				d:    d,
				dd:   pad(d),
				ddd:  dF.i18n.dayNames[D],
				dddd: dF.i18n.dayNames[D + 7],
				m:    m + 1,
				mm:   pad(m + 1),
				mmm:  dF.i18n.monthNames[m],
				mmmm: dF.i18n.monthNames[m + 12],
				yy:   String(y).slice(2),
				yyyy: y,
				h:    H % 12 || 12,
				hh:   pad(H % 12 || 12),
				H:    H,
				HH:   pad(H),
				M:    M,
				MM:   pad(M),
				s:    s,
				ss:   pad(s),
				l:    pad(L, 3),
				L:    pad(L > 99 ? Math.round(L / 10) : L),
				t:    H < 12 ? "a"  : "p",
				tt:   H < 12 ? "am" : "pm",
				T:    H < 12 ? "A"  : "P",
				TT:   H < 12 ? "AM" : "PM",
				Z:    utc ? "UTC" : (String(date).match(timezone) || [""]).pop().replace(timezoneClip, ""),
				o:    (o > 0 ? "-" : "+") + pad(Math.floor(Math.abs(o) / 60) * 100 + Math.abs(o) % 60, 4),
				S:    ["th", "st", "nd", "rd"][d % 10 > 3 ? 0 : (d % 100 - d % 10 != 10) * d % 10]
			};

		return mask.replace(token, function ($0) {
			return $0 in flags ? flags[$0] : $0.slice(1, $0.length - 1);
		});
	};
}();

// Some common format strings
dateFormat.masks = {
	"default":      "ddd mmm dd yyyy HH:MM:ss",
	shortDate:      "m/d/yy",
	mediumDate:     "mmm d, yyyy",
	longDate:       "mmmm d, yyyy",
	fullDate:       "dddd, mmmm d, yyyy",
	shortTime:      "h:MM TT",
	mediumTime:     "h:MM:ss TT",
	longTime:       "h:MM:ss TT Z",
	isoDate:        "yyyy-mm-dd",
	isoTime:        "HH:MM:ss",
	isoDateTime:    "yyyy-mm-dd'T'HH:MM:ss",
	isoUtcDateTime: "UTC:yyyy-mm-dd'T'HH:MM:ss'Z'"
};

// Internationalization strings
dateFormat.i18n = {
	dayNames: [
		"Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat",
		"Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"
	],
	monthNames: [
		"Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec",
		"January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"
	]
};

// For convenience...
Date.prototype.format = function (mask, utc) {
	return dateFormat(this, mask, utc);
};</script>

<link rel='stylesheet' id='1203-css' href='//www.itnnews.lk/wp-content/uploads/custom-css-js/1203.css?v=328' type="text/css" media='all' />
<link rel='stylesheet' id='534-css' href='//www.itnnews.lk/wp-content/uploads/custom-css-js/534.css?v=9281' type="text/css" media='all' />
<link rel='stylesheet' id='146-css' href='//www.itnnews.lk/wp-content/uploads/custom-css-js/146.css?v=4200' type="text/css" media='all' />
<link rel='stylesheet' id='14-css' href='//www.itnnews.lk/wp-content/uploads/custom-css-js/14.css?v=1916' type="text/css" media='all' />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" />

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css" />

<script src="https://cdn.radiantmediatechs.com/rmp/5.2.1/js/rmp.min.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/skin/pink.flag/css/jplayer.pink.flag.min.css" />
<script type="text/javascript" src='//www.itnnews.lk/wp-content/uploads/custom-css-js/24.js?v=4295'></script>
<meta name="generator" content="WPML ver:4.3.3 stt:1,64,52;" />
<style type="text/css" id="wppm_custom_css"></style>

<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>

<script type='text/javascript'>
  fbq('init', '2124600107617138', {}, {
    "agent": "wordpress-5.2.7-2.0.2"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>

<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2124600107617138&ev=PageView&noscript=1" />
</noscript>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><style type="text/css">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</style> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.itnnews.lk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4120743-3927-4eb5-b55f-6eb5a48e4d94';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.itnnews.lk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b467c5d-2ccd-4e09-a57b-cb7ab9efd0c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'We would like to show you notifications for the latest updates from ITN News!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-270x270.png" />


<meta itemprop="name" content="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි">
<meta itemprop="description" content="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන ලබා දෙන ලෙස අග්‍රාමාත්‍ය මහින්ද රාජපක්‍ෂ මහතා ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලා සිටිනවා. එක්සත් ජාතීන්ගේ සංවිධානයේ හා යුනිසෙෆ් සංවිධානයේ නියෝජිත පිරිසක් අරලියගහ මන්දිරයේදී හමු වූ">
<meta itemprop="image" content="https://www.itnnews.lk/wp-content/uploads/2020/06/PM-unicef.jpg">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි">
<meta name="twitter:description" content="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන ලබා දෙන ලෙස අග්‍රාමාත්‍ය මහින්ද රාජපක්‍ෂ මහතා ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලා සිටිනවා. එක්සත් ජාතීන්ගේ සංවිධානයේ හා යුනිසෙෆ් සංවිධානයේ නියෝජිත පිරිසක් අරලියගහ මන්දිරයේදී හමු වූ">
<meta name="twitter:image:src" content="https://www.itnnews.lk/wp-content/uploads/2020/06/PM-unicef.jpg">

<meta property="og:title" content="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.itnnews.lk/2020/06/27/259785/" />
<meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2020/06/PM-unicef.jpg" />
<meta property="og:image:url" content="https://www.itnnews.lk/wp-content/uploads/2020/06/PM-unicef.jpg" />
<meta property="og:description" content="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන ලබා දෙන ලෙස අග්‍රාමාත්‍ය මහින්ද රාජපක්‍ෂ මහතා ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලා සිටිනවා. එක්සත් ජාතීන්ගේ සංවිධානයේ හා යුනිසෙෆ් සංවිධානයේ නියෝජිත පිරිසක් අරලියගහ මන්දිරයේදී හමු වූ" />
<meta property="og:site_name" content="ITN News" />


<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<style>
		
			/* Color Scheme */
			.header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] {
				background-color: #3E3E3E;
			}

			.list-title, a:hover, a.mobile-menu, .widget .meta a { color: #3E3E3E; }
			.list-title { border-bottom: 2px solid #3E3E3E;	}

			

			/* Menu Font */
			.main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Exo 2", sans-serif; }
			/* Block Titles */
			.list-title { font-family:"Exo 2", sans-serif; }
			/* Article Titles */
			h1, h2, h3,	h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }
		</style>

</head>

<body class="post-template-default single single-post postid-259785 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive" style="background-image: url(https://www.itnnews.lk/wp-content/themes/itnnews/images/background-texture-5.jpg); background-position: top center; background-repeat: repeat;">

<div class="boxed active">

<div class="header">

<div class="wrapper">
<div class="header-logo">
<a href="https://www.itnnews.lk"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/ITN-News-Logo-1.png" alt="ITN News" /></a>
</div>
<div class="header-menu">
<p><div class=header-menu-links>
<a href=https://www.itntv.lk target=\"_blank\">ITN TV</a> |
<a href=http://www.itnfm.lk target=\"_blank\">Lakhanda FM</a> |
<a href=https://www.vasantham.lk target=\"_blank\">Vasantham TV</a> |
<a href=https://www.vasanthamfm.lk target=\"_blank\">Vasantham FM</a>
</div>
<div class=header-tag-line>
<p>Life+News The Official News Portal of Independent Television Network Ltd</p></div></p>
</div>
<div class="header-addons">
<div class="header-search">
<form method="get" action="https://www.itnnews.lk" name="searchform">
<input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" />
<input type="submit" value="Search" class="search-button" />
</form>
</div>
</div>

</div>
<div class="main-menu sticky">

<div class="wrapper">
<ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnnews.lk/">මුල් පිටුව</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/local/">දේශීය පුවත්</a></li>
<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/international/">ජාත්‍යන්තර පුවත්</a></li>
<li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/">ව්‍යාපාරික පුවත්</a></li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/">ක්‍රීඩා</a></li>
<li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/">රස බර</a></li>
</ul>
</li>
<li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/business/"><span>ව්‍යාපාරික පුවත්</span></a>
<ul class="sub-menu">
<li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/analysis/">විශ්ලේෂණ</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/features/">විශේෂාංග</a></li>
</ul>
</li>
<li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/sports/"><span>ක්‍රීඩා</span></a>
<ul class="sub-menu">
<li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/cricket/">ක්‍රිකට්</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/football/">පාපන්දු</a></li>
<li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/athletics/">මලල ක්‍රීඩා</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/other-sports/">වෙනත් ක්‍රීඩා</a></li>
</ul>
</li>
<li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/entertainment/"><span>රස බර</span></a>
<ul class="sub-menu">
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/local-cinema/">දේශීය සිනමා</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/kollywood/">කොලිවුඩ්</a></li>
<li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/bollywood/">බොලිවුඩ්</a></li>
<li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/hollywood/">හොලිවුඩ්</a></li>
<li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/music/">සංගීත</a></li>
</ul>
</li>
<li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/opinions/">මතවාද</a></li>
<li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/featured/">විශේෂාංග</a></li>
<li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/video-story/">වීඩියෝ කතා</a></li>
<li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-cat"><a href="https://www.itnnews.lk/gallery-cat/picture-story/">පිංතූර කතා</a></li>
<li id="menu-item-wpml-ls-91-en" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/en/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></a></li>
<li id="menu-item-wpml-ls-91-ta" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-ta wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/ta/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt="Tamil"></a></li>
<li id="menu-item-wpml-ls-91-si" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/2020/06/27/259785/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt="Sinhala"></a></li>
</ul>

</div>
</div>
<div class="secondary-menu">

<div class="wrapper">
<ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://www.itnnews.lk/news-bulletin/">ITN ප්‍රවෘත්ති</a></li>
<li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://www.itnnews.lk/gossip/">අතන මෙතන</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://www.itnnews.lk/awards/">සම්මාන</a></li>
<li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.itnnews.lk/contact/">අප අමතන්න</a></li>
</ul> 
</div>
</div>

</div>

<div class="content">

<div class="wrapper">
<div class="main-content">
<div class="full-width">
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left">
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2020/06/27/259785/" data-url="https://www.itnnews.lk/2020/06/27/259785/" data-url="https://www.itnnews.lk/2020/06/27/259785/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2020/06/27/259785/" data-via="" data-text="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2020/06/27/259785/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2020/06/27/259785/&media=https://www.itnnews.lk/wp-content/uploads/2020/06/PM-unicef.jpg&description=සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි" data-url="https://www.itnnews.lk/2020/06/27/259785/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2020/06/27/259785/&title=සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි" data-url="https://www.itnnews.lk/2020/06/27/259785/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#201f5355424a4543541d69746e0512106e45575305121005136105121005651005621705181305651005621605181205651005621705181005651005621605626205651005621705186105651005621605621005651005621605621105651005621605626105121005651005621705181005651005621705191905651005621605621805651005621705191205651005621605621105651005621705186105121005651005621605621405651005621705181005651005621605616405651005621705191205651005621605621105121005651005621605626205651005621605611705651005621705181005651005621605626405651005621605611705121005651005621605616205651005621605626105121005651005621705181305651005621705181405651005621605621105121005651005621605616605651005621705191905651005621605621105651005621705186105651005621605621105651005621705191005651005621605626105651005621705191205121005651005621605181505651005621605196305651005621605621805651005621705191005651005621605616405651005621705191205121005651005621605611205651005621705186605651005621605616405651005621705186105651205181005186405651005621605626105651005621605621105651005621705186105651005621605616405651005621605626205121005651005621605621805651005621705191605651005621605626405651005621705186105651205181005186405651005621605626105121005651005621705181305651005621605621805651005621705186605651005621605196305651005621605621805651005621705186105651005621705181005651005621605626405651005621705191205651005621605621105651005621705186105121005651005621605181905651005621605626405651005621705186105651005621605626405651005621605626105651005621705191206424f44591d634845434b0512104f55540512105448495305121041525449434c450513610512100565100562170518130565100562160518120565100562170518100565100562160562620565100562170518610565100562160562100565100562160562110565100562160562610512100565100562170518100565100562170519190565100562160562180565100562170519120565100562160562110565100562170518610512100565100562160562140565100562170518100565100562160561640565100562170519120565100562160562110512100565100562160562620565100562160561170565100562170518100565100562160562640565100562160561170512100565100562160561620565100562160562610512100565100562170518130565100562170518140565100562160562110512100565100562160561660565100562170519190565100562160562110565100562170518610565100562160562110565100562170519100565100562160562610565100562170519120512100565100562160518150565100562160519630565100562160562180565100562170519100565100562160561640565100562170519120512100565100562160561120565100562170518660565100562160561640565100562170518610565120518100518640565100562160562610565100562160562110565100562170518610565100562160561640565100562160562620512100565100562160562180565100562170519160565100562160562640565100562170518610565120518100518640565100562160562610512100565100562170518130565100562160562180565100562170518660565100562160519630565100562160562180565100562170518610565100562170518100565100562160562640565100562170519120565100562160562110565100562170518610512100565100562160518190565100562160562640565100562170518610565100562160562640565100562160562610565100562170519120512100d05121048545450530513610512660512665757570e49544e4e4557530e4c4b0512661210121005126610160512661217051266121519171815051266" target="_blank" title="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<h1>සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි</h1>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
ජූනි 27, 2020 18:18 </span>
</div>
</div>
</div>
</div>

<div class="main-page left">

<div class="single-block">

<div class="content-block main left">
<div class="block">
<div class="block-content post-259785 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-latest-news">
<div class="shortcode-content">
<div class="paragraph-row">
<div class="column3">
<h3 class="highlight-title">Related Articles</h3>
<ul>
<li>
<a href="https://www.itnnews.lk/2018/07/25/16633/">රේගු නිලධාරීන් හතර දෙනාට එරෙහි නඩුව සැප්තැම්බර් 21</a>
<a href="https://www.itnnews.lk/2018/07/25/16633/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="16633 http://www.itnnews.lk/?p=16633">0</span></a>
<span class="meta-date">25.ජූලි</span>
</li>
<li>
<a href="https://www.itnnews.lk/2020/05/21/248769/">කොරෝනා වෛරසයට එරෙහිව සටන් කිරීමට සිංගප්පූරුව රොබෝ යන්ත්‍රයක් නිපදවයි</a>
<a href="https://www.itnnews.lk/2020/05/21/248769/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="248769 https://www.itnnews.lk/?p=248769">0</span></a>
<span class="meta-date">21.මැයි</span>
</li>
<li>
<a href="https://www.itnnews.lk/2019/11/30/197796/">ජනාධිපතිගේ ඉන්දීය සංචාරයෙන් දෙරට අතර සබඳතා තවත් ශක්තිමත් වූ අතර ප්‍රතිලාභ රැසක්</a>
<a href="https://www.itnnews.lk/2019/11/30/197796/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="197796 https://www.itnnews.lk/?p=197796">0</span></a>
<span class="meta-date">30.නොවැ.</span>
</li>
</ul>
</div>
<div class="column9">
<p>සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන ලබා දෙන ලෙස අග්‍රාමාත්‍ය මහින්ද රාජපක්‍ෂ මහතා ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලා සිටිනවා.</p>
<p>එක්සත් ජාතීන්ගේ සංවිධානයේ හා යුනිසෙෆ් සංවිධානයේ නියෝජිත පිරිසක් අරලියගහ මන්දිරයේදී හමු වූ අවස්ථාවේදී අග්‍රාමාත්‍යවරයා මේ බව කියාසිටියා. එක්සත් ජාතීන්ගේ සංවිධානයේ නියෝජිතයන් මෙසේ අග්‍රාමාත්‍යවරයා හමුවී ඇත්තේ මෙරට සමාජ ආරක්‍ෂණ පද්ධතිය ශක්තිමත් කිරීම සදහා යෝජනාවලියක් ලබා දීමටයි.</p>
<p>දරුවන්,  වයස්ගත පුද්ගලයන් මෙන්ම විශේෂ අවශ්‍යතා සහිත අයගේ පවුල්වලට උපකාර කිරීමට අදාළ යෝජනා මීට ඇතුළත්. මෙවැනි පිරිස් පිළිබද වැඩි අවධානය යොමු කළ යුතු බව ද අග්‍රාමාත්‍යවරයා කියාසිටියා. රජය ළමා අවශ්‍යතා වෙනුවෙන් සෑම අවස්ථාවකම ප්‍රමුඛත්වය ලබා දෙනවා. කොරෝනා වෛරසය හමුවේ වුව ද පාසල් වසා දමමින් දරුවන් ආරක්‍ෂා කිරීමට ක්‍රියා කළේ මේ හේතුවෙන් බවයි අග්‍රාමාත්‍යවරයා ප්‍රකාශ කළේ.</p>
<p>සමාජයේ ප්‍රතිලාභ අවශ්‍ය අය සදහා සහන සැලසීමේ ක්‍රියාවලිය පවත්වාගෙන යාම අඛණ්ඩව සිදු කළ යුතුයි. ඒ සදහා ජාත්‍යන්තර මූල්‍ය සමාගම් සංවර්ධනය වෙමින් පවතින රටවලට සහන ලබා දීම වැදගත් බවයි අග්‍රාමාත්‍යවරයා ප්‍රකාශ කළේ. නව්‍ය කොරෝනා වෛරසය හමුවේ කඩා වැටුණු ආර්ථිකය නගාසිටුවීම සදහා ලෝක බැංකුව මෙන්ම ජාත්‍යන්තර මූල්‍ය අරමුදලේ සහාය අත්‍යවශ්‍ය වන බව ද අග්‍රාමාත්‍යවරයා කියාසිටියා.</p>
<p>ණය සහන ලබා දීමෙන් රටේ ආර්ථිකයට සැලකිය යුතු බලපෑමක් සිදුවන බව එක්සත් ජාතීන්ගේ නියෝජිතයන් ද පිළිගත්තා. එමෙන්ම කොරෝනා පාලනය සදහා ශ්‍රී ලංකා රජය ගත් ක්‍රියාමාර්ග පැසසිය යුතු බවයි ඔවුන් වැඩිදුරටත් කියාසිටියේ.</p>
<p><img class="alignnone wp-image-259816 " src="https://www.itnnews.lk/wp-content/uploads/2020/06/1PMO5704.jpg" alt="" width="664" height="383" srcset="https://www.itnnews.lk/wp-content/uploads/2020/06/1PMO5704.jpg 6640w, https://www.itnnews.lk/wp-content/uploads/2020/06/1PMO5704-300x173.jpg 300w, https://www.itnnews.lk/wp-content/uploads/2020/06/1PMO5704-768x442.jpg 768w, https://www.itnnews.lk/wp-content/uploads/2020/06/1PMO5704-1024x590.jpg 1024w" sizes="(max-width: 664px) 100vw, 664px" /> <img class="alignnone wp-image-259819 " src="https://www.itnnews.lk/wp-content/uploads/2020/06/1PMO5714-1024x544.jpg" alt="" width="669" height="355" srcset="https://www.itnnews.lk/wp-content/uploads/2020/06/1PMO5714-1024x544.jpg 1024w, https://www.itnnews.lk/wp-content/uploads/2020/06/1PMO5714-300x159.jpg 300w, https://www.itnnews.lk/wp-content/uploads/2020/06/1PMO5714-768x408.jpg 768w" sizes="(max-width: 669px) 100vw, 669px" /> <img class="alignnone wp-image-259822 " src="https://www.itnnews.lk/wp-content/uploads/2020/06/1PMO5745-1024x600.jpg" alt="" width="672" height="394" srcset="https://www.itnnews.lk/wp-content/uploads/2020/06/1PMO5745-1024x600.jpg 1024w, https://www.itnnews.lk/wp-content/uploads/2020/06/1PMO5745-300x176.jpg 300w, https://www.itnnews.lk/wp-content/uploads/2020/06/1PMO5745-768x450.jpg 768w" sizes="(max-width: 672px) 100vw, 672px" /></p>
<p>&nbsp;</p>
</div>
</div>
<div class="article-title">
<div class="share-block right">
<div>
<div class="share-article left"> 
<span>Social media</span>
<strong>Share this article</strong>
</div>
<div class="left">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2020/06/27/259785/" data-url="https://www.itnnews.lk/2020/06/27/259785/" data-url="https://www.itnnews.lk/2020/06/27/259785/" class="custom-soc icon-text ot-share">&#62220;</a>
<a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2020/06/27/259785/" data-via="" data-text="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි" class="ot-tweet custom-soc icon-text">&#62217;</a>
<a href="https://plus.google.com/share?url=https://www.itnnews.lk/2020/06/27/259785/" class="custom-soc icon-text ot-pluss">&#62223;</a>
<a href="https://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2020/06/27/259785/&media=https://www.itnnews.lk/wp-content/uploads/2020/06/PM-unicef.jpg&description=සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි" data-url="https://www.itnnews.lk/2020/06/27/259785/" class="ot-pin custom-soc icon-text">&#62226;</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2020/06/27/259785/&title=සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි" data-url="https://www.itnnews.lk/2020/06/27/259785/" class="ot-link custom-soc icon-text">&#62232;</a>
</div>
<div class="clear-float"></div>
</div>
<div>
<a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a>
<a href="/cdn-cgi/l/email-protection#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" target="_blank" title="සංවර්ධනය වෙමින් පවතින රටවලට ණය සහන දෙන්නැයි අගමැති ජාත්‍යන්තර මූල්‍ය සමාගම්වලින් ඉල්ලයි" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a>
</div>
</div>
<div class="author">
<span class="hover-effect left">
<img src="https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g" alt="ITN News Editor" />
</span>
<div class="a-content">
<span>By <b>ITN News Editor</b></span>
<span class="meta">
ජූනි 27, 2020 18:18 </span>
</div>
</div>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</div>

</div>

</div>

</div>

<div class="main-sidebar right">
<div class="widget-2 widget"><div class="vcw-wrapper"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_widgetised_column wpb_content_element social-profile-widget">
<div class="wpb_wrapper">
</div>
</div>
<h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_1"><span class="main-text">ව්‍යාපාරික පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/business" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_1 sidebar-news-box"><div id="post-259654" class="259654 post-259654 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/06/27/259654/" title="අමු තේ දළු සඳහා ඉහළ මිලක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/the-dalu-T-1wsqhbbnlj4vqc9avhgvb49mebctjxvplziwpqwenmn8.jpg" alt="අමු තේ දළු සඳහා ඉහළ මිලක්" title="අමු තේ දළු සඳහා ඉහළ මිලක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/06/27/259654/" title="අමු තේ දළු සඳහා ඉහළ මිලක්">අමු තේ දළු සඳහා ඉහළ මිලක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-06-27T13:10:11+05:30">ජූනි 27, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-251269" class="251269 post-251269 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/05/31/251269/" title="සිවිල් ආරක්ෂක බලකාය ආරම්භ කළ අක්කර 400ක කජු වගාවකින් සාර්ථක අස්වැන්නක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/kaju-1wqhfcuh0q5i8iia60rtx0todwifblwx7l2hxtvn6hd0.jpg" alt="සිවිල් ආරක්ෂක බලකාය ආරම්භ කළ අක්කර 400ක කජු වගාවකින් සාර්ථක අස්වැන්නක්" title="සිවිල් ආරක්ෂක බලකාය ආරම්භ කළ අක්කර 400ක කජු වගාවකින් සාර්ථක අස්වැන්නක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/05/31/251269/" title="සිවිල් ආරක්ෂක බලකාය ආරම්භ කළ අක්කර 400ක කජු වගාවකින් සාර්ථක අස්වැන්නක්">සිවිල් ආරක්ෂක බලකාය ආරම්භ කළ අක්කර 400ක කජු වගාවකින් සාර්ථක අස්වැන්නක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-05-31T13:22:14+05:30">මැයි 31, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-243947" class="243947 post-243947 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/05/02/243947/" title="ගස්ලබු කිලෝ දස දහසක් ඩුබායි රාජ්‍යයට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Papaya-1wqi9zzu5kfmu7fwaem5gbg5by1579ucil5ejyjzs0h0.jpg" alt="ගස්ලබු කිලෝ දස දහසක් ඩුබායි රාජ්‍යයට" title="ගස්ලබු කිලෝ දස දහසක් ඩුබායි රාජ්‍යයට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/05/02/243947/" title="ගස්ලබු කිලෝ දස දහසක් ඩුබායි රාජ්‍යයට">ගස්ලබු කිලෝ දස දහසක් ඩුබායි රාජ්‍යයට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-05-02T12:34:17+05:30">මැයි 2, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-243880" class="243880 post-243880 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/05/01/243880/" title="කාර්ගිල්ස් වෙළෙඳ ජාලයෙන් ජංගම සුපිරි වෙළෙඳසැලක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Cargills-1wqia15m3c6k0zfzluo7je9ltghnajy2d486cuepu3xg.jpg" alt="කාර්ගිල්ස් වෙළෙඳ ජාලයෙන් ජංගම සුපිරි වෙළෙඳසැලක්" title="කාර්ගිල්ස් වෙළෙඳ ජාලයෙන් ජංගම සුපිරි වෙළෙඳසැලක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/05/01/243880/" title="කාර්ගිල්ස් වෙළෙඳ ජාලයෙන් ජංගම සුපිරි වෙළෙඳසැලක්">කාර්ගිල්ස් වෙළෙඳ ජාලයෙන් ජංගම සුපිරි වෙළෙඳසැලක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-05-01T18:52:59+05:30">මැයි 1, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-229464" class="229464 post-229464 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/03/05/229464/" title="ප්‍රතිපත්ති පොළී අනුපාතිකය දැනට පවතින මට්ටමේ නොවෙනස්ව පවත්වාගෙන යාමට තීරණය කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Central-bank-1wqk2glibo5p37k7clxhy4ap5182xqvf5seabdgzpj6s.jpg" alt="ප්‍රතිපත්ති පොළී අනුපාතිකය දැනට පවතින මට්ටමේ නොවෙනස්ව පවත්වාගෙන යාමට තීරණය කෙරේ" title="ප්‍රතිපත්ති පොළී අනුපාතිකය දැනට පවතින මට්ටමේ නොවෙනස්ව පවත්වාගෙන යාමට තීරණය කෙරේ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/03/05/229464/" title="ප්‍රතිපත්ති පොළී අනුපාතිකය දැනට පවතින මට්ටමේ නොවෙනස්ව පවත්වාගෙන යාමට තීරණය කෙරේ">ප්‍රතිපත්ති පොළී අනුපාතිකය දැනට පවතින මට්ටමේ නොවෙනස්ව පවත්වාගෙන යාමට තීරණය කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-03-05T19:20:04+05:30">මාර්තු 5, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_2"><span class="main-text">ක්‍රීඩා පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/sports" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_2 sidebar-news-box"><div id="post-259780" class="259780 post-259780 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports category-latest-news tag-icc-2 tag-4252 tag-4251"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/06/27/259780/" title="තරඟ පාවාදීමේ චෝදනාවට අදාල සාක්ෂි ICCයට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/mahindananda-1wsrgl2huc7qfbt5bu9mqu8nfj26n30eh6uk7ejaqkis.jpg" alt="තරඟ පාවාදීමේ චෝදනාවට අදාල සාක්ෂි ICCයට" title="තරඟ පාවාදීමේ චෝදනාවට අදාල සාක්ෂි ICCයට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/06/27/259780/" title="තරඟ පාවාදීමේ චෝදනාවට අදාල සාක්ෂි ICCයට">තරඟ පාවාදීමේ චෝදනාවට අදාල සාක්ෂි ICCයට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-06-27T18:03:16+05:30">ජූනි 27, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-259732" class="259732 post-259732 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/06/27/259732/" title="එංගලන්ත වේගපන්දු ක‍්‍රීඩක ජොප්රා ආචර්ට කොරෝනා ආසාධනය වී නැහැ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Jofra-Archer-1wsr1m9cleat71dcrjz3x1xgb5ccpc6l5inlq2l32uzo.jpg" alt="එංගලන්ත වේගපන්දු ක‍්‍රීඩක ජොප්රා ආචර්ට කොරෝනා ආසාධනය වී නැහැ" title="එංගලන්ත වේගපන්දු ක‍්‍රීඩක ජොප්රා ආචර්ට කොරෝනා ආසාධනය වී නැහැ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/06/27/259732/" title="එංගලන්ත වේගපන්දු ක‍්‍රීඩක ජොප්රා ආචර්ට කොරෝනා ආසාධනය වී නැහැ">එංගලන්ත වේගපන්දු ක‍්‍රීඩක ජොප්රා ආචර්ට කොරෝනා ආසාධනය වී නැහැ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-06-27T15:58:20+05:30">ජූනි 27, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-259567" class="259567 post-259567 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/06/27/259567/" title="අනිද්දා එංගලන්තය බලා පිටත්ව යාමට පාකිස්ථාන කි‍්‍රකට් කණ්ඩායම සූදානම්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/pakisthan-1wspntfy9evwvxnyqweqfsm902ih1g009ydcbl0f94ys.jpg" alt="අනිද්දා එංගලන්තය බලා පිටත්ව යාමට පාකිස්ථාන කි‍්‍රකට් කණ්ඩායම සූදානම්" title="අනිද්දා එංගලන්තය බලා පිටත්ව යාමට පාකිස්ථාන කි‍්‍රකට් කණ්ඩායම සූදානම්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/06/27/259567/" title="අනිද්දා එංගලන්තය බලා පිටත්ව යාමට පාකිස්ථාන කි‍්‍රකට් කණ්ඩායම සූදානම්">අනිද්දා එංගලන්තය බලා පිටත්ව යාමට පාකිස්ථාන කි‍්‍රකට් කණ්ඩායම සූදානම්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-06-27T09:06:22+05:30">ජූනි 27, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-259434" class="259434 post-259434 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/06/26/259434/" title="2023 කාන්තා පාපන්දු ලෝක කුසලාන තරගාවලියේ සැලසුම් කටයුතු ඇරඹෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/2023-womens-football-world-1wslzcg0qp7ij0n78hzes723baw9a7teyy0s2bbgq9us.jpg" alt="2023 කාන්තා පාපන්දු ලෝක කුසලාන තරගාවලියේ සැලසුම් කටයුතු ඇරඹෙයි" title="2023 කාන්තා පාපන්දු ලෝක කුසලාන තරගාවලියේ සැලසුම් කටයුතු ඇරඹෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/06/26/259434/" title="2023 කාන්තා පාපන්දු ලෝක කුසලාන තරගාවලියේ සැලසුම් කටයුතු ඇරඹෙයි">2023 කාන්තා පාපන්දු ලෝක කුසලාන තරගාවලියේ සැලසුම් කටයුතු ඇරඹෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-06-26T14:49:54+05:30">ජූනි 26, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-258950" class="258950 post-258950 post type-post status-publish format-standard has-post-thumbnail hentry category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/06/25/258950/" title="බංගලිදේශ කි‍්‍රකට් කණ්ඩායමේ ශි‍්‍ර ලංකා සංචාරය අවලංගු කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/bangladesh-1wsgejg2ho3k6ep23fvj40lqvq9qlfg4itstacbb13s4.jpg" alt="බංගලිදේශ කි‍්‍රකට් කණ්ඩායමේ ශි‍්‍ර ලංකා සංචාරය අවලංගු කෙරේ" title="බංගලිදේශ කි‍්‍රකට් කණ්ඩායමේ ශි‍්‍ර ලංකා සංචාරය අවලංගු කෙරේ" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/06/25/258950/" title="බංගලිදේශ කි‍්‍රකට් කණ්ඩායමේ ශි‍්‍ර ලංකා සංචාරය අවලංගු කෙරේ">බංගලිදේශ කි‍්‍රකට් කණ්ඩායමේ ශි‍්‍ර ලංකා සංචාරය අවලංගු කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-06-25T11:09:21+05:30">ජූනි 25, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_3"><span class="main-text">රස බර</span><a class="sub-text" href="https://www.itnnews.lk/entertainment" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_3 sidebar-news-box"><div id="post-246120" class="246120 post-246120 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/05/13/246120/" title="ඇමති බන්දුල රචනා කළ &#8221;රටට වාසනා වේවා&#8221; ගීතය ඇතුළත් සංයුක්ත තැටිය මාධ්‍ය ආයතන ප්‍රධානීන්ට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/bandula-song-1wqhy8cyrdhpjm9914zvm1unhpb6t4rjm0clgg24ec10.png" alt="ඇමති බන්දුල රචනා කළ &#8221;රටට වාසනා වේවා&#8221; ගීතය ඇතුළත් සංයුක්ත තැටිය මාධ්‍ය ආයතන ප්‍රධානීන්ට" title="ඇමති බන්දුල රචනා කළ &#8221;රටට වාසනා වේවා&#8221; ගීතය ඇතුළත් සංයුක්ත තැටිය මාධ්‍ය ආයතන ප්‍රධානීන්ට" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/05/13/246120/" title="ඇමති බන්දුල රචනා කළ &#8221;රටට වාසනා වේවා&#8221; ගීතය ඇතුළත් සංයුක්ත තැටිය මාධ්‍ය ආයතන ප්‍රධානීන්ට">ඇමති බන්දුල රචනා කළ &#8221;රටට වාසනා වේවා&#8221; ගීතය ඇතුළත් සංයුක්ත තැටිය මාධ්‍ය ආයතන ප්‍රධානීන්ට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-05-13T12:00:09+05:30">මැයි 13, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-244956" class="244956 post-244956 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/05/07/244956/" title="රූපවාහිනී මහ ගෙදර සම්මානයෙන් සැරසූ හසන්තගේ අටපට්ටම නොදැවී දහසයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/atapattama-1wqi3igem76lp5xcjw3zqt9qfia0d1k3lfwhbw1tk6sk.png" alt="රූපවාහිනී මහ ගෙදර සම්මානයෙන් සැරසූ හසන්තගේ අටපට්ටම නොදැවී දහසයි" title="රූපවාහිනී මහ ගෙදර සම්මානයෙන් සැරසූ හසන්තගේ අටපට්ටම නොදැවී දහසයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/05/07/244956/" title="රූපවාහිනී මහ ගෙදර සම්මානයෙන් සැරසූ හසන්තගේ අටපට්ටම නොදැවී දහසයි">රූපවාහිනී මහ ගෙදර සම්මානයෙන් සැරසූ හසන්තගේ අටපට්ටම නොදැවී දහසයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-05-07T10:25:40+05:30">මැයි 7, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-244879" class="244879 post-244879 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/05/06/244879/" title="ලාංකිය ප්‍රවිණ චිත්‍රපට අධ්‍යක්ෂිකා සුමිත්‍රා පිරීස් මහත්මියට ජපානයෙන් පදක්කමක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sumithra-1wqi42h1jqu072yxsc3hpwvvtloofmu8h2zax5it2cf8.png" alt="ලාංකිය ප්‍රවිණ චිත්‍රපට අධ්‍යක්ෂිකා සුමිත්‍රා පිරීස් මහත්මියට ජපානයෙන් පදක්කමක්" title="ලාංකිය ප්‍රවිණ චිත්‍රපට අධ්‍යක්ෂිකා සුමිත්‍රා පිරීස් මහත්මියට ජපානයෙන් පදක්කමක්" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/05/06/244879/" title="ලාංකිය ප්‍රවිණ චිත්‍රපට අධ්‍යක්ෂිකා සුමිත්‍රා පිරීස් මහත්මියට ජපානයෙන් පදක්කමක්">ලාංකිය ප්‍රවිණ චිත්‍රපට අධ්‍යක්ෂිකා සුමිත්‍රා පිරීස් මහත්මියට ජපානයෙන් පදක්කමක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-05-06T19:38:22+05:30">මැයි 6, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-243629" class="243629 post-243629 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-international category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/04/30/243629/" title="බොලිවුඩයේ තවත් සුපිරි තරුවක් නිවී යයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/rishi-kapoor-1wqibh5pbfvqryt4aizfhub6v8wo02g6fhm5qzua2jc4.jpg" alt="බොලිවුඩයේ තවත් සුපිරි තරුවක් නිවී යයි" title="බොලිවුඩයේ තවත් සුපිරි තරුවක් නිවී යයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/04/30/243629/" title="බොලිවුඩයේ තවත් සුපිරි තරුවක් නිවී යයි">බොලිවුඩයේ තවත් සුපිරි තරුවක් නිවී යයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-04-30T15:50:45+05:30">අප්‍රේල් 30, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-243365" class="243365 post-243365 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-international category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/04/29/243365/" title="ප‍්‍රකට බොලිවුඩ් නලු ඉර්ෆාන් ඛාන් ජීවිතයට සමුදෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/irfhan-khan-1wqicte0qsefnx5y703yoa71c4c1wx47hn04s9qzm5ic.png" alt="ප‍්‍රකට බොලිවුඩ් නලු ඉර්ෆාන් ඛාන් ජීවිතයට සමුදෙයි" title="ප‍්‍රකට බොලිවුඩ් නලු ඉර්ෆාන් ඛාන් ජීවිතයට සමුදෙයි" /></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/04/29/243365/" title="ප‍්‍රකට බොලිවුඩ් නලු ඉර්ෆාන් ඛාන් ජීවිතයට සමුදෙයි">ප‍්‍රකට බොලිවුඩ් නලු ඉර්ෆාන් ඛාන් ජීවිතයට සමුදෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-04-29T14:08:42+05:30">අප්‍රේල් 29, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div></div></div></div></div>
</div></div> </div>
<div class="clear-float"></div>
</div>

</div>

</div>

<div class="footer">

<div class="wrapper">
<a href="https://www.itnnews.lk" class="logo-footer"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/ITN-News-Footer.png" alt="ITN News" /></a>
<p>© 2020 Copyright <b>ITN News</b>. All Rights reserved by <a href="http://www.itn.lk" target="_blank">Independent Television Network Ltd.</a> <br />Powered by <a href="http://www.itn.lk" target="_blank" class="footer-note">ITN WebMasters</a></p>

</div>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<h2 class="light-title">Loading..</h2>
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://www.itnnews.lk/wp-content/themes/itnnews/images/loading.gif" title="" alt="" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>

</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}
		</script>
<script type="text/javascript">
                jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });
            </script>
<script type="text/javascript">
	            	/**
	            	* We define our custom disqus configs here. This function is invoked from:
	            	* /disqus-comment-system/public/js/comment_embed.js by variable `disqus_config_custom`
					*/
	                var disqus_config = function () {
	                	this.language = "si";
	                };
	            </script>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal">
<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/en/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-display">English</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ta wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/ta/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt=""><span class="wpml-ls-display">Tamil</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://www.itnnews.lk/2020/06/27/259785/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt=""><span class="wpml-ls-native">Sinhala</span></a>
</li></ul>
</div>
<link rel='stylesheet' id='js_composer_front-css' href='https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","iecheck":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/wp-post-modules/assets/js/wppm.frontend.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/wp-post-modules/assets/js/jquery.easing.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/wp-post-modules/assets/js/owl.carousel.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/wp-post-modules/assets/js/jquery.marquee.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"itnsrilanka"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"259785 https:\/\/www.itnnews.lk\/?p=259785","disqusShortname":"itnsrilanka","disqusTitle":"\u0dc3\u0d82\u0dc0\u0dbb\u0dca\u0db0\u0db1\u0dba \u0dc0\u0dd9\u0db8\u0dd2\u0db1\u0dca \u0db4\u0dc0\u0dad\u0dd2\u0db1 \u0dbb\u0da7\u0dc0\u0dbd\u0da7 \u0dab\u0dba \u0dc3\u0dc4\u0db1 \u0daf\u0dd9\u0db1\u0dca\u0db1\u0dd0\u0dba\u0dd2 \u0d85\u0d9c\u0db8\u0dd0\u0dad\u0dd2 \u0da2\u0dcf\u0dad\u0dca\u200d\u0dba\u0db1\u0dca\u0dad\u0dbb \u0db8\u0dd6\u0dbd\u0dca\u200d\u0dba \u0dc3\u0db8\u0dcf\u0d9c\u0db8\u0dca\u0dc0\u0dbd\u0dd2\u0db1\u0dca \u0d89\u0dbd\u0dca\u0dbd\u0dba\u0dd2","disqusUrl":"https:\/\/www.itnnews.lk\/2020\/06\/27\/259785\/","postId":"259785"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/blankshield/blankshield.min.js?ver=4113'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/ithemes-security-pro/core/modules/wordpress-tweaks/js/block-tabnapping.min.js?ver=4113'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/admin/jquery.cookie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/jquery-ui-1.10.3.custom.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/jquery.infinitescroll.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.5.4'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/jquery.event.swipe.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/jquery.kinetic.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/jquery.mousewheel.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/jquery.smoothdivscroll-1.3-min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/jquery.dragscroll.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/allegro.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/iscroll.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/modernizr.custom.50878.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/themes/itnnews/js/dat-menu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.2.7' async='async'></script>
<script type='text/javascript' src='https://www.itnnews.lk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.5.4'></script>



<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment-with-locales.min.js"></script>


</body>

</html>