<!DOCTYPE html><!-- BEGIN html --><html xmlns="http://www.w3.org/1999/xhtml" lang="si-LK"><!-- BEGIN head --><head><!-- Meta Tags --><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> <!-- Favicon --><link rel="shortcut icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/favicon.png" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/feed/" title="ITN News latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/comments/feed/" title="ITN News latest comments" /><link rel="pingback" href="" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි - ITN News</title><link rel="alternate" hreflang="si-lk" href="https://www.itnnews.lk/2020/05/05/244563/" /><!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.itnnews.lk/2020/05/05/244563/" /><meta property="og:locale" content="si_LK" /><meta property="og:type" content="article" /><meta property="og:title" content="කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි - ITN News" /><meta property="og:description" content="කොළඹ නගරයේ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීමේ වැඩසටහන අද (05) ආරම්භ කෙරුණා. ජනාධිපති ගෝඨාභය රාජපක්ෂ මැතිතුමාගේ හා අග්‍රාමාත්‍ය මහින්ද රාජපක්ෂ මහතාගේ උපදෙස් අනුවයි ව්‍යාපෘතිය ක්‍රියාත්මක වන්නේ. කොළඹ 14" /><meta property="og:url" content="https://www.itnnews.lk/2020/05/05/244563/" /><meta property="og:site_name" content="ITN News" /><meta property="article:publisher" content="https://www.facebook.com/itnnews.lk" /><meta property="article:section" content="Breaking News" /><meta property="article:published_time" content="2020-05-05T11:01:48+00:00" /><meta property="fb:app_id" content="498513674220851" /><meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2020/05/niwasa.png" /><meta property="og:image:secure_url" content="https://www.itnnews.lk/wp-content/uploads/2020/05/niwasa.png" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="418" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="කොළඹ නගරයේ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීමේ වැඩසටහන අද (05) ආරම්භ කෙරුණා. ජනාධිපති ගෝඨාභය රාජපක්ෂ මැතිතුමාගේ හා අග්‍රාමාත්‍ය මහින්ද රාජපක්ෂ මහතාගේ උපදෙස් අනුවයි ව්‍යාපෘතිය ක්‍රියාත්මක වන්නේ. කොළඹ 14" /><meta name="twitter:title" content="කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි - ITN News" /><meta name="twitter:site" content="@itnnews" /><meta name="twitter:image" content="https://www.itnnews.lk/wp-content/uploads/2020/05/niwasa.png" /><meta name="twitter:creator" content="@itnnews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnnews.lk/#organization","name":"ITN News","url":"https://www.itnnews.lk/","sameAs":["https://www.facebook.com/itnnews.lk","https://www.youtube.com/channel/UCV66ictLH2DZehG1tH0G5KA","https://twitter.com/itnnews"],"logo":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#logo","url":"https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png","width":180,"height":43,"caption":"ITN News"},"image":{"@id":"https://www.itnnews.lk/#logo"}},{"@type":"WebSite","@id":"https://www.itnnews.lk/#website","url":"https://www.itnnews.lk/","name":"ITN News","description":"Latest Breaking News and Headlines from Sri Lanka | Independent Television Network Ltd |","publisher":{"@id":"https://www.itnnews.lk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.itnnews.lk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.itnnews.lk/2020/05/05/244563/#primaryimage","url":"https://www.itnnews.lk/wp-content/uploads/2020/05/niwasa.png","width":800,"height":418},{"@type":"WebPage","@id":"https://www.itnnews.lk/2020/05/05/244563/#webpage","url":"https://www.itnnews.lk/2020/05/05/244563/","inLanguage":"si","name":"\u0d9a\u0ddc\u0dc5\u0db9 \u0db4\u0dd0\u0dbd\u0dca\u0db4\u0dad\u0dca \u0dc0\u0dcf\u0dc3\u0dd3\u0db1\u0dca \u0dc4\u0dad\u0dbd\u0dd2\u0dc3\u0dca\u0daf\u0dc4\u0dc3\u0d9a\u0dca \u0dc0\u0dd9\u0db1\u0dd4\u0dc0\u0dd9\u0db1\u0dca \u0db1\u0dc0 \u0db1\u0dd2\u0dc0\u0dcf\u0dc3 \u0d89\u0daf\u0dd2\u0d9a\u0dd2\u0dbb\u0dd3\u0db8 \u0d87\u0dbb\u0db9\u0dd9\u0dba\u0dd2 - ITN News","isPartOf":{"@id":"https://www.itnnews.lk/#website"},"primaryImageOfPage":{"@id":"https://www.itnnews.lk/2020/05/05/244563/#primaryimage"},"datePublished":"2020-05-05T11:01:48+00:00","dateModified":"2020-05-05T11:01:48+00:00"},{"@type":"Article","@id":"https://www.itnnews.lk/2020/05/05/244563/#article","isPartOf":{"@id":"https://www.itnnews.lk/2020/05/05/244563/#webpage"},"author":{"@id":"https://www.itnnews.lk/#/schema/person/934bed47114107f3d40e38646751b558"},"headline":"\u0d9a\u0ddc\u0dc5\u0db9 \u0db4\u0dd0\u0dbd\u0dca\u0db4\u0dad\u0dca \u0dc0\u0dcf\u0dc3\u0dd3\u0db1\u0dca \u0dc4\u0dad\u0dbd\u0dd2\u0dc3\u0dca\u0daf\u0dc4\u0dc3\u0d9a\u0dca \u0dc0\u0dd9\u0db1\u0dd4\u0dc0\u0dd9\u0db1\u0dca \u0db1\u0dc0 \u0db1\u0dd2\u0dc0\u0dcf\u0dc3 \u0d89\u0daf\u0dd2\u0d9a\u0dd2\u0dbb\u0dd3\u0db8 \u0d87\u0dbb\u0db9\u0dd9\u0dba\u0dd2","datePublished":"2020-05-05T11:01:48+00:00","dateModified":"2020-05-05T11:01:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itnnews.lk/2020/05/05/244563/#webpage"},"publisher":{"@id":"https://www.itnnews.lk/#organization"},"image":{"@id":"https://www.itnnews.lk/2020/05/05/244563/#primaryimage"},"articleSection":"Breaking News,\u0daf\u0dda\u0dc1\u0dd3\u0dba \u0db4\u0dd4\u0dc0\u0dad\u0dca"},{"@type":["Person"],"@id":"https://www.itnnews.lk/#/schema/person/934bed47114107f3d40e38646751b558","name":"ITN News Editor","image":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#authorlogo","url":"https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g","caption":"ITN News Editor"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --> <script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "5.5.4";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.itnnews.lk";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script><link rel='stylesheet' id='astero_css-css'  href='https://www.itnnews.lk/wp-content/plugins/astero/public/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='astero_custom_css-css'  href='https://www.itnnews.lk/wp-content/plugins/astero/public/css/custom.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_fontawsome_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_animate_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/animate.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_slick_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/slick/slick.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_loadawsome_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/loaders.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_priority_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/priority-navigation/priority-nav-core.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_hover_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/hover-css/hover.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_pagination_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/pagination/pagination.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_malihu_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/malihuscroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppm-plugin-css-css'  href='https://www.itnnews.lk/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='otw_grid_manager-css'  href='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/include/otw_components/otw_grid_manager/css/otw-grid.css' type='text/css' media='all' /><link rel='stylesheet' id='otw_shortocde-css'  href='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/include/otw_components/otw_shortcode/css/otw_shortcode.css' type='text/css' media='all' /><link rel='stylesheet' id='otw_sbm.css-css'  href='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/css/otw_sbm.css' type='text/css' media='all' /><link rel='stylesheet' id='dg-grid-css-css'  href='https://www.itnnews.lk/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' type='text/css' media='all' /><style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}</style><link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Exo+2&#038;ver=5.2.6' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.2.6' type='text/css' media='all' /><link rel='stylesheet' id='reset-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/main-stylesheet.css' type='text/css' media='all' /><link rel='stylesheet' id='shortcodes-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/shortcode.css' type='text/css' media='all' /><link rel='stylesheet' id='lightbox-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/lightbox.css' type='text/css' media='all' /><link rel='stylesheet' id='dragscroll-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/jquery.dragscroll.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/responsive.css' type='text/css' media='all' /> <!--[if lt IE 8]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/ie-ancient.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='style-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/style.css' type='text/css' media='all' /><link rel='stylesheet' id='datmenu-css-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/dat-menu.css' type='text/css' media='all' /><link rel='stylesheet' id='esf-fonts-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome.min-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mif_style-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.itnnews.lk/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ul_bete_front_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/core.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://www.itnnews.lk/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='https://www.itnnews.lk/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var ot = {"adminUrl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/images\/","cssUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/css\/","themeUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews"};
var public_ajax = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/*  */</script> <script type='text/javascript' src='https://www.itnnews.lk/wp-content/uploads/cache/fvm/1580743107/out/header-0e144cfd.min.js'></script><script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js'></script><script type='text/javascript'>/*  */
var mif = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","version":"free"};
/*  */</script> <script type='text/javascript' src='https://www.itnnews.lk/wp-content/uploads/cache/fvm/1580743107/out/header-d42a0d01.min.js'></script><link rel='https://api.w.org/' href='https://www.itnnews.lk/api/' /><link rel="alternate" type="application/json+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2020%2F05%2F05%2F244563%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2020%2F05%2F05%2F244563%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.3.3 stt:1,64,52;" /> <!-- start Simple Custom CSS and JS --> <script type="text/javascript">var dateFormat = function () {
	var	token = /d{1,4}|m{1,4}|yy(?:yy)?|([HhMsTt])\1?|[LloSZ]|"[^"]*"|'[^']*'/g,
		timezone = /\b(?:[PMCEA][SDP]T|(?:Pacific|Mountain|Central|Eastern|Atlantic) (?:Standard|Daylight|Prevailing) Time|(?:GMT|UTC)(?:[-+]\d{4})?)\b/g,
		timezoneClip = /[^-+\dA-Z]/g,
		pad = function (val, len) {
			val = String(val);
			len = len || 2;
			while (val.length < len) val = "0" + val;
			return val;
		};

	// Regexes and supporting functions are cached through closure
	return function (date, mask, utc) {
		var dF = dateFormat;

		// You can't provide utc if you skip other args (use the "UTC:" mask prefix)
		if (arguments.length == 1 && Object.prototype.toString.call(date) == "[object String]" && !/\d/.test(date)) {
			mask = date;
			date = undefined;
		}

		// Passing date through Date applies Date.parse, if necessary
		date = date ? new Date(date) : new Date;
		if (isNaN(date)) throw SyntaxError("invalid date");

		mask = String(dF.masks[mask] || mask || dF.masks["default"]);

		// Allow setting the utc argument via the mask
		if (mask.slice(0, 4) == "UTC:") {
			mask = mask.slice(4);
			utc = true;
		}

		var	_ = utc ? "getUTC" : "get",
			d = date[_ + "Date"](),
			D = date[_ + "Day"](),
			m = date[_ + "Month"](),
			y = date[_ + "FullYear"](),
			H = date[_ + "Hours"](),
			M = date[_ + "Minutes"](),
			s = date[_ + "Seconds"](),
			L = date[_ + "Milliseconds"](),
			o = utc ? 0 : date.getTimezoneOffset(),
			flags = {
				d:    d,
				dd:   pad(d),
				ddd:  dF.i18n.dayNames[D],
				dddd: dF.i18n.dayNames[D + 7],
				m:    m + 1,
				mm:   pad(m + 1),
				mmm:  dF.i18n.monthNames[m],
				mmmm: dF.i18n.monthNames[m + 12],
				yy:   String(y).slice(2),
				yyyy: y,
				h:    H % 12 || 12,
				hh:   pad(H % 12 || 12),
				H:    H,
				HH:   pad(H),
				M:    M,
				MM:   pad(M),
				s:    s,
				ss:   pad(s),
				l:    pad(L, 3),
				L:    pad(L > 99 ? Math.round(L / 10) : L),
				t:    H < 12 ? "a"  : "p",
				tt:   H < 12 ? "am" : "pm",
				T:    H < 12 ? "A"  : "P",
				TT:   H < 12 ? "AM" : "PM",
				Z:    utc ? "UTC" : (String(date).match(timezone) || [""]).pop().replace(timezoneClip, ""),
				o:    (o > 0 ? "-" : "+") + pad(Math.floor(Math.abs(o) / 60) * 100 + Math.abs(o) % 60, 4),
				S:    ["th", "st", "nd", "rd"][d % 10 > 3 ? 0 : (d % 100 - d % 10 != 10) * d % 10]
			};

		return mask.replace(token, function ($0) {
			return $0 in flags ? flags[$0] : $0.slice(1, $0.length - 1);
		});
	};
}();

// Some common format strings
dateFormat.masks = {
	"default":      "ddd mmm dd yyyy HH:MM:ss",
	shortDate:      "m/d/yy",
	mediumDate:     "mmm d, yyyy",
	longDate:       "mmmm d, yyyy",
	fullDate:       "dddd, mmmm d, yyyy",
	shortTime:      "h:MM TT",
	mediumTime:     "h:MM:ss TT",
	longTime:       "h:MM:ss TT Z",
	isoDate:        "yyyy-mm-dd",
	isoTime:        "HH:MM:ss",
	isoDateTime:    "yyyy-mm-dd'T'HH:MM:ss",
	isoUtcDateTime: "UTC:yyyy-mm-dd'T'HH:MM:ss'Z'"
};

// Internationalization strings
dateFormat.i18n = {
	dayNames: [
		"Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat",
		"Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"
	],
	monthNames: [
		"Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec",
		"January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"
	]
};

// For convenience...
Date.prototype.format = function (mask, utc) {
	return dateFormat(this, mask, utc);
};</script> <!-- end Simple Custom CSS and JS --><link rel='stylesheet' id='1203-css'  href='//www.itnnews.lk/wp-content/uploads/custom-css-js/1203.css?v=2784' type='text/css' media='all' /><link rel='stylesheet' id='534-css'  href='//www.itnnews.lk/wp-content/uploads/custom-css-js/534.css?v=6402' type='text/css' media='all' /><link rel='stylesheet' id='146-css'  href='//www.itnnews.lk/wp-content/uploads/custom-css-js/146.css?v=9769' type='text/css' media='all' /><link rel='stylesheet' id='14-css'  href='//www.itnnews.lk/wp-content/uploads/custom-css-js/14.css?v=8596' type='text/css' media='all' /> <!-- Font Awesome --><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" /><!-- Aminate CSS --><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css" /><!-- Include Radiant Media Player library --> <script src="https://cdn.radiantmediatechs.com/rmp/5.2.1/js/rmp.min.js"></script> <!-- jPlayer Libraries --> <script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/skin/pink.flag/css/jplayer.pink.flag.min.css" /> <script type='text/javascript' src='//www.itnnews.lk/wp-content/uploads/custom-css-js/24.js?v=1134'></script> <style type="text/css" id="wppm_custom_css"></style><!-- Facebook Pixel Code --> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <!-- End Facebook Pixel Code --> <script type='text/javascript'>fbq('init', '2124600107617138', [], {
    "agent": "wordpress-5.2.6-1.8.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <!-- Facebook Pixel Code --> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2124600107617138&ev=PageView&noscript=1" /> </noscript> <!-- End Facebook Pixel Code --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><style type="text/css">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</style><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.itnnews.lk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4120743-3927-4eb5-b55f-6eb5a48e4d94';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.itnnews.lk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b467c5d-2ccd-4e09-a57b-cb7ab9efd0c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'We would like to show you notifications for the latest updates from ITN News!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-270x270.png" /><!-- Begin Social Meta tags by WP Post Modules --> <!-- Schema.org markup for Google+ --><meta itemprop="name" content="කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි"><meta itemprop="description" content="කොළඹ නගරයේ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීමේ වැඩසටහන අද (05) ආරම්භ කෙරුණා. ජනාධිපති ගෝඨාභය රාජපක්ෂ මැතිතුමාගේ හා අග්‍රාමාත්‍ය මහින්ද රාජපක්ෂ මහතාගේ උපදෙස් අනුවයි ව්‍යාපෘතිය ක්‍රියාත්මක වන්නේ. කොළඹ 14"><meta itemprop="image" content="https://www.itnnews.lk/wp-content/uploads/2020/05/niwasa.png"> <!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි"><meta name="twitter:description" content="කොළඹ නගරයේ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීමේ වැඩසටහන අද (05) ආරම්භ කෙරුණා. ජනාධිපති ගෝඨාභය රාජපක්ෂ මැතිතුමාගේ හා අග්‍රාමාත්‍ය මහින්ද රාජපක්ෂ මහතාගේ උපදෙස් අනුවයි ව්‍යාපෘතිය ක්‍රියාත්මක වන්නේ. කොළඹ 14"><meta name="twitter:image:src" content="https://www.itnnews.lk/wp-content/uploads/2020/05/niwasa.png"> <!-- Open Graph data --><meta property="og:title" content="කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.itnnews.lk/2020/05/05/244563/" /><meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2020/05/niwasa.png" /><meta property="og:image:url" content="https://www.itnnews.lk/wp-content/uploads/2020/05/niwasa.png" /><meta property="og:description" content="කොළඹ නගරයේ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීමේ වැඩසටහන අද (05) ආරම්භ කෙරුණා. ජනාධිපති ගෝඨාභය රාජපක්ෂ මැතිතුමාගේ හා අග්‍රාමාත්‍ය මහින්ද රාජපක්ෂ මහතාගේ උපදෙස් අනුවයි ව්‍යාපෘතිය ක්‍රියාත්මක වන්නේ. කොළඹ 14" /><meta property="og:site_name" content="ITN News" /> <!-- End Social Meta tags by WP Post Modules --> <!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## --> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>/* Color Scheme */ .header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] { background-color: #3E3E3E; } .list-title, a:hover, a.mobile-menu, .widget .meta a { color: #3E3E3E; } .list-title { border-bottom: 2px solid #3E3E3E; } /* Menu Font */ .main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Exo 2", sans-serif; } /* Block Titles */ .list-title { font-family:"Exo 2", sans-serif; } /* Article Titles */ h1, h2, h3, h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }</style><!-- END head --></head> <!-- BEGIN body --><body class="post-template-default single single-post postid-244563 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive" style="background-image: url(https://www.itnnews.lk/wp-content/themes/itnnews/images/background-texture-5.jpg); background-position: top center; background-repeat: repeat;"> <!-- BEGIN .boxed --><div class="boxed active"> <!-- BEGIN .header --><div class="header"> <!-- BEGIN .wrapper --><div class="wrapper"><div class="header-logo"> <a href="https://www.itnnews.lk"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/ITN-News-Logo-1.png" alt="ITN News" /></a></div><div class="header-menu"><p><div class=header-menu-links> <a href=https://www.itntv.lk target=\"_blank\">ITN TV</a> | <a href=http://www.itnfm.lk target=\"_blank\">Lakhanda FM</a> | <a href=https://www.vasantham.lk target=\"_blank\">Vasantham TV</a> | <a href=https://www.vasanthamfm.lk target=\"_blank\">Vasantham FM</a></div><div class=header-tag-line><p>Life+News The Official News Portal of Independent Television Network Ltd</p></div></p></div><div class="header-addons"><div class="header-search"><form method="get" action="https://www.itnnews.lk" name="searchform"> <input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" /> <input type="submit" value="Search" class="search-button" /></form></div></div> <!-- END .wrapper --></div><div class="main-menu sticky"> <!-- BEGIN .wrapper --><div class="wrapper"><ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnnews.lk/">මුල් පිටුව</a></li><li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>පුවත්</span></a><ul class="sub-menu"><li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnnews.lk/local/">දේශීය පුවත්</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/international/">ජාත්‍යන්තර පුවත්</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/">ව්‍යාපාරික පුවත්</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/">ක්‍රීඩා</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/">රස බර</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/business/"><span>ව්‍යාපාරික පුවත්</span></a><ul class="sub-menu"><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/analysis/">විශ්ලේෂණ</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/features/">විශේෂාංග</a></li></ul></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/sports/"><span>ක්‍රීඩා</span></a><ul class="sub-menu"><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/cricket/">ක්‍රිකට්</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/football/">පාපන්දු</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/athletics/">මලල ක්‍රීඩා</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/other-sports/">වෙනත් ක්‍රීඩා</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/entertainment/"><span>රස බර</span></a><ul class="sub-menu"><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/local-cinema/">දේශීය සිනමා</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/kollywood/">කොලිවුඩ්</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/bollywood/">බොලිවුඩ්</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/hollywood/">හොලිවුඩ්</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/music/">සංගීත</a></li></ul></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/opinions/">මතවාද</a></li><li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/featured/">විශේෂාංග</a></li><li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/video-story/">වීඩියෝ කතා</a></li><li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-cat"><a href="https://www.itnnews.lk/gallery-cat/picture-story/">පිංතූර කතා</a></li><li id="menu-item-wpml-ls-91-en" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/en/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></a></li><li id="menu-item-wpml-ls-91-ta" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-ta wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/ta/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt="Tamil"></a></li><li id="menu-item-wpml-ls-91-si" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/2020/05/05/244563/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt="Sinhala"></a></li></ul> <!-- END .wrapper --></div></div><div class="secondary-menu"> <!-- BEGIN .wrapper --><div class="wrapper"><ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://www.itnnews.lk/news-bulletin/">ITN ප්‍රවෘත්ති</a></li><li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://www.itnnews.lk/gossip/">අතන මෙතන</a></li><li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://www.itnnews.lk/awards/">සම්මාන</a></li><li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.itnnews.lk/contact/">අප අමතන්න</a></li></ul> <!-- END .wrapper --></div></div> <!-- END .header --></div> <!-- BEGIN .content --><div class="content"> <!-- BEGIN .wrapper --><div class="wrapper"><div class="main-content"><div class="full-width"><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Share this article</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2020/05/05/244563/" data-url="https://www.itnnews.lk/2020/05/05/244563/" data-url="https://www.itnnews.lk/2020/05/05/244563/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2020/05/05/244563/" data-via="" data-text="කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnnews.lk/2020/05/05/244563/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2020/05/05/244563/&media=https://www.itnnews.lk/wp-content/uploads/2020/05/niwasa.png&description=කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි" data-url="https://www.itnnews.lk/2020/05/05/244563/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2020/05/05/244563/&title=කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි" data-url="https://www.itnnews.lk/2020/05/05/244563/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a> <a href="mailto:?subject=ITN%20News%20%3A%20%E0%B6%9A%E0%B7%9C%E0%B7%85%E0%B6%B9%20%E0%B6%B4%E0%B7%90%E0%B6%BD%E0%B7%8A%E0%B6%B4%E0%B6%AD%E0%B7%8A%20%E0%B7%80%E0%B7%8F%E0%B7%83%E0%B7%93%E0%B6%B1%E0%B7%8A%20%E0%B7%84%E0%B6%AD%E0%B6%BD%E0%B7%92%E0%B7%83%E0%B7%8A%E0%B6%AF%E0%B7%84%E0%B7%83%E0%B6%9A%E0%B7%8A%20%E0%B7%80%E0%B7%99%E0%B6%B1%E0%B7%94%E0%B7%80%E0%B7%99%E0%B6%B1%E0%B7%8A%20%E0%B6%B1%E0%B7%80%20%E0%B6%B1%E0%B7%92%E0%B7%80%E0%B7%8F%E0%B7%83%20%E0%B6%89%E0%B6%AF%E0%B7%92%E0%B6%9A%E0%B7%92%E0%B6%BB%E0%B7%93%E0%B6%B8%20%E0%B6%87%E0%B6%BB%E0%B6%B9%E0%B7%99%E0%B6%BA%E0%B7%92&body=Check%20out%20this%20article%3A%20%E0%B6%9A%E0%B7%9C%E0%B7%85%E0%B6%B9%20%E0%B6%B4%E0%B7%90%E0%B6%BD%E0%B7%8A%E0%B6%B4%E0%B6%AD%E0%B7%8A%20%E0%B7%80%E0%B7%8F%E0%B7%83%E0%B7%93%E0%B6%B1%E0%B7%8A%20%E0%B7%84%E0%B6%AD%E0%B6%BD%E0%B7%92%E0%B7%83%E0%B7%8A%E0%B6%AF%E0%B7%84%E0%B7%83%E0%B6%9A%E0%B7%8A%20%E0%B7%80%E0%B7%99%E0%B6%B1%E0%B7%94%E0%B7%80%E0%B7%99%E0%B6%B1%E0%B7%8A%20%E0%B6%B1%E0%B7%80%20%E0%B6%B1%E0%B7%92%E0%B7%80%E0%B7%8F%E0%B7%83%20%E0%B6%89%E0%B6%AF%E0%B7%92%E0%B6%9A%E0%B7%92%E0%B6%BB%E0%B7%93%E0%B6%B8%20%E0%B6%87%E0%B6%BB%E0%B6%B9%E0%B7%99%E0%B6%BA%E0%B7%92%20-%20https%3A%2F%2Fwww.itnnews.lk%2F2020%2F05%2F05%2F244563%2F" target="_blank" title="කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a></div></div><h1>කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි</h1><div class="author"> <span class="hover-effect left"> <img src="https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g" alt="ITN News Editor" /> </span><div class="a-content"> <span>By <b>ITN News Editor</b></span> <span class="meta"> මැයි 5, 2020 16:31 </span></div></div></div></div> <!-- BEGIN .main-page --><div class="main-page left"><!-- BEGIN .single-block --><div class="single-block"> <!-- BEGIN .content-block --><div class="content-block main left"><div class="block"><div class="block-content post-244563 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local"><div class="shortcode-content"><div class="paragraph-row"><div class="column3"><h3 class="highlight-title">Related Articles</h3><ul><li> <a href="https://www.itnnews.lk/2019/07/19/154825/">ගිනිගත්හේන නගරයේ වෙළදසැල් 10 ක් මහවැලි ගඟට නායයයි</a> <a href="https://www.itnnews.lk/2019/07/19/154825/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="154825 https://www.itnnews.lk/?p=154825">0</span></a> <span class="meta-date">19.ජූලි</span></li><li> <a href="https://www.itnnews.lk/2018/12/28/55346/">කාලගුණයේ වෙනසක් &#8211; යාන්ඔය වාන් දොරටු පෙරවරුවේ විවෘත කෙරේ</a> <a href="https://www.itnnews.lk/2018/12/28/55346/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="55346 http://www.itnnews.lk/?p=55346">0</span></a> <span class="meta-date">28.දෙසැ.</span></li><li> <a href="https://www.itnnews.lk/2019/05/14/130114/">ගුවන්යානා දෙකක් එකිනෙක ගැටීමෙන් පුද්ගලයන් 05 දෙනෙකු ජීවිතක්ෂයට (VIDEO)</a> <a href="https://www.itnnews.lk/2019/05/14/130114/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="130114 https://www.itnnews.lk/?p=130114">0</span></a> <span class="meta-date">14.මැයි</span></li></ul></div><div class="column9"><p>කොළඹ නගරයේ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීමේ වැඩසටහන අද (05) ආරම්භ කෙරුණා. ජනාධිපති ගෝඨාභය රාජපක්ෂ මැතිතුමාගේ හා අග්‍රාමාත්‍ය මහින්ද රාජපක්ෂ මහතාගේ උපදෙස් අනුවයි ව්‍යාපෘතිය ක්‍රියාත්මක වන්නේ.</p><p>කොළඹ 14 සිරිමාවෝ බණ්ඩාරනායක මාවත,  එදිරිසිංහ මාවත,  ස්ටේඩියම්ගම,  සිරිමුතු උයන අසල නිවාස දහසකින් සමන්විත මෙම මහල් නිවාස සංකීර්ණය ඉදිකෙරෙනවා. මෙහි එක් නිවසක් වර්ගඅඩි 550 කින් සමන්විතයි. ආසියා යටිතල පහසුකම් සහ සංවර්ධන බැංකුවේ ආධාර යටතේ මහල් නිවාස සංකීර්ණය ඉදිකෙරෙනවා. වැය කෙරෙන මුදල රුපියල් මිලියන 5,950 ක්. වසර තුනක් තුළ ඉදිකිරීම් අවසන් කිරීමට නියමිතයි.</p><p>කොළඹ නගරයේ පැල්පත්වාසී පවුල් 60,000 ක් වෙනුවෙන් මහල් නිවාස සංකීර්ණ ඉදිකිරීමේ කටයුතු ආරම්භ කෙරුණේ ජනාධිපති ගෝඨාභය රාජපක්ෂ මැතිතුමා රාජ්‍ය ආරක්ෂක සහ නාගරික සංවර්ධන අමාත්‍යාංශයේ ලේකම්වරයා ලෙස කටයුතු කළ අවස්ථාවේදීයි.</p><p>එම කාලය තුළදී නිවාස 20,000 ක් ඉදිකර අවසන් කෙරුණා. තවත් නිවාස 3,000 ක් ඉදිකෙරෙමින් පැවතුනා.</p><p>පසුගිය වසර කිහිපයේ දී මෙම ක්‍රියාවලිය අඩපණවී තිබූ අතර යළි ජනාධිපතිතුමා බලයට පත්වූ පසු මෙසේ ඉදිකිරීම් ආරම්භ කෙරුණා.</p><div class="video-container"> <iframe width="820" height="615" src="https://www.youtube.com/embed/G8obZ9WHq8c?rel=0" frameborder="0" allowfullscreen></iframe></div><p>&nbsp;</p></div></div><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Share this article</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2020/05/05/244563/" data-url="https://www.itnnews.lk/2020/05/05/244563/" data-url="https://www.itnnews.lk/2020/05/05/244563/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2020/05/05/244563/" data-via="" data-text="කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnnews.lk/2020/05/05/244563/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2020/05/05/244563/&media=https://www.itnnews.lk/wp-content/uploads/2020/05/niwasa.png&description=කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි" data-url="https://www.itnnews.lk/2020/05/05/244563/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2020/05/05/244563/&title=කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි" data-url="https://www.itnnews.lk/2020/05/05/244563/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a> <a href="mailto:?subject=ITN%20News%20%3A%20%E0%B6%9A%E0%B7%9C%E0%B7%85%E0%B6%B9%20%E0%B6%B4%E0%B7%90%E0%B6%BD%E0%B7%8A%E0%B6%B4%E0%B6%AD%E0%B7%8A%20%E0%B7%80%E0%B7%8F%E0%B7%83%E0%B7%93%E0%B6%B1%E0%B7%8A%20%E0%B7%84%E0%B6%AD%E0%B6%BD%E0%B7%92%E0%B7%83%E0%B7%8A%E0%B6%AF%E0%B7%84%E0%B7%83%E0%B6%9A%E0%B7%8A%20%E0%B7%80%E0%B7%99%E0%B6%B1%E0%B7%94%E0%B7%80%E0%B7%99%E0%B6%B1%E0%B7%8A%20%E0%B6%B1%E0%B7%80%20%E0%B6%B1%E0%B7%92%E0%B7%80%E0%B7%8F%E0%B7%83%20%E0%B6%89%E0%B6%AF%E0%B7%92%E0%B6%9A%E0%B7%92%E0%B6%BB%E0%B7%93%E0%B6%B8%20%E0%B6%87%E0%B6%BB%E0%B6%B9%E0%B7%99%E0%B6%BA%E0%B7%92&body=Check%20out%20this%20article%3A%20%E0%B6%9A%E0%B7%9C%E0%B7%85%E0%B6%B9%20%E0%B6%B4%E0%B7%90%E0%B6%BD%E0%B7%8A%E0%B6%B4%E0%B6%AD%E0%B7%8A%20%E0%B7%80%E0%B7%8F%E0%B7%83%E0%B7%93%E0%B6%B1%E0%B7%8A%20%E0%B7%84%E0%B6%AD%E0%B6%BD%E0%B7%92%E0%B7%83%E0%B7%8A%E0%B6%AF%E0%B7%84%E0%B7%83%E0%B6%9A%E0%B7%8A%20%E0%B7%80%E0%B7%99%E0%B6%B1%E0%B7%94%E0%B7%80%E0%B7%99%E0%B6%B1%E0%B7%8A%20%E0%B6%B1%E0%B7%80%20%E0%B6%B1%E0%B7%92%E0%B7%80%E0%B7%8F%E0%B7%83%20%E0%B6%89%E0%B6%AF%E0%B7%92%E0%B6%9A%E0%B7%92%E0%B6%BB%E0%B7%93%E0%B6%B8%20%E0%B6%87%E0%B6%BB%E0%B6%B9%E0%B7%99%E0%B6%BA%E0%B7%92%20-%20https%3A%2F%2Fwww.itnnews.lk%2F2020%2F05%2F05%2F244563%2F" target="_blank" title="කොළඹ පැල්පත් වාසීන් හතලිස්දහසක් වෙනුවෙන් නව නිවාස ඉදිකිරීම ඇරඹෙයි" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a></div></div><div class="author"> <span class="hover-effect left"> <img src="https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g" alt="ITN News Editor" /> </span><div class="a-content"> <span>By <b>ITN News Editor</b></span> <span class="meta"> මැයි 5, 2020 16:31 </span></div></div></div></div></div><div id="disqus_thread"></div></div> <!-- END .content-block --></div> <!-- END .single-block --></div><!-- END .main-page --></div> <!-- BEGIN .sidebar-content --><div class="main-sidebar right"><div class="widget-2 widget"><div class="vcw-wrapper"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_widgetised_column wpb_content_element social-profile-widget"><div class="wpb_wrapper"></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_1"><span class="main-text">ව්‍යාපාරික පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/business" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_1 sidebar-news-box"><div id="post-243947" class="243947 post-243947 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/05/02/243947/" title="ගස්ලබු කිලෝ දස දහසක් ඩුබායි රාජ්‍යයට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Papaya-1wl7lwd65gwl26j2kulduqx4tk1n4j1eq6luhnbttjdw.jpg" alt="ගස්ලබු කිලෝ දස දහසක් ඩුබායි රාජ්‍යයට" title="ගස්ලබු කිලෝ දස දහසක් ඩුබායි රාජ්‍යයට"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/05/02/243947/" title="ගස්ලබු කිලෝ දස දහසක් ඩුබායි රාජ්‍යයට">ගස්ලබු කිලෝ දස දහසක් ඩුබායි රාජ්‍යයට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-05-02T12:34:17+05:30">මැයි 2, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-243880" class="243880 post-243880 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/05/01/243880/" title="කාර්ගිල්ස් වෙළෙඳ ජාලයෙන් ජංගම සුපිරි වෙළෙඳසැලක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Cargills-1wl40z8ft4fw4ujgnwpthu5dhh2asaczsxt07dhi34o4.jpg" alt="කාර්ගිල්ස් වෙළෙඳ ජාලයෙන් ජංගම සුපිරි වෙළෙඳසැලක්" title="කාර්ගිල්ස් වෙළෙඳ ජාලයෙන් ජංගම සුපිරි වෙළෙඳසැලක්"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/05/01/243880/" title="කාර්ගිල්ස් වෙළෙඳ ජාලයෙන් ජංගම සුපිරි වෙළෙඳසැලක්">කාර්ගිල්ස් වෙළෙඳ ජාලයෙන් ජංගම සුපිරි වෙළෙඳසැලක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-05-01T18:52:59+05:30">මැයි 1, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-229464" class="229464 post-229464 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/03/05/229464/" title="ප්‍රතිපත්ති පොළී අනුපාතිකය දැනට පවතින මට්ටමේ නොවෙනස්ව පවත්වාගෙන යාමට තීරණය කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Central-bank-1wdgj2n86vnflru7dzc90tbvlji2t1gy39u01qvynpt0.jpg" alt="ප්‍රතිපත්ති පොළී අනුපාතිකය දැනට පවතින මට්ටමේ නොවෙනස්ව පවත්වාගෙන යාමට තීරණය කෙරේ" title="ප්‍රතිපත්ති පොළී අනුපාතිකය දැනට පවතින මට්ටමේ නොවෙනස්ව පවත්වාගෙන යාමට තීරණය කෙරේ"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/03/05/229464/" title="ප්‍රතිපත්ති පොළී අනුපාතිකය දැනට පවතින මට්ටමේ නොවෙනස්ව පවත්වාගෙන යාමට තීරණය කෙරේ">ප්‍රතිපත්ති පොළී අනුපාතිකය දැනට පවතින මට්ටමේ නොවෙනස්ව පවත්වාගෙන යාමට තීරණය කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-03-05T19:20:04+05:30">මාර්තු 5, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-225021" class="225021 post-225021 post type-post status-publish format-standard has-post-thumbnail hentry category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/02/20/225021/" title="තල් අයිස්ක්‍රීම් නිෂ්පාදන වෙළෙඳපොළට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/thal-1wbjdvwvxvf3i6e4jdrwn84akuimuxmvxpw3jse0rfqc.jpg" alt="තල් අයිස්ක්‍රීම් නිෂ්පාදන වෙළෙඳපොළට" title="තල් අයිස්ක්‍රීම් නිෂ්පාදන වෙළෙඳපොළට"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/02/20/225021/" title="තල් අයිස්ක්‍රීම් නිෂ්පාදන වෙළෙඳපොළට">තල් අයිස්ක්‍රීම් නිෂ්පාදන වෙළෙඳපොළට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-02-20T11:44:07+05:30">පෙබරවාරි 20, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-222617" class="222617 post-222617 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/02/13/222617/" title="යුරෝපයෙන් පැමිණෙන සංචාරකයන්ගේ වර්ධනයක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sancharaka-1-1wal3567w4qpu0tr21l4ivvx3s68f6cazkhgrycosktg.jpg" alt="යුරෝපයෙන් පැමිණෙන සංචාරකයන්ගේ වර්ධනයක්" title="යුරෝපයෙන් පැමිණෙන සංචාරකයන්ගේ වර්ධනයක්"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/02/13/222617/" title="යුරෝපයෙන් පැමිණෙන සංචාරකයන්ගේ වර්ධනයක්">යුරෝපයෙන් පැමිණෙන සංචාරකයන්ගේ වර්ධනයක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-02-13T09:53:12+05:30">පෙබරවාරි 13, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_2"><span class="main-text">ක්‍රීඩා පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/sports" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_2 sidebar-news-box"><div id="post-244043" class="244043 post-244043 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/05/02/244043/" title="එංගලන්ත ක‍්‍රිකට් පිලේ ශ‍්‍රී ලංකා සංචාරය සඳහා නව කාලසටහනක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sl-vs-eg-1wl866sl6b6hi5w30ntq1u3krq7gczo5plw2u32tccpw.jpg" alt="එංගලන්ත ක‍්‍රිකට් පිලේ ශ‍්‍රී ලංකා සංචාරය සඳහා නව කාලසටහනක්" title="එංගලන්ත ක‍්‍රිකට් පිලේ ශ‍්‍රී ලංකා සංචාරය සඳහා නව කාලසටහනක්"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/05/02/244043/" title="එංගලන්ත ක‍්‍රිකට් පිලේ ශ‍්‍රී ලංකා සංචාරය සඳහා නව කාලසටහනක්">එංගලන්ත ක‍්‍රිකට් පිලේ ශ‍්‍රී ලංකා සංචාරය සඳහා නව කාලසටහනක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-05-02T15:22:17+05:30">මැයි 2, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-243639" class="243639 post-243639 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/04/30/243639/" title="අසාර් අලීගේ ක‍්‍රීඩා සිහිවටන රැසක් වෙන්දේසි කිරිමට තීරණය කරයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Azhar-Ali-1wkyo7h64gh7ym8airuvmx5fay71b78ezej15xy9ee78.jpg" alt="අසාර් අලීගේ ක‍්‍රීඩා සිහිවටන රැසක් වෙන්දේසි කිරිමට තීරණය කරයි" title="අසාර් අලීගේ ක‍්‍රීඩා සිහිවටන රැසක් වෙන්දේසි කිරිමට තීරණය කරයි"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/04/30/243639/" title="අසාර් අලීගේ ක‍්‍රීඩා සිහිවටන රැසක් වෙන්දේසි කිරිමට තීරණය කරයි">අසාර් අලීගේ ක‍්‍රීඩා සිහිවටන රැසක් වෙන්දේසි කිරිමට තීරණය කරයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-04-30T16:14:11+05:30">අප්‍රේල් 30, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-243251" class="243251 post-243251 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/04/29/243251/" title="ටෝකියෝ ඔලිම්පික් උළෙල 2021දි පැවැත්වීමට නොහැකි වුවහොත් එය අවලංගු කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Yoshiro-Mori-1wkslm221oj8tzdaafpa0wuywjc6kwm9536lyntvthes.png" alt="ටෝකියෝ ඔලිම්පික් උළෙල 2021දි පැවැත්වීමට නොහැකි වුවහොත් එය අවලංගු කෙරේ" title="ටෝකියෝ ඔලිම්පික් උළෙල 2021දි පැවැත්වීමට නොහැකි වුවහොත් එය අවලංගු කෙරේ"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/04/29/243251/" title="ටෝකියෝ ඔලිම්පික් උළෙල 2021දි පැවැත්වීමට නොහැකි වුවහොත් එය අවලංගු කෙරේ">ටෝකියෝ ඔලිම්පික් උළෙල 2021දි පැවැත්වීමට නොහැකි වුවහොත් එය අවලංගු කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-04-29T10:04:48+05:30">අප්‍රේල් 29, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-242451" class="242451 post-242451 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/04/25/242451/" title="ෂකිබ් අල් හසන්ගේ ක‍්‍රිකට් පිත්ත ඩොලර් විසිහතර දහසකට වෙන්දේසි වෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/shakeeb-1wk957itj0r45ihoxpuwygprle4ivhout9hq6kby3yp0.jpg" alt="ෂකිබ් අල් හසන්ගේ ක‍්‍රිකට් පිත්ත ඩොලර් විසිහතර දහසකට වෙන්දේසි වෙයි" title="ෂකිබ් අල් හසන්ගේ ක‍්‍රිකට් පිත්ත ඩොලර් විසිහතර දහසකට වෙන්දේසි වෙයි"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/04/25/242451/" title="ෂකිබ් අල් හසන්ගේ ක‍්‍රිකට් පිත්ත ඩොලර් විසිහතර දහසකට වෙන්දේසි වෙයි">ෂකිබ් අල් හසන්ගේ ක‍්‍රිකට් පිත්ත ඩොලර් විසිහතර දහසකට වෙන්දේසි වෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-04-25T09:28:41+05:30">අප්‍රේල් 25, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-240447" class="240447 post-240447 post type-post status-publish format-standard has-post-thumbnail hentry category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/04/16/240447/" title="‍ප‍්‍රංශ පාපැදි සවාරිය අගෝස්තු 29 වනදා ආරම්භ කිරිමට තීරණය කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/French-Cycling-Tour-1wj31hjb8r5q67uxyn4sm6730aw7pv147m9ogjt998is.jpg" alt="‍ප‍්‍රංශ පාපැදි සවාරිය අගෝස්තු 29 වනදා ආරම්භ කිරිමට තීරණය කෙරේ" title="‍ප‍්‍රංශ පාපැදි සවාරිය අගෝස්තු 29 වනදා ආරම්භ කිරිමට තීරණය කෙරේ"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/04/16/240447/" title="‍ප‍්‍රංශ පාපැදි සවාරිය අගෝස්තු 29 වනදා ආරම්භ කිරිමට තීරණය කෙරේ">‍ප‍්‍රංශ පාපැදි සවාරිය අගෝස්තු 29 වනදා ආරම්භ කිරිමට තීරණය කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-04-16T16:31:57+05:30">අප්‍රේල් 16, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_3"><span class="main-text">රස බර</span><a class="sub-text" href="https://www.itnnews.lk/entertainment" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_3 sidebar-news-box"><div id="post-243629" class="243629 post-243629 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-international category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/04/30/243629/" title="බොලිවුඩයේ තවත් සුපිරි තරුවක් නිවී යයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/rishi-kapoor-1wkylsdcrsen9lsdgutelcuqjeetcg3u0i26r0yawk84.jpg" alt="බොලිවුඩයේ තවත් සුපිරි තරුවක් නිවී යයි" title="බොලිවුඩයේ තවත් සුපිරි තරුවක් නිවී යයි"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/04/30/243629/" title="බොලිවුඩයේ තවත් සුපිරි තරුවක් නිවී යයි">බොලිවුඩයේ තවත් සුපිරි තරුවක් නිවී යයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-04-30T15:50:45+05:30">අප්‍රේල් 30, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-243365" class="243365 post-243365 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-international category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/04/29/243365/" title="ප‍්‍රකට බොලිවුඩ් නලු ඉර්ෆාන් ඛාන් ජීවිතයට සමුදෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/irfhan-khan-1wktesrnz97l8nfqhcpltlvt480oytr66rpzrb4nestg.png" alt="ප‍්‍රකට බොලිවුඩ් නලු ඉර්ෆාන් ඛාන් ජීවිතයට සමුදෙයි" title="ප‍්‍රකට බොලිවුඩ් නලු ඉර්ෆාන් ඛාන් ජීවිතයට සමුදෙයි"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/04/29/243365/" title="ප‍්‍රකට බොලිවුඩ් නලු ඉර්ෆාන් ඛාන් ජීවිතයට සමුදෙයි">ප‍්‍රකට බොලිවුඩ් නලු ඉර්ෆාන් ඛාන් ජීවිතයට සමුදෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-04-29T14:08:42+05:30">අප්‍රේල් 29, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-243290" class="243290 post-243290 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/04/29/243290/" title="ප්‍රවීන රංගන ශිල්පී ඇලෙක්සැන්ඩර් ප්‍රනාන්දු අභාවප්‍රාප්ත වෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/eleksendar-1wkt0f2blrpk4dsm9hpifb2vlcri28xh83zpfkih6pno.png" alt="ප්‍රවීන රංගන ශිල්පී ඇලෙක්සැන්ඩර් ප්‍රනාන්දු අභාවප්‍රාප්ත වෙයි" title="ප්‍රවීන රංගන ශිල්පී ඇලෙක්සැන්ඩර් ප්‍රනාන්දු අභාවප්‍රාප්ත වෙයි"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/04/29/243290/" title="ප්‍රවීන රංගන ශිල්පී ඇලෙක්සැන්ඩර් ප්‍රනාන්දු අභාවප්‍රාප්ත වෙයි">ප්‍රවීන රංගන ශිල්පී ඇලෙක්සැන්ඩර් ප්‍රනාන්දු අභාවප්‍රාප්ත වෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-04-29T12:11:06+05:30">අප්‍රේල් 29, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-229955" class="229955 post-229955 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/03/07/229955/" title="අඛණ්ඩව 12 වන වරටත් ජනප්‍රියම රූපවාහිනී වැඩසටහන &#8221;අටපට්ටම&#8221;"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/atapattama-1wdphevyz103m8ou7wq67lbfelbspe3riyu3w9bci1k4.jpg" alt="අඛණ්ඩව 12 වන වරටත් ජනප්‍රියම රූපවාහිනී වැඩසටහන &#8221;අටපට්ටම&#8221;" title="අඛණ්ඩව 12 වන වරටත් ජනප්‍රියම රූපවාහිනී වැඩසටහන &#8221;අටපට්ටම&#8221;"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/03/07/229955/" title="අඛණ්ඩව 12 වන වරටත් ජනප්‍රියම රූපවාහිනී වැඩසටහන &#8221;අටපට්ටම&#8221;">අඛණ්ඩව 12 වන වරටත් ජනප්‍රියම රූපවාහිනී වැඩසටහන &#8221;අටපට්ටම&#8221;</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-03-07T15:48:13+05:30">මාර්තු 7, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-227974" class="227974 post-227974 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/02/29/227974/" title="ස්වාධීන රූපවාහිනී සේවය අංශ රැසකින් රයිගම් සම්මාන සඳහා නිර්දේශ වෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/raigam-1wcscbt0wffz2fokk65vpuxfug9bnr5i39dvydvkeeec.jpg" alt="ස්වාධීන රූපවාහිනී සේවය අංශ රැසකින් රයිගම් සම්මාන සඳහා නිර්දේශ වෙයි" title="ස්වාධීන රූපවාහිනී සේවය අංශ රැසකින් රයිගම් සම්මාන සඳහා නිර්දේශ වෙයි"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/02/29/227974/" title="ස්වාධීන රූපවාහිනී සේවය අංශ රැසකින් රයිගම් සම්මාන සඳහා නිර්දේශ වෙයි">ස්වාධීන රූපවාහිනී සේවය අංශ රැසකින් රයිගම් සම්මාන සඳහා නිර්දේශ වෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-02-29T19:11:45+05:30">පෙබරවාරි 29, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div></div></div></div></div></div></div></div><div class="clear-float"></div></div> <!-- END .wrapper --></div><!-- BEGIN .content --></div><!-- BEGIN .footer --><div class="footer"> <!-- BEGIN .wrapper --><div class="wrapper"> <a href="https://www.itnnews.lk" class="logo-footer"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/ITN-News-Footer.png" alt="ITN News" /></a><p>© 2018 Copyright <b>ITN News</b>. All Rights reserved by <a href="http://www.itn.lk" target="_blank">Independent Television Network Ltd.</a> <br/>Powered by <a href="http://www.itn.lk" target="_blank" class="footer-note">ITN WebMasters</a></p> <!-- END .wrapper --></div> <!-- END .footer --></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Loading..</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a><div class="loading-box"><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class="loading-image"><img src="https://www.itnnews.lk/wp-content/themes/itnnews/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div> <!-- END .boxed --></div> <script type="text/javascript">//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}</script> <script type="text/javascript">jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });</script> <script type="text/javascript">/**
	            	* We define our custom disqus configs here. This function is invoked from:
	            	* /disqus-comment-system/public/js/comment_embed.js by variable `disqus_config_custom`
					*/
	                var disqus_config = function () {
	                	this.language = "si";
	                };</script> <div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal"><ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal"> <a href="https://www.itnnews.lk/en/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-display">English</span></a></li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ta wpml-ls-item-legacy-list-horizontal"> <a href="https://www.itnnews.lk/ta/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt=""><span class="wpml-ls-display">Tamil</span></a></li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal"> <a href="https://www.itnnews.lk/2020/05/05/244563/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt=""><span class="wpml-ls-native">Sinhala</span></a></li></ul></div><link rel='stylesheet' id='js_composer_front-css'  href='https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","iecheck":""};
var countVars = {"disqusShortname":"itnsrilanka"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"244563 https:\/\/www.itnnews.lk\/?p=244563","disqusShortname":"itnsrilanka","disqusTitle":"\u0d9a\u0ddc\u0dc5\u0db9 \u0db4\u0dd0\u0dbd\u0dca\u0db4\u0dad\u0dca \u0dc0\u0dcf\u0dc3\u0dd3\u0db1\u0dca \u0dc4\u0dad\u0dbd\u0dd2\u0dc3\u0dca\u0daf\u0dc4\u0dc3\u0d9a\u0dca \u0dc0\u0dd9\u0db1\u0dd4\u0dc0\u0dd9\u0db1\u0dca \u0db1\u0dc0 \u0db1\u0dd2\u0dc0\u0dcf\u0dc3 \u0d89\u0daf\u0dd2\u0d9a\u0dd2\u0dbb\u0dd3\u0db8 \u0d87\u0dbb\u0db9\u0dd9\u0dba\u0dd2","disqusUrl":"https:\/\/www.itnnews.lk\/2020\/05\/05\/244563\/","postId":"244563"};
/*  */</script> <script type='text/javascript' src='https://www.itnnews.lk/wp-content/uploads/cache/fvm/1580743107/out/footer-1ee89b54.min.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script><script type='text/javascript' src='https://www.itnnews.lk/wp-content/uploads/cache/fvm/1580743107/out/footer-60fd08d5.min.js'></script><!-- jQuery Libraries on Footer --> <!--<script src="http://stevenlevithan.com/assets/misc/date.format.js"></script>-> <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment.min.js"></script>--> <script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment-with-locales.min.js"></script> <script>/* loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(w){if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener)link.removeEventListener("load",enableStylesheet);else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener)link.addEventListener("load",enableStylesheet);else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3E3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss", true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener)w.addEventListener("load",function(){rp.poly();w.clearInterval(run)});else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}if(typeof exports!=="undefined")exports.loadCSS=loadCSS;else w.loadCSS=loadCSS})(typeof global!=="undefined"?global:this);</script> <!-- END body --></body> <!-- END html --></html>