<!DOCTYPE html><!-- BEGIN html --><html xmlns="http://www.w3.org/1999/xhtml" lang="si-LK"><!-- BEGIN head --><head><!-- Meta Tags --><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> <!-- Favicon --><link rel="shortcut icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/favicon.png" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/feed/" title="ITN News latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/comments/feed/" title="ITN News latest comments" /><link rel="pingback" href="" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට - ITN News</title><link rel="alternate" hreflang="si-lk" href="https://www.itnnews.lk/2020/02/20/225274/" /><!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.itnnews.lk/2020/02/20/225274/" /><meta property="og:locale" content="si_LK" /><meta property="og:type" content="article" /><meta property="og:title" content="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට - ITN News" /><meta property="og:description" content="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට ගෙන තිබෙනවා. ඒ කටුනායක ගුවන්තොටුපොලේදී. ඩුබායි සිට පැමිණි ශ්‍රී‍්‍ර ලාංකිකයෙකු ලග තිබී දුම්වැටි සොයා ගත් බවයි ගුවන් තොටුපල අප වාර්තාකරු සදහන් කළේ." /><meta property="og:url" content="https://www.itnnews.lk/2020/02/20/225274/" /><meta property="og:site_name" content="ITN News" /><meta property="article:publisher" content="https://www.facebook.com/itnnews.lk" /><meta property="article:section" content="Breaking News" /><meta property="article:published_time" content="2020-02-20T10:01:48+00:00" /><meta property="fb:app_id" content="498513674220851" /><meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2020/02/dumweti-4.jpg" /><meta property="og:image:secure_url" content="https://www.itnnews.lk/wp-content/uploads/2020/02/dumweti-4.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="418" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට ගෙන තිබෙනවා. ඒ කටුනායක ගුවන්තොටුපොලේදී. ඩුබායි සිට පැමිණි ශ්‍රී‍්‍ර ලාංකිකයෙකු ලග තිබී දුම්වැටි සොයා ගත් බවයි ගුවන් තොටුපල අප වාර්තාකරු සදහන් කළේ." /><meta name="twitter:title" content="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට - ITN News" /><meta name="twitter:site" content="@itnnews" /><meta name="twitter:image" content="https://www.itnnews.lk/wp-content/uploads/2020/02/dumweti-4.jpg" /><meta name="twitter:creator" content="@itnnews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnnews.lk/#organization","name":"ITN News","url":"https://www.itnnews.lk/","sameAs":["https://www.facebook.com/itnnews.lk","https://www.youtube.com/channel/UCV66ictLH2DZehG1tH0G5KA","https://twitter.com/itnnews"],"logo":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#logo","url":"https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png","width":180,"height":43,"caption":"ITN News"},"image":{"@id":"https://www.itnnews.lk/#logo"}},{"@type":"WebSite","@id":"https://www.itnnews.lk/#website","url":"https://www.itnnews.lk/","name":"ITN News","description":"Latest Breaking News and Headlines from Sri Lanka | Independent Television Network Ltd |","publisher":{"@id":"https://www.itnnews.lk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.itnnews.lk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.itnnews.lk/2020/02/20/225274/#primaryimage","url":"https://www.itnnews.lk/wp-content/uploads/2020/02/dumweti-4.jpg","width":800,"height":418},{"@type":"WebPage","@id":"https://www.itnnews.lk/2020/02/20/225274/#webpage","url":"https://www.itnnews.lk/2020/02/20/225274/","inLanguage":"si","name":"\u0dc0\u0dd2\u0daf\u0dda\u0dc1\u0dd3\u0dba \u0daf\u0dd4\u0db8\u0dca\u0dc0\u0dd0\u0da7\u0dd2 \u0d9a\u0dcf\u0da7\u0dd6\u0db1\u0dca 144 \u0d9a\u0dca \u0dc3\u0db8\u0d9c \u0dc3\u0dd0\u0d9a\u0d9a\u0dbb\u0dd4\u0dc0\u0dd9\u0d9a\u0dd4 \u0d85\u0dad\u0dca\u0d85\u0da9\u0d82\u0d9c\u0dd4\u0dc0\u0da7 - ITN News","isPartOf":{"@id":"https://www.itnnews.lk/#website"},"primaryImageOfPage":{"@id":"https://www.itnnews.lk/2020/02/20/225274/#primaryimage"},"datePublished":"2020-02-20T10:01:48+00:00","dateModified":"2020-02-20T10:01:48+00:00"},{"@type":"Article","@id":"https://www.itnnews.lk/2020/02/20/225274/#article","isPartOf":{"@id":"https://www.itnnews.lk/2020/02/20/225274/#webpage"},"author":{"@id":"https://www.itnnews.lk/#/schema/person/934bed47114107f3d40e38646751b558"},"headline":"\u0dc0\u0dd2\u0daf\u0dda\u0dc1\u0dd3\u0dba \u0daf\u0dd4\u0db8\u0dca\u0dc0\u0dd0\u0da7\u0dd2 \u0d9a\u0dcf\u0da7\u0dd6\u0db1\u0dca 144 \u0d9a\u0dca \u0dc3\u0db8\u0d9c \u0dc3\u0dd0\u0d9a\u0d9a\u0dbb\u0dd4\u0dc0\u0dd9\u0d9a\u0dd4 \u0d85\u0dad\u0dca\u0d85\u0da9\u0d82\u0d9c\u0dd4\u0dc0\u0da7","datePublished":"2020-02-20T10:01:48+00:00","dateModified":"2020-02-20T10:01:48+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itnnews.lk/2020/02/20/225274/#webpage"},"publisher":{"@id":"https://www.itnnews.lk/#organization"},"image":{"@id":"https://www.itnnews.lk/2020/02/20/225274/#primaryimage"},"articleSection":"Breaking News,\u0daf\u0dda\u0dc1\u0dd3\u0dba \u0db4\u0dd4\u0dc0\u0dad\u0dca"},{"@type":["Person"],"@id":"https://www.itnnews.lk/#/schema/person/934bed47114107f3d40e38646751b558","name":"ITN News Editor","image":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#authorlogo","url":"https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g","caption":"ITN News Editor"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --> <script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "5.5.4";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.itnnews.lk";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script><link rel='stylesheet' id='astero_css-css'  href='https://www.itnnews.lk/wp-content/plugins/astero/public/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='astero_custom_css-css'  href='https://www.itnnews.lk/wp-content/plugins/astero/public/css/custom.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_fontawsome_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_animate_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/animate.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_slick_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/slick/slick.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_loadawsome_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/loaders.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_priority_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/priority-navigation/priority-nav-core.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_hover_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/hover-css/hover.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_pagination_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/pagination/pagination.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_malihu_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/malihuscroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppm-plugin-css-css'  href='https://www.itnnews.lk/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='otw_grid_manager-css'  href='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/include/otw_components/otw_grid_manager/css/otw-grid.css' type='text/css' media='all' /><link rel='stylesheet' id='otw_shortocde-css'  href='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/include/otw_components/otw_shortcode/css/otw_shortcode.css' type='text/css' media='all' /><link rel='stylesheet' id='otw_sbm.css-css'  href='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/css/otw_sbm.css' type='text/css' media='all' /><link rel='stylesheet' id='dg-grid-css-css'  href='https://www.itnnews.lk/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' type='text/css' media='all' /><style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}</style><link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Exo+2&#038;ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='reset-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/main-stylesheet.css' type='text/css' media='all' /><link rel='stylesheet' id='shortcodes-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/shortcode.css' type='text/css' media='all' /><link rel='stylesheet' id='lightbox-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/lightbox.css' type='text/css' media='all' /><link rel='stylesheet' id='dragscroll-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/jquery.dragscroll.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/responsive.css' type='text/css' media='all' /> <!--[if lt IE 8]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/ie-ancient.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='style-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/style.css' type='text/css' media='all' /><link rel='stylesheet' id='datmenu-css-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/dat-menu.css' type='text/css' media='all' /><link rel='stylesheet' id='esf-fonts-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome.min-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mif_style-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.itnnews.lk/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ul_bete_front_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/core.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://www.itnnews.lk/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='https://www.itnnews.lk/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var ot = {"adminUrl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/images\/","cssUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/css\/","themeUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews"};
var public_ajax = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/*  */</script> <script type='text/javascript' src='https://www.itnnews.lk/wp-content/uploads/cache/fvm/1580743107/out/header-0e144cfd.min.js'></script><script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js'></script><script type='text/javascript'>/*  */
var mif = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","version":"free"};
/*  */</script> <script type='text/javascript' src='https://www.itnnews.lk/wp-content/uploads/cache/fvm/1580743107/out/header-d42a0d01.min.js'></script><link rel='https://api.w.org/' href='https://www.itnnews.lk/api/' /><link rel="alternate" type="application/json+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2020%2F02%2F20%2F225274%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2020%2F02%2F20%2F225274%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.3.3 stt:1,64,52;" /> <!-- start Simple Custom CSS and JS --> <script type="text/javascript">var dateFormat = function () {
	var	token = /d{1,4}|m{1,4}|yy(?:yy)?|([HhMsTt])\1?|[LloSZ]|"[^"]*"|'[^']*'/g,
		timezone = /\b(?:[PMCEA][SDP]T|(?:Pacific|Mountain|Central|Eastern|Atlantic) (?:Standard|Daylight|Prevailing) Time|(?:GMT|UTC)(?:[-+]\d{4})?)\b/g,
		timezoneClip = /[^-+\dA-Z]/g,
		pad = function (val, len) {
			val = String(val);
			len = len || 2;
			while (val.length < len) val = "0" + val;
			return val;
		};

	// Regexes and supporting functions are cached through closure
	return function (date, mask, utc) {
		var dF = dateFormat;

		// You can't provide utc if you skip other args (use the "UTC:" mask prefix)
		if (arguments.length == 1 && Object.prototype.toString.call(date) == "[object String]" && !/\d/.test(date)) {
			mask = date;
			date = undefined;
		}

		// Passing date through Date applies Date.parse, if necessary
		date = date ? new Date(date) : new Date;
		if (isNaN(date)) throw SyntaxError("invalid date");

		mask = String(dF.masks[mask] || mask || dF.masks["default"]);

		// Allow setting the utc argument via the mask
		if (mask.slice(0, 4) == "UTC:") {
			mask = mask.slice(4);
			utc = true;
		}

		var	_ = utc ? "getUTC" : "get",
			d = date[_ + "Date"](),
			D = date[_ + "Day"](),
			m = date[_ + "Month"](),
			y = date[_ + "FullYear"](),
			H = date[_ + "Hours"](),
			M = date[_ + "Minutes"](),
			s = date[_ + "Seconds"](),
			L = date[_ + "Milliseconds"](),
			o = utc ? 0 : date.getTimezoneOffset(),
			flags = {
				d:    d,
				dd:   pad(d),
				ddd:  dF.i18n.dayNames[D],
				dddd: dF.i18n.dayNames[D + 7],
				m:    m + 1,
				mm:   pad(m + 1),
				mmm:  dF.i18n.monthNames[m],
				mmmm: dF.i18n.monthNames[m + 12],
				yy:   String(y).slice(2),
				yyyy: y,
				h:    H % 12 || 12,
				hh:   pad(H % 12 || 12),
				H:    H,
				HH:   pad(H),
				M:    M,
				MM:   pad(M),
				s:    s,
				ss:   pad(s),
				l:    pad(L, 3),
				L:    pad(L > 99 ? Math.round(L / 10) : L),
				t:    H < 12 ? "a"  : "p",
				tt:   H < 12 ? "am" : "pm",
				T:    H < 12 ? "A"  : "P",
				TT:   H < 12 ? "AM" : "PM",
				Z:    utc ? "UTC" : (String(date).match(timezone) || [""]).pop().replace(timezoneClip, ""),
				o:    (o > 0 ? "-" : "+") + pad(Math.floor(Math.abs(o) / 60) * 100 + Math.abs(o) % 60, 4),
				S:    ["th", "st", "nd", "rd"][d % 10 > 3 ? 0 : (d % 100 - d % 10 != 10) * d % 10]
			};

		return mask.replace(token, function ($0) {
			return $0 in flags ? flags[$0] : $0.slice(1, $0.length - 1);
		});
	};
}();

// Some common format strings
dateFormat.masks = {
	"default":      "ddd mmm dd yyyy HH:MM:ss",
	shortDate:      "m/d/yy",
	mediumDate:     "mmm d, yyyy",
	longDate:       "mmmm d, yyyy",
	fullDate:       "dddd, mmmm d, yyyy",
	shortTime:      "h:MM TT",
	mediumTime:     "h:MM:ss TT",
	longTime:       "h:MM:ss TT Z",
	isoDate:        "yyyy-mm-dd",
	isoTime:        "HH:MM:ss",
	isoDateTime:    "yyyy-mm-dd'T'HH:MM:ss",
	isoUtcDateTime: "UTC:yyyy-mm-dd'T'HH:MM:ss'Z'"
};

// Internationalization strings
dateFormat.i18n = {
	dayNames: [
		"Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat",
		"Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"
	],
	monthNames: [
		"Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec",
		"January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"
	]
};

// For convenience...
Date.prototype.format = function (mask, utc) {
	return dateFormat(this, mask, utc);
};</script> <!-- end Simple Custom CSS and JS --><link rel='stylesheet' id='1203-css'  href='//www.itnnews.lk/wp-content/uploads/custom-css-js/1203.css?v=4438' type='text/css' media='all' /><link rel='stylesheet' id='534-css'  href='//www.itnnews.lk/wp-content/uploads/custom-css-js/534.css?v=1128' type='text/css' media='all' /><link rel='stylesheet' id='146-css'  href='//www.itnnews.lk/wp-content/uploads/custom-css-js/146.css?v=745' type='text/css' media='all' /><link rel='stylesheet' id='14-css'  href='//www.itnnews.lk/wp-content/uploads/custom-css-js/14.css?v=2400' type='text/css' media='all' /> <!-- Font Awesome --><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" /><!-- Aminate CSS --><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css" /><!-- Include Radiant Media Player library --> <script src="https://cdn.radiantmediatechs.com/rmp/5.2.1/js/rmp.min.js"></script> <!-- jPlayer Libraries --> <script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/skin/pink.flag/css/jplayer.pink.flag.min.css" /> <script type='text/javascript' src='//www.itnnews.lk/wp-content/uploads/custom-css-js/24.js?v=7625'></script> <style type="text/css" id="wppm_custom_css"></style><!-- Facebook Pixel Code --> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <!-- End Facebook Pixel Code --> <script type='text/javascript'>fbq('init', '2124600107617138', [], {
    "agent": "wordpress-5.2.5-1.8.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <!-- Facebook Pixel Code --> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2124600107617138&ev=PageView&noscript=1" /> </noscript> <!-- End Facebook Pixel Code --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><style type="text/css">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</style><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.itnnews.lk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4120743-3927-4eb5-b55f-6eb5a48e4d94';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.itnnews.lk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b467c5d-2ccd-4e09-a57b-cb7ab9efd0c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'We would like to show you notifications for the latest updates from ITN News!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.itnnews.lk/wp-content/uploads/2019/10/cropped-favicon-270x270.png" /><!-- Begin Social Meta tags by WP Post Modules --> <!-- Schema.org markup for Google+ --><meta itemprop="name" content="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට"><meta itemprop="description" content="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට ගෙන තිබෙනවා. ඒ කටුනායක ගුවන්තොටුපොලේදී. ඩුබායි සිට පැමිණි ශ්‍රී‍්‍ර ලාංකිකයෙකු ලග තිබී දුම්වැටි සොයා ගත් බවයි ගුවන් තොටුපල අප වාර්තාකරු සදහන් කළේ."><meta itemprop="image" content="https://www.itnnews.lk/wp-content/uploads/2020/02/dumweti-4.jpg"> <!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට"><meta name="twitter:description" content="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට ගෙන තිබෙනවා. ඒ කටුනායක ගුවන්තොටුපොලේදී. ඩුබායි සිට පැමිණි ශ්‍රී‍්‍ර ලාංකිකයෙකු ලග තිබී දුම්වැටි සොයා ගත් බවයි ගුවන් තොටුපල අප වාර්තාකරු සදහන් කළේ."><meta name="twitter:image:src" content="https://www.itnnews.lk/wp-content/uploads/2020/02/dumweti-4.jpg"> <!-- Open Graph data --><meta property="og:title" content="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.itnnews.lk/2020/02/20/225274/" /><meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2020/02/dumweti-4.jpg" /><meta property="og:image:url" content="https://www.itnnews.lk/wp-content/uploads/2020/02/dumweti-4.jpg" /><meta property="og:description" content="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට ගෙන තිබෙනවා. ඒ කටුනායක ගුවන්තොටුපොලේදී. ඩුබායි සිට පැමිණි ශ්‍රී‍්‍ර ලාංකිකයෙකු ලග තිබී දුම්වැටි සොයා ගත් බවයි ගුවන් තොටුපල අප වාර්තාකරු සදහන් කළේ." /><meta property="og:site_name" content="ITN News" /> <!-- End Social Meta tags by WP Post Modules --> <!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## --> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>/* Color Scheme */ .header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] { background-color: #3E3E3E; } .list-title, a:hover, a.mobile-menu, .widget .meta a { color: #3E3E3E; } .list-title { border-bottom: 2px solid #3E3E3E; } /* Menu Font */ .main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Exo 2", sans-serif; } /* Block Titles */ .list-title { font-family:"Exo 2", sans-serif; } /* Article Titles */ h1, h2, h3, h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }</style><!-- END head --></head> <!-- BEGIN body --><body class="post-template-default single single-post postid-225274 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive" style="background-image: url(https://www.itnnews.lk/wp-content/themes/itnnews/images/background-texture-5.jpg); background-position: top center; background-repeat: repeat;"> <!-- BEGIN .boxed --><div class="boxed active"> <!-- BEGIN .header --><div class="header"> <!-- BEGIN .wrapper --><div class="wrapper"><div class="header-logo"> <a href="https://www.itnnews.lk"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/ITN-News-Logo-1.png" alt="ITN News" /></a></div><div class="header-menu"><p><div class=header-menu-links> <a href=https://www.itntv.lk target=\"_blank\">ITN TV</a> | <a href=http://www.itnfm.lk target=\"_blank\">Lakhanda FM</a> | <a href=https://www.vasantham.lk target=\"_blank\">Vasantham TV</a> | <a href=https://www.vasanthamfm.lk target=\"_blank\">Vasantham FM</a></div><div class=header-tag-line><p>Life+News The Official News Portal of Independent Television Network Ltd</p></div></p></div><div class="header-addons"><div class="header-search"><form method="get" action="https://www.itnnews.lk" name="searchform"> <input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" /> <input type="submit" value="Search" class="search-button" /></form></div></div> <!-- END .wrapper --></div><div class="main-menu sticky"> <!-- BEGIN .wrapper --><div class="wrapper"><ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnnews.lk/">මුල් පිටුව</a></li><li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>පුවත්</span></a><ul class="sub-menu"><li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnnews.lk/local/">දේශීය පුවත්</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/international/">ජාත්‍යන්තර පුවත්</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/">ව්‍යාපාරික පුවත්</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/">ක්‍රීඩා</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/">රස බර</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/business/"><span>ව්‍යාපාරික පුවත්</span></a><ul class="sub-menu"><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/analysis/">විශ්ලේෂණ</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/features/">විශේෂාංග</a></li></ul></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/sports/"><span>ක්‍රීඩා</span></a><ul class="sub-menu"><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/cricket/">ක්‍රිකට්</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/football/">පාපන්දු</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/athletics/">මලල ක්‍රීඩා</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/other-sports/">වෙනත් ක්‍රීඩා</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/entertainment/"><span>රස බර</span></a><ul class="sub-menu"><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/local-cinema/">දේශීය සිනමා</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/kollywood/">කොලිවුඩ්</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/bollywood/">බොලිවුඩ්</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/hollywood/">හොලිවුඩ්</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/music/">සංගීත</a></li></ul></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/opinions/">මතවාද</a></li><li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/featured/">විශේෂාංග</a></li><li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/video-story/">වීඩියෝ කතා</a></li><li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-cat"><a href="https://www.itnnews.lk/gallery-cat/picture-story/">පිංතූර කතා</a></li><li id="menu-item-wpml-ls-91-en" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/en/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></a></li><li id="menu-item-wpml-ls-91-ta" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-ta wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/ta/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt="Tamil"></a></li><li id="menu-item-wpml-ls-91-si" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/2020/02/20/225274/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt="Sinhala"></a></li></ul> <!-- END .wrapper --></div></div><div class="secondary-menu"> <!-- BEGIN .wrapper --><div class="wrapper"><ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://www.itnnews.lk/news-bulletin/">ITN ප්‍රවෘත්ති</a></li><li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://www.itnnews.lk/gossip/">අතන මෙතන</a></li><li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://www.itnnews.lk/awards/">සම්මාන</a></li><li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.itnnews.lk/contact/">අප අමතන්න</a></li></ul> <!-- END .wrapper --></div></div> <!-- END .header --></div> <!-- BEGIN .content --><div class="content"> <!-- BEGIN .wrapper --><div class="wrapper"><div class="main-content"><div class="full-width"><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Share this article</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2020/02/20/225274/" data-url="https://www.itnnews.lk/2020/02/20/225274/" data-url="https://www.itnnews.lk/2020/02/20/225274/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2020/02/20/225274/" data-via="" data-text="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnnews.lk/2020/02/20/225274/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2020/02/20/225274/&media=https://www.itnnews.lk/wp-content/uploads/2020/02/dumweti-4.jpg&description=විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට" data-url="https://www.itnnews.lk/2020/02/20/225274/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2020/02/20/225274/&title=විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට" data-url="https://www.itnnews.lk/2020/02/20/225274/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a> <a href="mailto:?subject=ITN%20News%20%3A%20%E0%B7%80%E0%B7%92%E0%B6%AF%E0%B7%9A%E0%B7%81%E0%B7%93%E0%B6%BA%20%E0%B6%AF%E0%B7%94%E0%B6%B8%E0%B7%8A%E0%B7%80%E0%B7%90%E0%B6%A7%E0%B7%92%20%E0%B6%9A%E0%B7%8F%E0%B6%A7%E0%B7%96%E0%B6%B1%E0%B7%8A%20144%20%E0%B6%9A%E0%B7%8A%20%E0%B7%83%E0%B6%B8%E0%B6%9C%20%E0%B7%83%E0%B7%90%E0%B6%9A%E0%B6%9A%E0%B6%BB%E0%B7%94%E0%B7%80%E0%B7%99%E0%B6%9A%E0%B7%94%20%E0%B6%85%E0%B6%AD%E0%B7%8A%E0%B6%85%E0%B6%A9%E0%B6%82%E0%B6%9C%E0%B7%94%E0%B7%80%E0%B6%A7&body=Check%20out%20this%20article%3A%20%E0%B7%80%E0%B7%92%E0%B6%AF%E0%B7%9A%E0%B7%81%E0%B7%93%E0%B6%BA%20%E0%B6%AF%E0%B7%94%E0%B6%B8%E0%B7%8A%E0%B7%80%E0%B7%90%E0%B6%A7%E0%B7%92%20%E0%B6%9A%E0%B7%8F%E0%B6%A7%E0%B7%96%E0%B6%B1%E0%B7%8A%20144%20%E0%B6%9A%E0%B7%8A%20%E0%B7%83%E0%B6%B8%E0%B6%9C%20%E0%B7%83%E0%B7%90%E0%B6%9A%E0%B6%9A%E0%B6%BB%E0%B7%94%E0%B7%80%E0%B7%99%E0%B6%9A%E0%B7%94%20%E0%B6%85%E0%B6%AD%E0%B7%8A%E0%B6%85%E0%B6%A9%E0%B6%82%E0%B6%9C%E0%B7%94%E0%B7%80%E0%B6%A7%20-%20https%3A%2F%2Fwww.itnnews.lk%2F2020%2F02%2F20%2F225274%2F" target="_blank" title="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a></div></div><h1>විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට</h1><div class="author"> <span class="hover-effect left"> <img src="https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g" alt="ITN News Editor" /> </span><div class="a-content"> <span>By <b>ITN News Editor</b></span> <span class="meta"> පෙබරවාරි 20, 2020 15:31 </span></div></div></div></div> <!-- BEGIN .main-page --><div class="main-page left"><!-- BEGIN .single-block --><div class="single-block"> <!-- BEGIN .content-block --><div class="content-block main left"><div class="block"><div class="block-content post-225274 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local"><div class="shortcode-content"><div class="paragraph-row"><div class="column3"><h3 class="highlight-title">Related Articles</h3><ul><li> <a href="https://www.itnnews.lk/2018/09/23/32152/">ජනපති හෙළි අසරණ පවුලට සහන රැසක්</a> <a href="https://www.itnnews.lk/2018/09/23/32152/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="32152 http://www.itnnews.lk/?p=32152">0</span></a> <span class="meta-date">23.සැප්.</span></li><li> <a href="https://www.itnnews.lk/2019/03/14/108856/">පසුගිය දෙසැම්බර් මාසයේ ආනයනය කැපී පෙනෙන ලෙස පහළට</a> <a href="https://www.itnnews.lk/2019/03/14/108856/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="108856 http://www.itnnews.lk/?p=108856">0</span></a> <span class="meta-date">14.මාර්තු</span></li><li> <a href="https://www.itnnews.lk/2019/06/03/138127/">ඉදිරි මාස 5 තුළදී විප්ලවීය වෙනසක් සිදුකරනවා</a> <a href="https://www.itnnews.lk/2019/06/03/138127/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="138127 https://www.itnnews.lk/?p=138127">0</span></a> <span class="meta-date">03.ජුනි</span></li></ul></div><div class="column9"><p>විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට ගෙන තිබෙනවා.</p><p>ඒ කටුනායක ගුවන්තොටුපොලේදී. ඩුබායි සිට පැමිණි ශ්‍රී‍්‍ර ලාංකිකයෙකු ලග තිබී දුම්වැටි සොයා ගත් බවයි ගුවන් තොටුපල අප වාර්තාකරු සදහන් කළේ. ඔහු මොරටුව කෙසෙල්වත්ත ප‍්‍රදේශයේ පදිංචි කරුවෙක්.</p><p>දුම්වැටි තොගයේ වටිනාකම රුපියල් එකොලොස් ලක්ෂ තිස් අටදහසක් බවයි ගුවන් තොටුපොළ රේගුව පවසන්නේ.</p><p>&nbsp;</p><div class="wp-caption aligncenter"> <a href="https://www.itnnews.lk/wp-content/uploads/2020/02/1-3.jpg" class="hover-img lightbox-photo" title=""> <img class="size-full" alt="" src="https://www.itnnews.lk/wp-content/uploads/2020/02/1-3-870x479_c.jpg" /> </a><p class="wp-caption-text"></p></div></div></div><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Share this article</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2020/02/20/225274/" data-url="https://www.itnnews.lk/2020/02/20/225274/" data-url="https://www.itnnews.lk/2020/02/20/225274/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2020/02/20/225274/" data-via="" data-text="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnnews.lk/2020/02/20/225274/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2020/02/20/225274/&media=https://www.itnnews.lk/wp-content/uploads/2020/02/dumweti-4.jpg&description=විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට" data-url="https://www.itnnews.lk/2020/02/20/225274/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2020/02/20/225274/&title=විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට" data-url="https://www.itnnews.lk/2020/02/20/225274/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a> <a href="mailto:?subject=ITN%20News%20%3A%20%E0%B7%80%E0%B7%92%E0%B6%AF%E0%B7%9A%E0%B7%81%E0%B7%93%E0%B6%BA%20%E0%B6%AF%E0%B7%94%E0%B6%B8%E0%B7%8A%E0%B7%80%E0%B7%90%E0%B6%A7%E0%B7%92%20%E0%B6%9A%E0%B7%8F%E0%B6%A7%E0%B7%96%E0%B6%B1%E0%B7%8A%20144%20%E0%B6%9A%E0%B7%8A%20%E0%B7%83%E0%B6%B8%E0%B6%9C%20%E0%B7%83%E0%B7%90%E0%B6%9A%E0%B6%9A%E0%B6%BB%E0%B7%94%E0%B7%80%E0%B7%99%E0%B6%9A%E0%B7%94%20%E0%B6%85%E0%B6%AD%E0%B7%8A%E0%B6%85%E0%B6%A9%E0%B6%82%E0%B6%9C%E0%B7%94%E0%B7%80%E0%B6%A7&body=Check%20out%20this%20article%3A%20%E0%B7%80%E0%B7%92%E0%B6%AF%E0%B7%9A%E0%B7%81%E0%B7%93%E0%B6%BA%20%E0%B6%AF%E0%B7%94%E0%B6%B8%E0%B7%8A%E0%B7%80%E0%B7%90%E0%B6%A7%E0%B7%92%20%E0%B6%9A%E0%B7%8F%E0%B6%A7%E0%B7%96%E0%B6%B1%E0%B7%8A%20144%20%E0%B6%9A%E0%B7%8A%20%E0%B7%83%E0%B6%B8%E0%B6%9C%20%E0%B7%83%E0%B7%90%E0%B6%9A%E0%B6%9A%E0%B6%BB%E0%B7%94%E0%B7%80%E0%B7%99%E0%B6%9A%E0%B7%94%20%E0%B6%85%E0%B6%AD%E0%B7%8A%E0%B6%85%E0%B6%A9%E0%B6%82%E0%B6%9C%E0%B7%94%E0%B7%80%E0%B6%A7%20-%20https%3A%2F%2Fwww.itnnews.lk%2F2020%2F02%2F20%2F225274%2F" target="_blank" title="විදේශීය දුම්වැටි කාටූන් 144 ක් සමග සැකකරුවෙකු අත්අඩංගුවට" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a></div></div><div class="author"> <span class="hover-effect left"> <img src="https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g" alt="ITN News Editor" /> </span><div class="a-content"> <span>By <b>ITN News Editor</b></span> <span class="meta"> පෙබරවාරි 20, 2020 15:31 </span></div></div></div></div></div><div id="disqus_thread"></div></div> <!-- END .content-block --></div> <!-- END .single-block --></div><!-- END .main-page --></div> <!-- BEGIN .sidebar-content --><div class="main-sidebar right"><div class="widget-2 widget"><div class="vcw-wrapper"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_widgetised_column wpb_content_element social-profile-widget"><div class="wpb_wrapper"></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_1"><span class="main-text">ව්‍යාපාරික පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/business" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_1 sidebar-news-box"><div id="post-225021" class="225021 post-225021 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-latest-news category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/02/20/225021/" title="තල් අයිස්ක්‍රීම් නිෂ්පාදන වෙළෙඳපොළට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/thal-1wbjdvwvxvf3i6e4jdrwn84akuimuxmvxpw3jse0rfqc.jpg" alt="තල් අයිස්ක්‍රීම් නිෂ්පාදන වෙළෙඳපොළට" title="තල් අයිස්ක්‍රීම් නිෂ්පාදන වෙළෙඳපොළට"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/02/20/225021/" title="තල් අයිස්ක්‍රීම් නිෂ්පාදන වෙළෙඳපොළට">තල් අයිස්ක්‍රීම් නිෂ්පාදන වෙළෙඳපොළට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-02-20T11:44:07+05:30">පෙබරවාරි 20, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-222617" class="222617 post-222617 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/02/13/222617/" title="යුරෝපයෙන් පැමිණෙන සංචාරකයන්ගේ වර්ධනයක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sancharaka-1-1wal3567w4qpu0tr21l4ivvx3s68f6cazkhgrycosktg.jpg" alt="යුරෝපයෙන් පැමිණෙන සංචාරකයන්ගේ වර්ධනයක්" title="යුරෝපයෙන් පැමිණෙන සංචාරකයන්ගේ වර්ධනයක්"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/02/13/222617/" title="යුරෝපයෙන් පැමිණෙන සංචාරකයන්ගේ වර්ධනයක්">යුරෝපයෙන් පැමිණෙන සංචාරකයන්ගේ වර්ධනයක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-02-13T09:53:12+05:30">පෙබරවාරි 13, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-218612" class="218612 post-218612 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/01/31/218612/" title="2020 වසරේදී ආර්ථික ක්‍රියාකාරකම් වල වැඩිදියුණු වීමක් අපේක්ෂා කරනවා-මහබැංකු අධිපති"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Central-bank-lukshman-laks-1w8uq7fifprbkvs13w68k8gn5g4lhckgztsvohbykdpg.jpg" alt="2020 වසරේදී ආර්ථික ක්‍රියාකාරකම් වල වැඩිදියුණු වීමක් අපේක්ෂා කරනවා-මහබැංකු අධිපති" title="2020 වසරේදී ආර්ථික ක්‍රියාකාරකම් වල වැඩිදියුණු වීමක් අපේක්ෂා කරනවා-මහබැංකු අධිපති"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/01/31/218612/" title="2020 වසරේදී ආර්ථික ක්‍රියාකාරකම් වල වැඩිදියුණු වීමක් අපේක්ෂා කරනවා-මහබැංකු අධිපති">2020 වසරේදී ආර්ථික ක්‍රියාකාරකම් වල වැඩිදියුණු වීමක් අපේක්ෂා කරනවා-මහබැංකු අධිපති</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-01-31T12:26:44+05:30">ජනවාරි 31, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/prabhadissa/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-211767" class="211767 post-211767 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/01/12/211767/" title="සංචාරක කර්මාන්තයට හොඳකලක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/tuwarisam-1w6au6m36d8dibsqkdzkbvtz9qcnw0zcedjsb1t0x5yc.jpg" alt="සංචාරක කර්මාන්තයට හොඳකලක්" title="සංචාරක කර්මාන්තයට හොඳකලක්"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/01/12/211767/" title="සංචාරක කර්මාන්තයට හොඳකලක්">සංචාරක කර්මාන්තයට හොඳකලක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-01-12T12:13:29+05:30">ජනවාරි 12, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-210356" class="210356 post-210356 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/01/08/210356/" title="උතුරු පළාතෙන් මෙවර ඉහළ රටකජු අස්වැන්නක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/ratakaju-1w5r4j3qfct3dafp64hpcnromizb5rsm1mg6hkd0mpus.jpg" alt="උතුරු පළාතෙන් මෙවර ඉහළ රටකජු අස්වැන්නක්" title="උතුරු පළාතෙන් මෙවර ඉහළ රටකජු අස්වැන්නක්"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/01/08/210356/" title="උතුරු පළාතෙන් මෙවර ඉහළ රටකජු අස්වැන්නක්">උතුරු පළාතෙන් මෙවර ඉහළ රටකජු අස්වැන්නක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-01-08T10:27:22+05:30">ජනවාරි 8, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_2"><span class="main-text">ක්‍රීඩා පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/sports" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_2 sidebar-news-box"><div id="post-225313" class="225313 post-225313 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/02/20/225313/" title="නායකත්වය යම් හෙයකින් අහිමි වුවත් ඉදිරියටත් ශ්‍රී ලංකා කණ්ඩායම වෙනුවෙන් ක‍්‍රීඩා කරනවා"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Shantha-1-1wbkiuh797znxge8lynw69inh24p13zszgb25m5o4bqc.jpg" alt="නායකත්වය යම් හෙයකින් අහිමි වුවත් ඉදිරියටත් ශ්‍රී ලංකා කණ්ඩායම වෙනුවෙන් ක‍්‍රීඩා කරනවා" title="නායකත්වය යම් හෙයකින් අහිමි වුවත් ඉදිරියටත් ශ්‍රී ලංකා කණ්ඩායම වෙනුවෙන් ක‍්‍රීඩා කරනවා"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/02/20/225313/" title="නායකත්වය යම් හෙයකින් අහිමි වුවත් ඉදිරියටත් ශ්‍රී ලංකා කණ්ඩායම වෙනුවෙන් ක‍්‍රීඩා කරනවා">නායකත්වය යම් හෙයකින් අහිමි වුවත් ඉදිරියටත් ශ්‍රී ලංකා කණ්ඩායම වෙනුවෙන් ක‍්‍රීඩා කරනවා</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-02-20T17:52:23+05:30">පෙබරවාරි 20, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-225019" class="225019 post-225019 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/02/20/225019/" title="T20 කාන්තා ලෝක කුසලාන ක්‍රිකට් තරගාවලිය හෙට ඇරඹෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/T20-women-1-1wbj437krf29udv4395fa4aez2keabmchs68vcxn6vl0.jpg" alt="T20 කාන්තා ලෝක කුසලාන ක්‍රිකට් තරගාවලිය හෙට ඇරඹෙයි" title="T20 කාන්තා ලෝක කුසලාන ක්‍රිකට් තරගාවලිය හෙට ඇරඹෙයි"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/02/20/225019/" title="T20 කාන්තා ලෝක කුසලාන ක්‍රිකට් තරගාවලිය හෙට ඇරඹෙයි">T20 කාන්තා ලෝක කුසලාන ක්‍රිකට් තරගාවලිය හෙට ඇරඹෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-02-20T10:08:14+05:30">පෙබරවාරි 20, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-225001" class="225001 post-225001 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/02/20/225001/" title="කොදෙව්වන් සමඟ පැවැත්වෙන එක්දින ක්‍රිකට් තරගාවලියට ශ්‍රී ලංකා සංචිතය නම්කරයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/SL-1-1wbivzaac7hzf2yxf40q58kecivh8j9jccm3c9sxf3hg.jpg" alt="කොදෙව්වන් සමඟ පැවැත්වෙන එක්දින ක්‍රිකට් තරගාවලියට ශ්‍රී ලංකා සංචිතය නම්කරයි" title="කොදෙව්වන් සමඟ පැවැත්වෙන එක්දින ක්‍රිකට් තරගාවලියට ශ්‍රී ලංකා සංචිතය නම්කරයි"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/02/20/225001/" title="කොදෙව්වන් සමඟ පැවැත්වෙන එක්දින ක්‍රිකට් තරගාවලියට ශ්‍රී ලංකා සංචිතය නම්කරයි">කොදෙව්වන් සමඟ පැවැත්වෙන එක්දින ක්‍රිකට් තරගාවලියට ශ්‍රී ලංකා සංචිතය නම්කරයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-02-20T09:43:20+05:30">පෙබරවාරි 20, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-224879" class="224879 post-224879 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/02/19/224879/" title="කොදෙව්වන්ට සමඟ පුහුණු තරඟය වෙනුවෙන් ක්‍රිකට් සභාපතිවරයාගේ කණ්ඩායම නම් කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/s-1wbf7j0gs3nwswg7zd4osk9ngpakscw9ox6rgk0o6jj8.jpg" alt="කොදෙව්වන්ට සමඟ පුහුණු තරඟය වෙනුවෙන් ක්‍රිකට් සභාපතිවරයාගේ කණ්ඩායම නම් කෙරේ" title="කොදෙව්වන්ට සමඟ පුහුණු තරඟය වෙනුවෙන් ක්‍රිකට් සභාපතිවරයාගේ කණ්ඩායම නම් කෙරේ"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/02/19/224879/" title="කොදෙව්වන්ට සමඟ පුහුණු තරඟය වෙනුවෙන් ක්‍රිකට් සභාපතිවරයාගේ කණ්ඩායම නම් කෙරේ">කොදෙව්වන්ට සමඟ පුහුණු තරඟය වෙනුවෙන් ක්‍රිකට් සභාපතිවරයාගේ කණ්ඩායම නම් කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-02-19T15:31:46+05:30">පෙබරවාරි 19, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-224717" class="224717 post-224717 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/02/19/224717/" title="ජාතික පාපන්දු කණ්ඩායමේ නව ප්‍රධාන පුහුණුකරු වැඩ භාර ගනී"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/football-1wbe9r0do1wmn29n6uq8fwke7jozjnf9nvv92dlff690.jpg" alt="ජාතික පාපන්දු කණ්ඩායමේ නව ප්‍රධාන පුහුණුකරු වැඩ භාර ගනී" title="ජාතික පාපන්දු කණ්ඩායමේ නව ප්‍රධාන පුහුණුකරු වැඩ භාර ගනී"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/02/19/224717/" title="ජාතික පාපන්දු කණ්ඩායමේ නව ප්‍රධාන පුහුණුකරු වැඩ භාර ගනී">ජාතික පාපන්දු කණ්ඩායමේ නව ප්‍රධාන පුහුණුකරු වැඩ භාර ගනී</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-02-19T10:47:09+05:30">පෙබරවාරි 19, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_3"><span class="main-text">රස බර</span><a class="sub-text" href="https://www.itnnews.lk/entertainment" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_3 sidebar-news-box"><div id="post-223943" class="223943 post-223943 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/02/16/223943/" title="විජය කුමාරණතුංගයන්ගේ 32 වන ගුණසැමරුම අද"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/vijaya-kumarathunga-1wb0zz3hh8ikrt2l85oyxmuko3g280s8wxj699vottus.jpg" alt="විජය කුමාරණතුංගයන්ගේ 32 වන ගුණසැමරුම අද" title="විජය කුමාරණතුංගයන්ගේ 32 වන ගුණසැමරුම අද"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/02/16/223943/" title="විජය කුමාරණතුංගයන්ගේ 32 වන ගුණසැමරුම අද">විජය කුමාරණතුංගයන්ගේ 32 වන ගුණසැමරුම අද</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-02-16T16:57:02+05:30">පෙබරවාරි 16, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-221599" class="221599 post-221599 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-gossip category-international category-entertainment category-hollywood"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/02/10/221599/" title="හොලිවුඩයේ සුපිරි සම්මාන රාත්‍රිය උත්කර්ෂවත්ව  "><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/oscar-1wa72jrn815nbli0k8znvhd2tqj7a1rwnq2ueokprcdg.jpg" alt="හොලිවුඩයේ සුපිරි සම්මාන රාත්‍රිය උත්කර්ෂවත්ව  " title="හොලිවුඩයේ සුපිරි සම්මාන රාත්‍රිය උත්කර්ෂවත්ව  "/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/02/10/221599/" title="හොලිවුඩයේ සුපිරි සම්මාන රාත්‍රිය උත්කර්ෂවත්ව  ">හොලිවුඩයේ සුපිරි සම්මාන රාත්‍රිය උත්කර්ෂවත්ව  </a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-02-10T12:18:57+05:30">පෙබරවාරි 10, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-220500" class="220500 post-220500 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/02/06/220500/" title="නූතන බිතු සිතුවම් ඇගයීමේ උළෙල මාර්තු මාසයේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sithuwam-1w9oboivnelyh7efn6okf42lmyl550sd32gdt0z2jrl0.jpg" alt="නූතන බිතු සිතුවම් ඇගයීමේ උළෙල මාර්තු මාසයේ" title="නූතන බිතු සිතුවම් ඇගයීමේ උළෙල මාර්තු මාසයේ"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/02/06/220500/" title="නූතන බිතු සිතුවම් ඇගයීමේ උළෙල මාර්තු මාසයේ">නූතන බිතු සිතුවම් ඇගයීමේ උළෙල මාර්තු මාසයේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-02-06T15:19:38+05:30">පෙබරවාරි 6, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-212523" class="212523 post-212523 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/01/14/212523/" title="මෙවර ඔස්කා සම්මාන උළෙලේ නිර්දේශිත නාමලේඛනය නිවේදනය කෙරේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/oscars-1w6kweu3bzjgfpkf5bd1pciesp1qfh1gfonobyvhooro.jpg" alt="මෙවර ඔස්කා සම්මාන උළෙලේ නිර්දේශිත නාමලේඛනය නිවේදනය කෙරේ" title="මෙවර ඔස්කා සම්මාන උළෙලේ නිර්දේශිත නාමලේඛනය නිවේදනය කෙරේ"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/01/14/212523/" title="මෙවර ඔස්කා සම්මාන උළෙලේ නිර්දේශිත නාමලේඛනය නිවේදනය කෙරේ">මෙවර ඔස්කා සම්මාන උළෙලේ නිර්දේශිත නාමලේඛනය නිවේදනය කෙරේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-01-14T14:12:12+05:30">ජනවාරි 14, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-209142" class="209142 post-209142 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2020/01/04/209142/" title="ජාතික චිත්‍රපට සංස්ථාවේ සභාපති සිය තනතුරේ රාජකාරි අරඹයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/jayantha-darmadasa-1w588ohyfa8jd1ovf6lj204lzxt2t6gwkxqh6nevao9w.jpg" alt="ජාතික චිත්‍රපට සංස්ථාවේ සභාපති සිය තනතුරේ රාජකාරි අරඹයි" title="ජාතික චිත්‍රපට සංස්ථාවේ සභාපති සිය තනතුරේ රාජකාරි අරඹයි"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2020/01/04/209142/" title="ජාතික චිත්‍රපට සංස්ථාවේ සභාපති සිය තනතුරේ රාජකාරි අරඹයි">ජාතික චිත්‍රපට සංස්ථාවේ සභාපති සිය තනතුරේ රාජකාරි අරඹයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2020-01-04T12:39:29+05:30">ජනවාරි 4, 2020</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div></div></div></div></div></div></div></div><div class="clear-float"></div></div> <!-- END .wrapper --></div><!-- BEGIN .content --></div><!-- BEGIN .footer --><div class="footer"> <!-- BEGIN .wrapper --><div class="wrapper"> <a href="https://www.itnnews.lk" class="logo-footer"><img src="https://www.itnnews.lk/wp-content/uploads/2019/10/ITN-News-Footer.png" alt="ITN News" /></a><p>© 2018 Copyright <b>ITN News</b>. All Rights reserved by <a href="http://www.itn.lk" target="_blank">Independent Television Network Ltd.</a> <br/>Powered by <a href="http://www.itn.lk" target="_blank" class="footer-note">ITN WebMasters</a></p> <!-- END .wrapper --></div> <!-- END .footer --></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Loading..</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a><div class="loading-box"><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class="loading-image"><img src="https://www.itnnews.lk/wp-content/themes/itnnews/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div> <!-- END .boxed --></div> <script type="text/javascript">//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}</script> <script type="text/javascript">jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });</script> <script type="text/javascript">/**
	            	* We define our custom disqus configs here. This function is invoked from:
	            	* /disqus-comment-system/public/js/comment_embed.js by variable `disqus_config_custom`
					*/
	                var disqus_config = function () {
	                	this.language = "si";
	                };</script> <div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal"><ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal"> <a href="https://www.itnnews.lk/en/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-display">English</span></a></li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ta wpml-ls-item-legacy-list-horizontal"> <a href="https://www.itnnews.lk/ta/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt=""><span class="wpml-ls-display">Tamil</span></a></li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal"> <a href="https://www.itnnews.lk/2020/02/20/225274/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt=""><span class="wpml-ls-native">Sinhala</span></a></li></ul></div><link rel='stylesheet' id='js_composer_front-css'  href='https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","iecheck":""};
var countVars = {"disqusShortname":"itnsrilanka"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"225274 https:\/\/www.itnnews.lk\/?p=225274","disqusShortname":"itnsrilanka","disqusTitle":"\u0dc0\u0dd2\u0daf\u0dda\u0dc1\u0dd3\u0dba \u0daf\u0dd4\u0db8\u0dca\u0dc0\u0dd0\u0da7\u0dd2 \u0d9a\u0dcf\u0da7\u0dd6\u0db1\u0dca 144 \u0d9a\u0dca \u0dc3\u0db8\u0d9c \u0dc3\u0dd0\u0d9a\u0d9a\u0dbb\u0dd4\u0dc0\u0dd9\u0d9a\u0dd4 \u0d85\u0dad\u0dca\u0d85\u0da9\u0d82\u0d9c\u0dd4\u0dc0\u0da7","disqusUrl":"https:\/\/www.itnnews.lk\/2020\/02\/20\/225274\/","postId":"225274"};
/*  */</script> <script type='text/javascript' src='https://www.itnnews.lk/wp-content/uploads/cache/fvm/1580743107/out/footer-1ee89b54.min.js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js'></script><script type='text/javascript' src='https://www.itnnews.lk/wp-content/uploads/cache/fvm/1580743107/out/footer-60fd08d5.min.js'></script><!-- jQuery Libraries on Footer --> <!--<script src="http://stevenlevithan.com/assets/misc/date.format.js"></script>-> <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment.min.js"></script>--> <script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment-with-locales.min.js"></script> <script>/* loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(w){if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener)link.removeEventListener("load",enableStylesheet);else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener)link.addEventListener("load",enableStylesheet);else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3E3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss", true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener)w.addEventListener("load",function(){rp.poly();w.clearInterval(run)});else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}if(typeof exports!=="undefined")exports.loadCSS=loadCSS;else w.loadCSS=loadCSS})(typeof global!=="undefined"?global:this);</script> <!-- END body --></body> <!-- END html --></html>