<!DOCTYPE html><!-- BEGIN html --><html xmlns="http://www.w3.org/1999/xhtml" lang="si-LK"><!-- BEGIN head --><head><!-- Meta Tags --><meta http-equiv="content-type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /> <!-- Favicon --><link rel="shortcut icon" href="https://www.itnnews.lk/wp-content/uploads/2018/05/favicon.png" type="image/x-icon" /><link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/feed/" title="ITN News latest posts" /><link rel="alternate" type="application/rss+xml" href="https://www.itnnews.lk/comments/feed/" title="ITN News latest comments" /><link rel="pingback" href="" /> <script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><title>රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ - ITN News</title><link rel="alternate" hreflang="si-lk" href="https://www.itnnews.lk/2019/12/23/205275/" /><!-- This site is optimized with the Yoast SEO plugin v12.5 - https://yoast.com/wordpress/plugins/seo/ --><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://www.itnnews.lk/2019/12/23/205275/" /><meta property="og:locale" content="si_LK" /><meta property="og:type" content="article" /><meta property="og:title" content="රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ - ITN News" /><meta property="og:description" content="තමන් අත්අඩංගුවට ගැනීම වළකාලමින් නියෝගයක් නිකුත් කරන්නැයි ඉල්ලා හිටපු අමාත්‍ය රාජිත සේනාරත්න මහතා අද ඉදිරිපත් කළ දෙවන අපේක්ෂිත ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබීමට කොළඹ මහේස්ත්‍රාත් අධිකරණය අද" /><meta property="og:url" content="https://www.itnnews.lk/2019/12/23/205275/" /><meta property="og:site_name" content="ITN News" /><meta property="article:publisher" content="https://www.facebook.com/itnnews.lk" /><meta property="article:section" content="Breaking News" /><meta property="article:published_time" content="2019-12-23T13:11:35+00:00" /><meta property="article:modified_time" content="2019-12-23T13:38:53+00:00" /><meta property="og:updated_time" content="2019-12-23T13:38:53+00:00" /><meta property="fb:app_id" content="498513674220851" /><meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2019/11/rajitha.jpg" /><meta property="og:image:secure_url" content="https://www.itnnews.lk/wp-content/uploads/2019/11/rajitha.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="418" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="තමන් අත්අඩංගුවට ගැනීම වළකාලමින් නියෝගයක් නිකුත් කරන්නැයි ඉල්ලා හිටපු අමාත්‍ය රාජිත සේනාරත්න මහතා අද ඉදිරිපත් කළ දෙවන අපේක්ෂිත ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබීමට කොළඹ මහේස්ත්‍රාත් අධිකරණය අද" /><meta name="twitter:title" content="රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ - ITN News" /><meta name="twitter:site" content="@itnnews" /><meta name="twitter:image" content="https://www.itnnews.lk/wp-content/uploads/2019/11/rajitha.jpg" /><meta name="twitter:creator" content="@itnnews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.itnnews.lk/#organization","name":"ITN News","url":"https://www.itnnews.lk/","sameAs":["https://www.facebook.com/itnnews.lk","https://www.youtube.com/channel/UCV66ictLH2DZehG1tH0G5KA","https://twitter.com/itnnews"],"logo":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#logo","url":"https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png","width":180,"height":43,"caption":"ITN News"},"image":{"@id":"https://www.itnnews.lk/#logo"}},{"@type":"WebSite","@id":"https://www.itnnews.lk/#website","url":"https://www.itnnews.lk/","name":"ITN News","publisher":{"@id":"https://www.itnnews.lk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.itnnews.lk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.itnnews.lk/2019/12/23/205275/#primaryimage","url":"https://www.itnnews.lk/wp-content/uploads/2019/11/rajitha.jpg","width":800,"height":418},{"@type":"WebPage","@id":"https://www.itnnews.lk/2019/12/23/205275/#webpage","url":"https://www.itnnews.lk/2019/12/23/205275/","inLanguage":"si","name":"\u0dbb\u0dcf\u0da2\u0dd2\u0dad \u0d89\u0daf\u0dd2\u0dbb\u0dd2\u0db4\u0dad\u0dca \u0d9a\u0dc5 \u0daf\u0dd9\u0dc0\u0db1 \u0d87\u0db4 \u0d85\u0dba\u0dd0\u0daf\u0dd4\u0db8\u0dca\u0db4\u0dad \u0dbd\u0db6\u0db1 30 \u0dc0\u0db1\u0daf\u0dcf \u0dad\u0dd9\u0d9a\u0dca \u0d9a\u0dbd\u0dca \u0dad\u0dd0\u0db6\u0dda - ITN News","isPartOf":{"@id":"https://www.itnnews.lk/#website"},"primaryImageOfPage":{"@id":"https://www.itnnews.lk/2019/12/23/205275/#primaryimage"},"datePublished":"2019-12-23T13:11:35+00:00","dateModified":"2019-12-23T13:38:53+00:00"},{"@type":"Article","@id":"https://www.itnnews.lk/2019/12/23/205275/#article","isPartOf":{"@id":"https://www.itnnews.lk/2019/12/23/205275/#webpage"},"author":{"@id":"https://www.itnnews.lk/#/schema/person/934bed47114107f3d40e38646751b558"},"headline":"\u0dbb\u0dcf\u0da2\u0dd2\u0dad \u0d89\u0daf\u0dd2\u0dbb\u0dd2\u0db4\u0dad\u0dca \u0d9a\u0dc5 \u0daf\u0dd9\u0dc0\u0db1 \u0d87\u0db4 \u0d85\u0dba\u0dd0\u0daf\u0dd4\u0db8\u0dca\u0db4\u0dad \u0dbd\u0db6\u0db1 30 \u0dc0\u0db1\u0daf\u0dcf \u0dad\u0dd9\u0d9a\u0dca \u0d9a\u0dbd\u0dca \u0dad\u0dd0\u0db6\u0dda","datePublished":"2019-12-23T13:11:35+00:00","dateModified":"2019-12-23T13:38:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.itnnews.lk/2019/12/23/205275/#webpage"},"publisher":{"@id":"https://www.itnnews.lk/#organization"},"image":{"@id":"https://www.itnnews.lk/2019/12/23/205275/#primaryimage"},"articleSection":"Breaking News,\u0daf\u0dda\u0dc1\u0dd3\u0dba \u0db4\u0dd4\u0dc0\u0dad\u0dca"},{"@type":["Person"],"@id":"https://www.itnnews.lk/#/schema/person/934bed47114107f3d40e38646751b558","name":"ITN News Editor","image":{"@type":"ImageObject","@id":"https://www.itnnews.lk/#authorlogo","url":"https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g","caption":"ITN News Editor"},"sameAs":[]}]}</script> <!-- / Yoast SEO plugin. --> <script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.2.4";var $TS_VCSC_CurrentComposerRelease = "5.5.4";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_Save = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_CustomScroll = true;var $TS_VCSC_Lightbox_HomeURL = "https://www.itnnews.lk";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Lightbox_AttachAllOther = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Magnify_ZoomIn = "Zoom In";var $TS_VCSC_Magnify_ZoomOut = "Zoom Out";var $TS_VCSC_Magnify_ZoomLevel = "Zoom Level";var $TS_VCSC_Magnify_ChangeLevel = "Change Zoom Level";var $TS_VCSC_Magnify_Next = "Next";var $TS_VCSC_Magnify_Previous = "Previous";var $TS_VCSC_Magnify_Reset = "Reset Zoom";var $TS_VCSC_Magnify_Rotate = "Rotate Image";var $TS_VCSC_Magnify_Lightbox = "Show Image in Lightbox";</script><link rel='stylesheet' id='astero_css-css'  href='https://www.itnnews.lk/wp-content/plugins/astero/public/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='astero_custom_css-css'  href='https://www.itnnews.lk/wp-content/plugins/astero/public/css/custom.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_fontawsome_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/fontawesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_animate_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/animate.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_slick_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/slick/slick.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_loadawsome_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/loaders.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_priority_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/priority-navigation/priority-nav-core.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_hover_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/hover-css/hover.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_pagination_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/pagination/pagination.css' type='text/css' media='all' /><link rel='stylesheet' id='beeteam_front_malihu_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/malihuscroll/jquery.mCustomScrollbar.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wppm-plugin-css-css'  href='https://www.itnnews.lk/wp-content/plugins/wp-post-modules/assets/css/wppm.frontend.css' type='text/css' media='all' /><link rel='stylesheet' id='otw_grid_manager-css'  href='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/include/otw_components/otw_grid_manager/css/otw-grid.css' type='text/css' media='all' /><link rel='stylesheet' id='otw_shortocde-css'  href='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/include/otw_components/otw_shortcode/css/otw_shortcode.css' type='text/css' media='all' /><link rel='stylesheet' id='otw_sbm.css-css'  href='https://www.itnnews.lk/wp-content/plugins/otw-sidebar-widget-manager/css/otw_sbm.css' type='text/css' media='all' /><link rel='stylesheet' id='dg-grid-css-css'  href='https://www.itnnews.lk/wp-content/plugins/dynamic-menu-manager/duogeek/inc/dg-grid.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css' type='text/css' media='all' /><link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css' type='text/css' media='all' /><style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>.wpml-ls-statics-footer a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}</style><link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Exo+2&#038;ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-2-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro&#038;ver=5.2.5' type='text/css' media='all' /><link rel='stylesheet' id='reset-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/reset.css' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/main-stylesheet.css' type='text/css' media='all' /><link rel='stylesheet' id='shortcodes-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/shortcode.css' type='text/css' media='all' /><link rel='stylesheet' id='lightbox-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/lightbox.css' type='text/css' media='all' /><link rel='stylesheet' id='dragscroll-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/jquery.dragscroll.css' type='text/css' media='all' /><link rel='stylesheet' id='responsive-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/responsive.css' type='text/css' media='all' /> <!--[if lt IE 8]><link rel='stylesheet' id='ie-only-styles-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/ie-ancient.css' type='text/css' media='all' /> <![endif]--><link rel='stylesheet' id='style-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/style.css' type='text/css' media='all' /><link rel='stylesheet' id='datmenu-css-css'  href='https://www.itnnews.lk/wp-content/themes/itnnews/css/dat-menu.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome.min-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mif_style-css'  href='https://www.itnnews.lk/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.itnnews.lk/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ul_bete_front_css-css'  href='https://www.itnnews.lk/wp-content/plugins/ultimate-layouts-vc/assets/front-end/core.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelementjs-styles-css'  href='https://www.itnnews.lk/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mediaelementjs-styles-legacy-css'  href='https://www.itnnews.lk/wp-content/plugins/media-element-html5-video-and-audio-player/mediaelement/v4/mediaelementplayer-legacy.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var ot = {"adminUrl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/images\/","cssUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews\/css\/","themeUrl":"https:\/\/www.itnnews.lk\/wp-content\/themes\/itnnews"};
var public_ajax = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php"};
var aamLocal = {"nonce":"05a629068f","ajaxurl":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php"};
var mif = {"ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","version":"free"};
/*  */</script> <script type='text/javascript' src='https://www.itnnews.lk/wp-content/uploads/cache/fvm/1573999551/out/header-b6cd5d72.min.js'></script><link rel='https://api.w.org/' href='https://www.itnnews.lk/api/' /><link rel="alternate" type="application/json+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2019%2F12%2F23%2F205275%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.itnnews.lk/api/oembed/1.0/embed?url=https%3A%2F%2Fwww.itnnews.lk%2F2019%2F12%2F23%2F205275%2F&#038;format=xml" /><meta name="generator" content="WPML ver:4.3.3 stt:1,64,52;" /> <!-- start Simple Custom CSS and JS --> <script type="text/javascript">var dateFormat = function () {
	var	token = /d{1,4}|m{1,4}|yy(?:yy)?|([HhMsTt])\1?|[LloSZ]|"[^"]*"|'[^']*'/g,
		timezone = /\b(?:[PMCEA][SDP]T|(?:Pacific|Mountain|Central|Eastern|Atlantic) (?:Standard|Daylight|Prevailing) Time|(?:GMT|UTC)(?:[-+]\d{4})?)\b/g,
		timezoneClip = /[^-+\dA-Z]/g,
		pad = function (val, len) {
			val = String(val);
			len = len || 2;
			while (val.length < len) val = "0" + val;
			return val;
		};

	// Regexes and supporting functions are cached through closure
	return function (date, mask, utc) {
		var dF = dateFormat;

		// You can't provide utc if you skip other args (use the "UTC:" mask prefix)
		if (arguments.length == 1 && Object.prototype.toString.call(date) == "[object String]" && !/\d/.test(date)) {
			mask = date;
			date = undefined;
		}

		// Passing date through Date applies Date.parse, if necessary
		date = date ? new Date(date) : new Date;
		if (isNaN(date)) throw SyntaxError("invalid date");

		mask = String(dF.masks[mask] || mask || dF.masks["default"]);

		// Allow setting the utc argument via the mask
		if (mask.slice(0, 4) == "UTC:") {
			mask = mask.slice(4);
			utc = true;
		}

		var	_ = utc ? "getUTC" : "get",
			d = date[_ + "Date"](),
			D = date[_ + "Day"](),
			m = date[_ + "Month"](),
			y = date[_ + "FullYear"](),
			H = date[_ + "Hours"](),
			M = date[_ + "Minutes"](),
			s = date[_ + "Seconds"](),
			L = date[_ + "Milliseconds"](),
			o = utc ? 0 : date.getTimezoneOffset(),
			flags = {
				d:    d,
				dd:   pad(d),
				ddd:  dF.i18n.dayNames[D],
				dddd: dF.i18n.dayNames[D + 7],
				m:    m + 1,
				mm:   pad(m + 1),
				mmm:  dF.i18n.monthNames[m],
				mmmm: dF.i18n.monthNames[m + 12],
				yy:   String(y).slice(2),
				yyyy: y,
				h:    H % 12 || 12,
				hh:   pad(H % 12 || 12),
				H:    H,
				HH:   pad(H),
				M:    M,
				MM:   pad(M),
				s:    s,
				ss:   pad(s),
				l:    pad(L, 3),
				L:    pad(L > 99 ? Math.round(L / 10) : L),
				t:    H < 12 ? "a"  : "p",
				tt:   H < 12 ? "am" : "pm",
				T:    H < 12 ? "A"  : "P",
				TT:   H < 12 ? "AM" : "PM",
				Z:    utc ? "UTC" : (String(date).match(timezone) || [""]).pop().replace(timezoneClip, ""),
				o:    (o > 0 ? "-" : "+") + pad(Math.floor(Math.abs(o) / 60) * 100 + Math.abs(o) % 60, 4),
				S:    ["th", "st", "nd", "rd"][d % 10 > 3 ? 0 : (d % 100 - d % 10 != 10) * d % 10]
			};

		return mask.replace(token, function ($0) {
			return $0 in flags ? flags[$0] : $0.slice(1, $0.length - 1);
		});
	};
}();

// Some common format strings
dateFormat.masks = {
	"default":      "ddd mmm dd yyyy HH:MM:ss",
	shortDate:      "m/d/yy",
	mediumDate:     "mmm d, yyyy",
	longDate:       "mmmm d, yyyy",
	fullDate:       "dddd, mmmm d, yyyy",
	shortTime:      "h:MM TT",
	mediumTime:     "h:MM:ss TT",
	longTime:       "h:MM:ss TT Z",
	isoDate:        "yyyy-mm-dd",
	isoTime:        "HH:MM:ss",
	isoDateTime:    "yyyy-mm-dd'T'HH:MM:ss",
	isoUtcDateTime: "UTC:yyyy-mm-dd'T'HH:MM:ss'Z'"
};

// Internationalization strings
dateFormat.i18n = {
	dayNames: [
		"Sun", "Mon", "Tue", "Wed", "Thu", "Fri", "Sat",
		"Sunday", "Monday", "Tuesday", "Wednesday", "Thursday", "Friday", "Saturday"
	],
	monthNames: [
		"Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec",
		"January", "February", "March", "April", "May", "June", "July", "August", "September", "October", "November", "December"
	]
};

// For convenience...
Date.prototype.format = function (mask, utc) {
	return dateFormat(this, mask, utc);
};</script> <!-- end Simple Custom CSS and JS --><link rel='stylesheet' id='1203-css'  href='//www.itnnews.lk/wp-content/uploads/custom-css-js/1203.css?v=378' type='text/css' media='all' /><link rel='stylesheet' id='534-css'  href='//www.itnnews.lk/wp-content/uploads/custom-css-js/534.css?v=5841' type='text/css' media='all' /><link rel='stylesheet' id='146-css'  href='//www.itnnews.lk/wp-content/uploads/custom-css-js/146.css?v=4852' type='text/css' media='all' /><link rel='stylesheet' id='14-css'  href='//www.itnnews.lk/wp-content/uploads/custom-css-js/14.css?v=2545' type='text/css' media='all' /> <!-- Font Awesome --><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" /><!-- Aminate CSS --><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css" /><!-- Include Radiant Media Player library --> <script src="https://cdn.radiantmediatechs.com/rmp/5.2.1/js/rmp.min.js"></script> <!-- jPlayer Libraries --> <script src="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/jplayer/jquery.jplayer.min.js"></script> <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/jplayer/2.9.2/skin/pink.flag/css/jplayer.pink.flag.min.css" /> <script type='text/javascript' src='//www.itnnews.lk/wp-content/uploads/custom-css-js/24.js?v=9668'></script> <style type="text/css" id="wppm_custom_css"></style><!-- Facebook Pixel Code --> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <!-- End Facebook Pixel Code --> <script type='text/javascript'>fbq('init', '2124600107617138', [], {
    "agent": "wordpress-5.2.5-1.7.25"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <!-- Facebook Pixel Code --> <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=2124600107617138&ev=PageView&noscript=1" /> </noscript> <!-- End Facebook Pixel Code --><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><style type="text/css">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</style><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.itnnews.lk");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b4120743-3927-4eb5-b55f-6eb5a48e4d94';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.itnnews.lk/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b467c5d-2ccd-4e09-a57b-cb7ab9efd0c0";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'We would like to show you notifications for the latest updates from ITN News!';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2018/05/favicon.png" sizes="32x32" /><link rel="icon" href="https://www.itnnews.lk/wp-content/uploads/2018/05/favicon.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.itnnews.lk/wp-content/uploads/2018/05/favicon.png" /><meta name="msapplication-TileImage" content="https://www.itnnews.lk/wp-content/uploads/2018/05/favicon.png" /><!-- Begin Social Meta tags by WP Post Modules --> <!-- Schema.org markup for Google+ --><meta itemprop="name" content="රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ"><meta itemprop="description" content="තමන් අත්අඩංගුවට ගැනීම වළකාලමින් නියෝගයක් නිකුත් කරන්නැයි ඉල්ලා හිටපු අමාත්‍ය රාජිත සේනාරත්න මහතා අද ඉදිරිපත් කළ දෙවන අපේක්ෂිත ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබීමට කොළඹ මහේස්ත්‍රාත් අධිකරණය අද"><meta itemprop="image" content="https://www.itnnews.lk/wp-content/uploads/2019/11/rajitha.jpg"> <!-- Twitter Card data --><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ"><meta name="twitter:description" content="තමන් අත්අඩංගුවට ගැනීම වළකාලමින් නියෝගයක් නිකුත් කරන්නැයි ඉල්ලා හිටපු අමාත්‍ය රාජිත සේනාරත්න මහතා අද ඉදිරිපත් කළ දෙවන අපේක්ෂිත ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබීමට කොළඹ මහේස්ත්‍රාත් අධිකරණය අද"><meta name="twitter:image:src" content="https://www.itnnews.lk/wp-content/uploads/2019/11/rajitha.jpg"> <!-- Open Graph data --><meta property="og:title" content="රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.itnnews.lk/2019/12/23/205275/" /><meta property="og:image" content="https://www.itnnews.lk/wp-content/uploads/2019/11/rajitha.jpg" /><meta property="og:image:url" content="https://www.itnnews.lk/wp-content/uploads/2019/11/rajitha.jpg" /><meta property="og:description" content="තමන් අත්අඩංගුවට ගැනීම වළකාලමින් නියෝගයක් නිකුත් කරන්නැයි ඉල්ලා හිටපු අමාත්‍ය රාජිත සේනාරත්න මහතා අද ඉදිරිපත් කළ දෙවන අපේක්ෂිත ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබීමට කොළඹ මහේස්ත්‍රාත් අධිකරණය අද" /><meta property="og:site_name" content="ITN News" /> <!-- End Social Meta tags by WP Post Modules --> <!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## --> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>/* Color Scheme */ .header,.breaking-news .the-title,.widget > h3,.button,a.small-button,.marker,.hover-effect,.block-title,#wp-calendar td#today, .small-button, #writecomment p input[type=submit] { background-color: #3E3E3E; } .list-title, a:hover, a.mobile-menu, .widget .meta a { color: #3E3E3E; } .list-title { border-bottom: 2px solid #3E3E3E; } /* Menu Font */ .main-menu .the-menu li a, .secondary-menu ul li a { font-family:"Exo 2", sans-serif; } /* Block Titles */ .list-title { font-family:"Exo 2", sans-serif; } /* Article Titles */ h1, h2, h3, h4, h5, h6 { font-family: 'Source Sans Pro', sans-serif; }</style><!-- END head --></head> <!-- BEGIN body --><body class="post-template-default single single-post postid-205275 single-format-standard wpb-js-composer js-comp-ver-5.5.4 vc_responsive" style="background-image: url(https://www.itnnews.lk/wp-content/themes/itnnews/images/background-texture-5.jpg); background-position: top center; background-repeat: repeat;"> <!-- BEGIN .boxed --><div class="boxed active"> <!-- BEGIN .header --><div class="header"> <!-- BEGIN .wrapper --><div class="wrapper"><div class="header-logo"> <a href="https://www.itnnews.lk"><img src="https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news.png" alt="ITN News" /></a></div><div class="header-menu"><p><div class=header-menu-links> <a href=https://www.itntv.lk target=\"_blank\">ITN TV</a> | <a href=http://www.itnfm.lk target=\"_blank\">ITN FM</a> | <a href=https://www.vasantham.lk target=\"_blank\">Vasantham TV</a> | <a href=https://www.vasanthamfm.lk target=\"_blank\">Vasantham FM</a></div><div class=header-tag-line><p>Life+News The Official News Portal of Independent Television Network Ltd</p></div></p></div><div class="header-addons"><div class="header-search"><form method="get" action="https://www.itnnews.lk" name="searchform"> <input type="text" placeholder="Search something.." value="" class="search-input" name="s" id="s" /> <input type="submit" value="Search" class="search-button" /></form></div></div> <!-- END .wrapper --></div><div class="main-menu sticky"> <!-- BEGIN .wrapper --><div class="wrapper"><ul class="the-menu transition-active menu load-responsive" rel="Main Menu"><li id="menu-item-403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.itnnews.lk/">මුල් පිටුව</a></li><li id="menu-item-404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>පුවත්</span></a><ul class="sub-menu"><li id="menu-item-407" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.itnnews.lk/local/">දේශීය පුවත්</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/international/">ජාත්‍යන්තර පුවත්</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/">ව්‍යාපාරික පුවත්</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/">ක්‍රීඩා</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/">රස බර</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/business/"><span>ව්‍යාපාරික පුවත්</span></a><ul class="sub-menu"><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/analysis/">විශ්ලේෂණ</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/business/features/">විශේෂාංග</a></li></ul></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/sports/"><span>ක්‍රීඩා</span></a><ul class="sub-menu"><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/cricket/">ක්‍රිකට්</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/football/">පාපන්දු</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/athletics/">මලල ක්‍රීඩා</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/sports/other-sports/">වෙනත් ක්‍රීඩා</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.itnnews.lk/entertainment/"><span>රස බර</span></a><ul class="sub-menu"><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/local-cinema/">දේශීය සිනමා</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/kollywood/">කොලිවුඩ්</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/bollywood/">බොලිවුඩ්</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/hollywood/">හොලිවුඩ්</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/entertainment/music/">සංගීත</a></li></ul></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/opinions/">මතවාද</a></li><li id="menu-item-23740" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/featured/">විශේෂාංග</a></li><li id="menu-item-6329" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.itnnews.lk/video-story/">වීඩියෝ කතා</a></li><li id="menu-item-6330" class="menu-item menu-item-type-taxonomy menu-item-object-gallery-cat"><a href="https://www.itnnews.lk/gallery-cat/picture-story/">පිංතූර කතා</a></li><li id="menu-item-wpml-ls-91-en" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-en wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/en/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English"></a></li><li id="menu-item-wpml-ls-91-ta" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-ta wpml-ls-menu-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/ta/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt="Tamil"></a></li><li id="menu-item-wpml-ls-91-si" class="menu-item wpml-ls-slot-91 wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.itnnews.lk/2019/12/23/205275/"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt="Sinhala"></a></li></ul> <!-- END .wrapper --></div></div><div class="secondary-menu"> <!-- BEGIN .wrapper --><div class="wrapper"><ul class="load-responsive" rel="Secondary Menu"><li id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a href="https://www.itnnews.lk/news-bulletin/">ITN ප්‍රවෘත්ති</a></li><li id="menu-item-1121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1121"><a href="https://www.itnnews.lk/gossip/">අතන මෙතන</a></li><li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="https://www.itnnews.lk/awards/">සම්මාන</a></li><li id="menu-item-523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-523"><a href="https://www.itnnews.lk/contact/">අප අමතන්න</a></li></ul> <!-- END .wrapper --></div></div> <!-- END .header --></div> <!-- BEGIN .content --><div class="content"> <!-- BEGIN .wrapper --><div class="wrapper"><div class="main-content"><div class="full-width"><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Share this article</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2019/12/23/205275/" data-url="https://www.itnnews.lk/2019/12/23/205275/" data-url="https://www.itnnews.lk/2019/12/23/205275/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2019/12/23/205275/" data-via="" data-text="රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnnews.lk/2019/12/23/205275/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2019/12/23/205275/&media=https://www.itnnews.lk/wp-content/uploads/2019/11/rajitha.jpg&description=රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ" data-url="https://www.itnnews.lk/2019/12/23/205275/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2019/12/23/205275/&title=රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ" data-url="https://www.itnnews.lk/2019/12/23/205275/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a> <a href="mailto:?subject=ITN%20News%20%3A%20%E0%B6%BB%E0%B7%8F%E0%B6%A2%E0%B7%92%E0%B6%AD%20%E0%B6%89%E0%B6%AF%E0%B7%92%E0%B6%BB%E0%B7%92%E0%B6%B4%E0%B6%AD%E0%B7%8A%20%E0%B6%9A%E0%B7%85%20%E0%B6%AF%E0%B7%99%E0%B7%80%E0%B6%B1%20%E0%B6%87%E0%B6%B4%20%E0%B6%85%E0%B6%BA%E0%B7%90%E0%B6%AF%E0%B7%94%E0%B6%B8%E0%B7%8A%E0%B6%B4%E0%B6%AD%20%E0%B6%BD%E0%B6%B6%E0%B6%B1%2030%20%E0%B7%80%E0%B6%B1%E0%B6%AF%E0%B7%8F%20%E0%B6%AD%E0%B7%99%E0%B6%9A%E0%B7%8A%20%E0%B6%9A%E0%B6%BD%E0%B7%8A%20%E0%B6%AD%E0%B7%90%E0%B6%B6%E0%B7%9A&body=Check%20out%20this%20article%3A%20%E0%B6%BB%E0%B7%8F%E0%B6%A2%E0%B7%92%E0%B6%AD%20%E0%B6%89%E0%B6%AF%E0%B7%92%E0%B6%BB%E0%B7%92%E0%B6%B4%E0%B6%AD%E0%B7%8A%20%E0%B6%9A%E0%B7%85%20%E0%B6%AF%E0%B7%99%E0%B7%80%E0%B6%B1%20%E0%B6%87%E0%B6%B4%20%E0%B6%85%E0%B6%BA%E0%B7%90%E0%B6%AF%E0%B7%94%E0%B6%B8%E0%B7%8A%E0%B6%B4%E0%B6%AD%20%E0%B6%BD%E0%B6%B6%E0%B6%B1%2030%20%E0%B7%80%E0%B6%B1%E0%B6%AF%E0%B7%8F%20%E0%B6%AD%E0%B7%99%E0%B6%9A%E0%B7%8A%20%E0%B6%9A%E0%B6%BD%E0%B7%8A%20%E0%B6%AD%E0%B7%90%E0%B6%B6%E0%B7%9A%20-%20https%3A%2F%2Fwww.itnnews.lk%2F2019%2F12%2F23%2F205275%2F" target="_blank" title="රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a></div></div><h1>රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ</h1><div class="author"> <span class="hover-effect left"> <img src="https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g" alt="ITN News Editor" /> </span><div class="a-content"> <span>By <b>ITN News Editor</b></span> <span class="meta"> දෙසැම්බර් 23, 2019 18:41 </span></div></div></div></div> <!-- BEGIN .main-page --><div class="main-page left"><!-- BEGIN .single-block --><div class="single-block"> <!-- BEGIN .content-block --><div class="content-block main left"><div class="block"><div class="block-content post-205275 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local"><p> <span class="hover-effect"> <img class="image-border" src="https://www.itnnews.lk/wp-content/uploads/2019/11/rajitha-890x395_c.jpg" alt="රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ" /> </span></p><div class="shortcode-content"><div class="paragraph-row"><div class="column3"><h3 class="highlight-title">Related Articles</h3><ul><li> <a href="https://www.itnnews.lk/2019/05/22/133227/">රවී සහ අසාද් ඥානසාරහිමිගේ සුවදුක් විමසයි</a> <a href="https://www.itnnews.lk/2019/05/22/133227/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="133227 https://www.itnnews.lk/?p=133227">0</span></a> <span class="meta-date">22.මැයි</span></li><li> <a href="https://www.itnnews.lk/2019/03/21/111338/">ෆින්ලන්තය ලොව සතුටින්ම සිටින රටවල් අතර යළි පෙරමුණට පැමිණෙයි</a> <a href="https://www.itnnews.lk/2019/03/21/111338/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="111338 http://www.itnnews.lk/?p=111338">0</span></a> <span class="meta-date">21.මාර්තු</span></li><li> <a href="https://www.itnnews.lk/2019/08/22/166813/">ජනතා හදගැස්ම හා ජන දුක මට හොඳට දැනෙනවා</a> <a href="https://www.itnnews.lk/2019/08/22/166813/#comments" class="h-comment"><span class="dsq-postid" data-dsqidentifier="166813 https://www.itnnews.lk/?p=166813">0</span></a> <span class="meta-date">22.අගෝ.</span></li></ul></div><div class="column9"><p>තමන් අත්අඩංගුවට ගැනීම වළකාලමින් නියෝගයක් නිකුත් කරන්නැයි ඉල්ලා හිටපු අමාත්‍ය රාජිත සේනාරත්න මහතා අද ඉදිරිපත් කළ දෙවන අපේක්ෂිත ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබීමට කොළඹ මහේස්ත්‍රාත් අධිකරණය අද තීරණය කළා.</p><p>ඉකුත් ජනාධිපතිවරණ සමයේ සුදු වෑන් සම්බන්ධ මාධ්‍ය සාකච්ඡාව හේතුවෙන් තමන් අත්අඩංගුවට ගැනීම වළකාලන්නැයි ඉල්ලමින් රාජිත සේනාරත්න මහතා අපේක්ෂිත ඇප අයැදුම්පතක් පසුගියදා ඉදිරිපත් කළා. එම ඇප අයැදුම්පත කොළඹ ප්‍රධාන මහේස්ත්‍රාත් ලංකා ජයරත්න මෙනවිය ප්‍රතික්ෂේප කළා. ඒ අත්අඩංගුවට ගැනීමට අදාළ චෝදනා පිළිබද සදහන් නොවීම හේතුවෙන්. ඒ අනුවයි ඔහු සංශෝධිත දෙවන ඇප අයැදුම්පතක් ඉදිරිපත් කළේ. එම අපේක්ෂිත ඇප අයැදුම්පතේ වගඋත්තරකරුවන්ට ලබන 30 වනදා අධිකරණයේ පෙනී සිටින ලෙස නොතීසි නිකුත් කෙරුණා. අපරාධ පරීක්ෂණ දෙපාර්තමේන්තුවේ අධ්‍යක්ෂවරයා සහ විමර්ශන සිදුකරන ස්ථානාධිපතිවරයා ඇතුළු නිලධාරීන් කිහිප දෙනෙකු ඊට ඇතුළත්. මේ අතර මෙම සිද්ධියට අදාළව නව ලේඛනද ඇතුළත් කොට රාජිත සේනාරත්න මහතා සිය තුන්වන අපේක්ෂිත ඇප අයැදුම්පතද අධිකරණය හමුවේ ගොනු කළා. ඒ සිය නීතිඥවරුන් මාර්ගයෙන්. එම අපේක්ෂිත ඇප අයැදුම්පතද ලබන 30 වනදා සළකා බැලීමට නියමිතයි. ගෝඨාභය රාජපක්ෂ මහතා ආරක්ෂක ලේකම්වරයාව සිටියදී සුදු වෑන්වලින් පුද්ගලයන්ව පැහැරගෙන ගොස් කිඹුලන්ට කෑමට දුන් බවට ආන්දෝලනාත්මක ප්‍රවෘත්ති සාකච්ඡාවක් පැවැත්වූයේ පසුගිය ජනාධිපතිවරණ සමයේදීයි.</p><p>මෙම සුදු වෑන් සිද්ධිය පිළිබද මාධ්‍ය සාකච්ඡාවට එක් වූ  පුද්ගලයින් දෙදෙනා මේ වන විට අත්අඩංගුවට ගෙන ලබන 27 වනදා තෙක් රක්ෂිත බන්ධනාගාරගත කර සිටිනවා. මෙය මුළුමනින්ම ගෙතූ ප්‍රවෘත්තියක් බවයි ඔවුන්ගෙන් කළ ප්‍රශ්නකිරීම්වලදී හෙළිව ඇත්තේ. අපරාධ පරීක්ෂණ දෙපාර්තමේන්තුව මේ පිළිබද පරීක්ෂණ පවත්වනවා.</p><p>මේ අතර මාලඹේ නෙවිල් ප්‍රනාන්දු රෝහල මුලික කරගෙන හිටපු අමාත්‍ය රාජිත සේනාරත්න මහතා සිදු කළ බව කියන වංචාවක් පිළිබදව ජාතික නිදහස් පෙරමුණේ ප්‍රචාරක ලේකම් මොහොමඩ් මුසම්මිල් මහතා පසුගියදා අපරාධ පරීක්ෂණ දෙපාර්තමේන්තුවට පැමිණිල්ලක් කළා. ඒ පිළිබද කටඋත්තර ලබාදීම සදහා මුසම්මිල් මහතා අද උදෑසන අපරාධ පරීක්ෂණ දෙපාර්තමේන්තුවට පැමිණියා.</p><p>ස්විස් තානාපති නිලධාරිනිය සුදු වෑන් රථයකින් පැහැර ගත්තේ යැයි කියන සිද්ධිය සම්බන්ධයෙන් අපරාධ පරීක්ෂණ දෙපාර්තමේන්තුව සිදු කරන පරීක්ෂණ සදහා අවශ්‍ය තොරතුරු ලබාදීමට සිංහලේ සංවිධානයේ ජාතික සංවිධායක ප්‍රදීප් සංජීව පෙරේරා මහතාද අද එම දෙපාර්තමේන්තුවට පැමිණියා.</p><div class="video-container"> <iframe width="820" height="615" src="https://www.youtube.com/embed/omZp6WvI4iA?rel=0" frameborder="0" allowfullscreen></iframe></div></div></div><div class="article-title"><div class="share-block right"><div><div class="share-article left"> <span>Social media</span> <strong>Share this article</strong></div><div class="left"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.itnnews.lk/2019/12/23/205275/" data-url="https://www.itnnews.lk/2019/12/23/205275/" data-url="https://www.itnnews.lk/2019/12/23/205275/" class="custom-soc icon-text ot-share">&#62220;</a> <a href="#" data-hashtags="" data-url="https://www.itnnews.lk/2019/12/23/205275/" data-via="" data-text="රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ" class="ot-tweet custom-soc icon-text">&#62217;</a> <a href="https://plus.google.com/share?url=https://www.itnnews.lk/2019/12/23/205275/" class="custom-soc icon-text ot-pluss">&#62223;</a> <a href="http://pinterest.com/pin/create/button/?url=https://www.itnnews.lk/2019/12/23/205275/&media=https://www.itnnews.lk/wp-content/uploads/2019/11/rajitha.jpg&description=රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ" data-url="https://www.itnnews.lk/2019/12/23/205275/" class="ot-pin custom-soc icon-text">&#62226;</a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.itnnews.lk/2019/12/23/205275/&title=රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ" data-url="https://www.itnnews.lk/2019/12/23/205275/" class="ot-link custom-soc icon-text">&#62232;</a></div><div class="clear-float"></div></div><div> <a href="javascript:printArticle();" class="small-button"><span class="icon-text">&#59158;</span>&nbsp;&nbsp;Print this article</a> <a href="mailto:?subject=ITN%20News%20%3A%20%E0%B6%BB%E0%B7%8F%E0%B6%A2%E0%B7%92%E0%B6%AD%20%E0%B6%89%E0%B6%AF%E0%B7%92%E0%B6%BB%E0%B7%92%E0%B6%B4%E0%B6%AD%E0%B7%8A%20%E0%B6%9A%E0%B7%85%20%E0%B6%AF%E0%B7%99%E0%B7%80%E0%B6%B1%20%E0%B6%87%E0%B6%B4%20%E0%B6%85%E0%B6%BA%E0%B7%90%E0%B6%AF%E0%B7%94%E0%B6%B8%E0%B7%8A%E0%B6%B4%E0%B6%AD%20%E0%B6%BD%E0%B6%B6%E0%B6%B1%2030%20%E0%B7%80%E0%B6%B1%E0%B6%AF%E0%B7%8F%20%E0%B6%AD%E0%B7%99%E0%B6%9A%E0%B7%8A%20%E0%B6%9A%E0%B6%BD%E0%B7%8A%20%E0%B6%AD%E0%B7%90%E0%B6%B6%E0%B7%9A&body=Check%20out%20this%20article%3A%20%E0%B6%BB%E0%B7%8F%E0%B6%A2%E0%B7%92%E0%B6%AD%20%E0%B6%89%E0%B6%AF%E0%B7%92%E0%B6%BB%E0%B7%92%E0%B6%B4%E0%B6%AD%E0%B7%8A%20%E0%B6%9A%E0%B7%85%20%E0%B6%AF%E0%B7%99%E0%B7%80%E0%B6%B1%20%E0%B6%87%E0%B6%B4%20%E0%B6%85%E0%B6%BA%E0%B7%90%E0%B6%AF%E0%B7%94%E0%B6%B8%E0%B7%8A%E0%B6%B4%E0%B6%AD%20%E0%B6%BD%E0%B6%B6%E0%B6%B1%2030%20%E0%B7%80%E0%B6%B1%E0%B6%AF%E0%B7%8F%20%E0%B6%AD%E0%B7%99%E0%B6%9A%E0%B7%8A%20%E0%B6%9A%E0%B6%BD%E0%B7%8A%20%E0%B6%AD%E0%B7%90%E0%B6%B6%E0%B7%9A%20-%20https%3A%2F%2Fwww.itnnews.lk%2F2019%2F12%2F23%2F205275%2F" target="_blank" title="රාජිත ඉදිරිපත් කළ දෙවන ඇප අයැදුම්පත ලබන 30 වනදා තෙක් කල් තැබේ" class="small-button"><span class="icon-text">&#9993;</span>&nbsp;&nbsp;Send e-mail</a></div></div><div class="author"> <span class="hover-effect left"> <img src="https://secure.gravatar.com/avatar/de05ecb9a2e81128acd23eb51653d733?s=96&d=mm&r=g" alt="ITN News Editor" /> </span><div class="a-content"> <span>By <b>ITN News Editor</b></span> <span class="meta"> දෙසැම්බර් 23, 2019 18:41 </span></div></div></div></div></div><div id="disqus_thread"></div></div> <!-- END .content-block --></div> <!-- END .single-block --></div><!-- END .main-page --></div> <!-- BEGIN .sidebar-content --><div class="main-sidebar right"><div class="widget-2 widget"><div class="vcw-wrapper"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div  class="wpb_widgetised_column wpb_content_element social-profile-widget"><div class="wpb_wrapper"></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_1"><span class="main-text">ව්‍යාපාරික පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/business" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_1 sidebar-news-box"><div id="post-204272" class="204272 post-204272 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/12/21/204272/" title="කුඩා තේ වතුවල එලදාව වැඩි කිරීම සඳහා ව්‍යාපෘති තුනක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/T-1w3c1qdmef5jxjpouo03dmpeg1ux18gk5mnii18nm9gk.jpg" alt="කුඩා තේ වතුවල එලදාව වැඩි කිරීම සඳහා ව්‍යාපෘති තුනක්" title="කුඩා තේ වතුවල එලදාව වැඩි කිරීම සඳහා ව්‍යාපෘති තුනක්"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/12/21/204272/" title="කුඩා තේ වතුවල එලදාව වැඩි කිරීම සඳහා ව්‍යාපෘති තුනක්">කුඩා තේ වතුවල එලදාව වැඩි කිරීම සඳහා ව්‍යාපෘති තුනක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-12-21T10:06:46+05:30">දෙසැම්බර් 21, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-201343" class="201343 post-201343 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/12/11/201343/" title="රටම වෙනස් වන වර්තමානයේ ඊට ගැලපෙන ලෙස ව්‍යාපාරික ප්‍රජාව සකස් කිරීමේ වැඩපිළිවෙළක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/wiyaparika-1w218eexxsevjwlzofhnm64b7c4evnvmk6zdqbvswsis.jpg" alt="රටම වෙනස් වන වර්තමානයේ ඊට ගැලපෙන ලෙස ව්‍යාපාරික ප්‍රජාව සකස් කිරීමේ වැඩපිළිවෙළක්" title="රටම වෙනස් වන වර්තමානයේ ඊට ගැලපෙන ලෙස ව්‍යාපාරික ප්‍රජාව සකස් කිරීමේ වැඩපිළිවෙළක්"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/12/11/201343/" title="රටම වෙනස් වන වර්තමානයේ ඊට ගැලපෙන ලෙස ව්‍යාපාරික ප්‍රජාව සකස් කිරීමේ වැඩපිළිවෙළක්">රටම වෙනස් වන වර්තමානයේ ඊට ගැලපෙන ලෙස ව්‍යාපාරික ප්‍රජාව සකස් කිරීමේ වැඩපිළිවෙළක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-12-11T17:49:16+05:30">දෙසැම්බර් 11, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-201104" class="201104 post-201104 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/12/10/201104/" title="රජය ඉදිකිරීම් ක්ෂේත්‍රයට බදු සහන ලබාදීමත් සමග ව්‍යාපාරික අවස්ථා පුළුල් වෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Engineer-1w1whhfu9ph9121b3pdzqbwuug1v6urupxx0oszbp5r8.jpg" alt="රජය ඉදිකිරීම් ක්ෂේත්‍රයට බදු සහන ලබාදීමත් සමග ව්‍යාපාරික අවස්ථා පුළුල් වෙයි" title="රජය ඉදිකිරීම් ක්ෂේත්‍රයට බදු සහන ලබාදීමත් සමග ව්‍යාපාරික අවස්ථා පුළුල් වෙයි"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/12/10/201104/" title="රජය ඉදිකිරීම් ක්ෂේත්‍රයට බදු සහන ලබාදීමත් සමග ව්‍යාපාරික අවස්ථා පුළුල් වෙයි">රජය ඉදිකිරීම් ක්ෂේත්‍රයට බදු සහන ලබාදීමත් සමග ව්‍යාපාරික අවස්ථා පුළුල් වෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-12-10T18:21:15+05:30">දෙසැම්බර් 10, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-200604" class="200604 post-200604 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/12/09/200604/" title="ශීත සෘතුවේදී සංචාරයට සුදුසුම රටවල් අතරින් ප්‍රථම ස්ථානය ශ්‍රී ලංකාවට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Sancharaka-1w1qlgbdl06qv272hkdfs4zs02ac9kxros4lqp0l81us.jpg" alt="ශීත සෘතුවේදී සංචාරයට සුදුසුම රටවල් අතරින් ප්‍රථම ස්ථානය ශ්‍රී ලංකාවට" title="ශීත සෘතුවේදී සංචාරයට සුදුසුම රටවල් අතරින් ප්‍රථම ස්ථානය ශ්‍රී ලංකාවට"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/12/09/200604/" title="ශීත සෘතුවේදී සංචාරයට සුදුසුම රටවල් අතරින් ප්‍රථම ස්ථානය ශ්‍රී ලංකාවට">ශීත සෘතුවේදී සංචාරයට සුදුසුම රටවල් අතරින් ප්‍රථම ස්ථානය ශ්‍රී ලංකාවට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-12-09T13:00:43+05:30">දෙසැම්බර් 9, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-200026" class="200026 post-200026 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-business"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/12/07/200026/" title="ශ්‍රීත ඍතුවේ සංචාරයට සුදුසුම රටවල් අතරින් ශ‍්‍රී ලංකාව පලමු ස්ථානයට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sancharaka-1w1i0cfpdrbimwe9o8gaozwpvzmwrxp6vm8irefca544.jpg" alt="ශ්‍රීත ඍතුවේ සංචාරයට සුදුසුම රටවල් අතරින් ශ‍්‍රී ලංකාව පලමු ස්ථානයට" title="ශ්‍රීත ඍතුවේ සංචාරයට සුදුසුම රටවල් අතරින් ශ‍්‍රී ලංකාව පලමු ස්ථානයට"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/12/07/200026/" title="ශ්‍රීත ඍතුවේ සංචාරයට සුදුසුම රටවල් අතරින් ශ‍්‍රී ලංකාව පලමු ස්ථානයට">ශ්‍රීත ඍතුවේ සංචාරයට සුදුසුම රටවල් අතරින් ශ‍්‍රී ලංකාව පලමු ස්ථානයට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-12-07T18:24:15+05:30">දෙසැම්බර් 7, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_2"><span class="main-text">ක්‍රීඩා පුවත්</span><a class="sub-text" href="https://www.itnnews.lk/sports" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_2 sidebar-news-box"><div id="post-205115" class="205115 post-205115 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/12/23/205115/" title="පාකිස්තානයට ලකුණු 263ක ජයක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/SL-1w3m4ih1hv567i0y93utgt5asx5ldv1cc9gdn3srmoh0.jpg" alt="පාකිස්තානයට ලකුණු 263ක ජයක්" title="පාකිස්තානයට ලකුණු 263ක ජයක්"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/12/23/205115/" title="පාකිස්තානයට ලකුණු 263ක ජයක්">පාකිස්තානයට ලකුණු 263ක ජයක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-12-23T12:14:20+05:30">දෙසැම්බර් 23, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-205014" class="205014 post-205014 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/12/23/205014/" title="ශ්‍රී ලංකා &#8211; පාකිස්තාන දෙවන ටෙස්ට් ක්‍රිකට් තරගයේ අවසන් දිනය අදයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/slpk-1-1w3lqr6hxbrtjdom41pgugirx9mlv52ybgndqycp5kkk.png" alt="ශ්‍රී ලංකා &#8211; පාකිස්තාන දෙවන ටෙස්ට් ක්‍රිකට් තරගයේ අවසන් දිනය අදයි" title="ශ්‍රී ලංකා &#8211; පාකිස්තාන දෙවන ටෙස්ට් ක්‍රිකට් තරගයේ අවසන් දිනය අදයි"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/12/23/205014/" title="ශ්‍රී ලංකා &#8211; පාකිස්තාන දෙවන ටෙස්ට් ක්‍රිකට් තරගයේ අවසන් දිනය අදයි">ශ්‍රී ලංකා &#8211; පාකිස්තාන දෙවන ටෙස්ට් ක්‍රිකට් තරගයේ අවසන් දිනය අදයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-12-23T10:24:48+05:30">දෙසැම්බර් 23, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-204974" class="204974 post-204974 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/12/23/204974/" title="කොදෙව්වන්ට එරෙහි එක්දින ක්‍රිකට් තරගාවලියේ ජය ඉන්දියාවට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/india-2-1w3loc02kspt9ozounwv67aqvmfurokmzehm3hd2j3vo.png" alt="කොදෙව්වන්ට එරෙහි එක්දින ක්‍රිකට් තරගාවලියේ ජය ඉන්දියාවට" title="කොදෙව්වන්ට එරෙහි එක්දින ක්‍රිකට් තරගාවලියේ ජය ඉන්දියාවට"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/12/23/204974/" title="කොදෙව්වන්ට එරෙහි එක්දින ක්‍රිකට් තරගාවලියේ ජය ඉන්දියාවට">කොදෙව්වන්ට එරෙහි එක්දින ක්‍රිකට් තරගාවලියේ ජය ඉන්දියාවට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-12-23T08:54:08+05:30">දෙසැම්බර් 23, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-204898" class="204898 post-204898 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/12/22/204898/" title="යොවුන් තුන්කොන් එක් දින ක්‍රිකට් ශූරතාව ශ්‍රී ලංකාවට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/19-1w3ije0ljl9sa4rre5v9fyu35aekuetyi1qacqvqwjfo.png" alt="යොවුන් තුන්කොන් එක් දින ක්‍රිකට් ශූරතාව ශ්‍රී ලංකාවට" title="යොවුන් තුන්කොන් එක් දින ක්‍රිකට් ශූරතාව ශ්‍රී ලංකාවට"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/12/22/204898/" title="යොවුන් තුන්කොන් එක් දින ක්‍රිකට් ශූරතාව ශ්‍රී ලංකාවට">යොවුන් තුන්කොන් එක් දින ක්‍රිකට් ශූරතාව ශ්‍රී ලංකාවට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-12-22T18:24:30+05:30">දෙසැම්බර් 22, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-204650" class="204650 post-204650 post type-post status-publish format-standard has-post-thumbnail hentry category-cricket category-sports"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/12/22/204650/" title="ඉන්දියාව සහ කොදෙව් කන්ඩායම අතර තුන්වන එක්දින තරඟය අද"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/india-1-1w3h7sm8z1llsmzog3gq6vnevqklajcbumj06b9zxrhg.png" alt="ඉන්දියාව සහ කොදෙව් කන්ඩායම අතර තුන්වන එක්දින තරඟය අද" title="ඉන්දියාව සහ කොදෙව් කන්ඩායම අතර තුන්වන එක්දින තරඟය අද"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/12/22/204650/" title="ඉන්දියාව සහ කොදෙව් කන්ඩායම අතර තුන්වන එක්දින තරඟය අද">ඉන්දියාව සහ කොදෙව් කන්ඩායම අතර තුන්වන එක්දින තරඟය අද</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-12-22T10:23:52+05:30">දෙසැම්බර් 22, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div></div><h2 class="wppm-title st-label grey fs-16 post-module-title btm-10 wppm_custom_css_3"><span class="main-text">රස බර</span><a class="sub-text" href="https://www.itnnews.lk/entertainment" target="_blank">- තවත් මෙතනින්</a></h2><div class="wppm wppm-list columns-1 mobile-wide gutter-10 list-gutter-8 split-40-60 full-border wppm_custom_css_3 sidebar-news-box"><div id="post-198383" class="198383 post-198383 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/12/02/198383/" title="8 වන යෞවන චිත්‍රපට උළෙළේදී  තරුණ නිර්මාණකරුවන් රැසක් ඇගයීමට"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/්ට්හ්ස-1w0sq4rxwpv27flsfos8y2dp0qvvawoio1dl5ouxzias.jpg" alt="8 වන යෞවන චිත්‍රපට උළෙළේදී  තරුණ නිර්මාණකරුවන් රැසක් ඇගයීමට" title="8 වන යෞවන චිත්‍රපට උළෙළේදී  තරුණ නිර්මාණකරුවන් රැසක් ඇගයීමට"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/12/02/198383/" title="8 වන යෞවන චිත්‍රපට උළෙළේදී  තරුණ නිර්මාණකරුවන් රැසක් ඇගයීමට">8 වන යෞවන චිත්‍රපට උළෙළේදී  තරුණ නිර්මාණකරුවන් රැසක් ඇගයීමට</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-12-02T12:08:26+05:30">දෙසැම්බර් 2, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/susumsihilal/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-195191" class="195191 post-195191 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/11/22/195191/" title="ITN මාධ්‍ය ජාලය රූපවාහිනී රාජ්‍ය සම්මාන රැසකින් පිදුම් ලබයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Sammana-1vzfyse9xttggz6ww4v439f9ggwech5tgs4ywptky3xg.jpg" alt="ITN මාධ්‍ය ජාලය රූපවාහිනී රාජ්‍ය සම්මාන රැසකින් පිදුම් ලබයි" title="ITN මාධ්‍ය ජාලය රූපවාහිනී රාජ්‍ය සම්මාන රැසකින් පිදුම් ලබයි"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/11/22/195191/" title="ITN මාධ්‍ය ජාලය රූපවාහිනී රාජ්‍ය සම්මාන රැසකින් පිදුම් ලබයි">ITN මාධ්‍ය ජාලය රූපවාහිනී රාජ්‍ය සම්මාන රැසකින් පිදුම් ලබයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-11-22T10:41:39+05:30">නොවැම්බර් 22, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/prabhadissa/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-185993" class="185993 post-185993 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/10/25/185993/" title="රූපවාහිනී මහ ගෙදරට සුමති සම්මාන උලෙළේදී සම්මාන ගොන්නක්"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/Sumathi-2-1vvoj6xy02btia7m9590ci5g8c5avwetb5lohhizo31g.png" alt="රූපවාහිනී මහ ගෙදරට සුමති සම්මාන උලෙළේදී සම්මාන ගොන්නක්" title="රූපවාහිනී මහ ගෙදරට සුමති සම්මාන උලෙළේදී සම්මාන ගොන්නක්"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/10/25/185993/" title="රූපවාහිනී මහ ගෙදරට සුමති සම්මාන උලෙළේදී සම්මාන ගොන්නක්">රූපවාහිනී මහ ගෙදරට සුමති සම්මාන උලෙළේදී සම්මාන ගොන්නක්</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-10-25T10:35:50+05:30">ඔක්තෝබර් 25, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/prabhadissa/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-185875" class="185875 post-185875 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/10/24/185875/" title="24 වන සුමති සම්මාන ප්‍රදානෝත්සවය අද සන්ධ්‍යාවේ"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/sumathi-1vvkjwjj9e9owq2xd4w4dg4t1ybyfb73m783at0ihdgk.png" alt="24 වන සුමති සම්මාන ප්‍රදානෝත්සවය අද සන්ධ්‍යාවේ" title="24 වන සුමති සම්මාන ප්‍රදානෝත්සවය අද සන්ධ්‍යාවේ"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/10/24/185875/" title="24 වන සුමති සම්මාන ප්‍රදානෝත්සවය අද සන්ධ්‍යාවේ">24 වන සුමති සම්මාන ප්‍රදානෝත්සවය අද සන්ධ්‍යාවේ</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-10-24T14:55:39+05:30">ඔක්තෝබර් 24, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/sanesha369/">ITN News Editor</a></li></ul></div></aside></div></div><div id="post-179660" class="179660 post-179660 post type-post status-publish format-standard has-post-thumbnail hentry category-local category-entertainment"><div class="post-img-wrap"><div class="post-img"><a href="https://www.itnnews.lk/2019/10/04/179660/" title="තිස්සගේ &#8221;නොකියූ කතා කෘතිය&#8221; එළිදැක්වෙයි"><img src="https://www.itnnews.lk/wp-content/uploads/bfi_thumb/thissa-1vsw8u0fj6yobl7vvfwhm578obe02knmczblv4mhfr6s.jpg" alt="තිස්සගේ &#8221;නොකියූ කතා කෘතිය&#8221; එළිදැක්වෙයි" title="තිස්සගේ &#8221;නොකියූ කතා කෘතිය&#8221; එළිදැක්වෙයි"/></a></div></div><div class="post-content"><h4 class="entry-title fs-12 fw-600"><a href="https://www.itnnews.lk/2019/10/04/179660/" title="තිස්සගේ &#8221;නොකියූ කතා කෘතිය&#8221; එළිදැක්වෙයි">තිස්සගේ &#8221;නොකියූ කතා කෘතිය&#8221; එළිදැක්වෙයි</a></h4><aside class="meta-row row-3"><div class="meta-col"><ul class="entry-meta"><li class="post-time"><time class="entry-date" datetime="2019-10-04T16:49:48+05:30">ඔක්තෝබර් 4, 2019</time></li><li class="post-author schema-only"><span class="screen-reader-text">Author </span><a href="https://www.itnnews.lk/author/yasinthanysc/">ITN News Editor</a></li></ul></div></aside></div></div></div></div></div></div></div></div></div></div><div class="clear-float"></div></div> <!-- END .wrapper --></div><!-- BEGIN .content --></div><!-- BEGIN .footer --><div class="footer"> <!-- BEGIN .wrapper --><div class="wrapper"> <a href="https://www.itnnews.lk" class="logo-footer"><img src="https://www.itnnews.lk/wp-content/uploads/2018/01/itn-news-footer.png" alt="ITN News" /></a><p>© 2018 Copyright <b>ITN News</b>. All Rights reserved by <a href="http://www.itn.lk" target="_blank">Independent Television Network Ltd.</a> <br/>Powered by <a href="http://www.itn.lk" target="_blank" class="footer-note">ITN WebMasters</a></p> <!-- END .wrapper --></div> <!-- END .footer --></div><div class="lightbox"><div class="lightcontent-loading"><h2 class="light-title">Loading..</h2> <a href="#" onclick="javascript:lightboxclose();" class="light-close"><span>&#10062;</span>Close Window</a><div class="loading-box"><h3>Loading, Please Wait!</h3> <span>This may take a second or two.</span> <span class="loading-image"><img src="https://www.itnnews.lk/wp-content/themes/itnnews/images/loading.gif" title="" alt="" /></span></div></div><div class="lightcontent"></div></div> <!-- END .boxed --></div> <script type="text/javascript">//form validation
			function validateName(fld) {
					
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((fld.value.length < 2) || (fld.value.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function validateEmail(fld) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function valName(text) {
					
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You didn&#039;t enter Your First Name.\n";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.\n";
				}
				return error;
			}
					
			function valEmail(text) {

				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You didn&#039;t enter an email address.\n";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.\n";
				}

				return error;

			}
					
			function validateMessage(fld) {

				var error = "";
						
				if (fld.value === '') {
					error = "You didn&#039;t enter Your message.\n";
				} else if (fld.value.length < 3) {
					error = "The message is to short.\n";
				}

				return error;
			}</script> <script type="text/javascript">jQuery(function($) {
                    function equalHeight(group) {
                        tallest = 0;
                        group.each(function() {
                            thisHeight = $(this).height();
                            if(thisHeight > tallest) {
                                tallest = thisHeight;
                            }
                        });
                        group.height(tallest);
                    }

                    equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));

                    $(window).resize(function() {
                        equalHeight($(".dg-grid-shortcode .dg_grid-shortcode-col"));
                    });
                });</script> <script type="text/javascript">/**
	            	* We define our custom disqus configs here. This function is invoked from:
	            	* /disqus-comment-system/public/js/comment_embed.js by variable `disqus_config_custom`
					*/
	                var disqus_config = function () {
	                	this.language = "si";
	                };</script> <div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal"><ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-first-item wpml-ls-item-legacy-list-horizontal"> <a href="https://www.itnnews.lk/en/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-display">English</span></a></li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ta wpml-ls-item-legacy-list-horizontal"> <a href="https://www.itnnews.lk/ta/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/ta.png" alt=""><span class="wpml-ls-display">Tamil</span></a></li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-si wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal"> <a href="https://www.itnnews.lk/2019/12/23/205275/" class="wpml-ls-link"><img class="wpml-ls-flag" src="https://www.itnnews.lk/wp-content/plugins/sitepress-multilingual-cms/res/flags/si.png" alt=""><span class="wpml-ls-native">Sinhala</span></a></li></ul></div><link rel='stylesheet' id='js_composer_front-css'  href='https://www.itnnews.lk/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wppm_localize = {"ajax_err":"<a href=\"%url%\">The content<\/a> could not be loaded.","ajax_url":"https:\/\/www.itnnews.lk\/wp-admin\/admin-ajax.php","iecheck":""};
var countVars = {"disqusShortname":"itnsrilanka"};
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"205275 https:\/\/www.itnnews.lk\/?p=205275","disqusShortname":"itnsrilanka","disqusTitle":"\u0dbb\u0dcf\u0da2\u0dd2\u0dad \u0d89\u0daf\u0dd2\u0dbb\u0dd2\u0db4\u0dad\u0dca \u0d9a\u0dc5 \u0daf\u0dd9\u0dc0\u0db1 \u0d87\u0db4 \u0d85\u0dba\u0dd0\u0daf\u0dd4\u0db8\u0dca\u0db4\u0dad \u0dbd\u0db6\u0db1 30 \u0dc0\u0db1\u0daf\u0dcf \u0dad\u0dd9\u0d9a\u0dca \u0d9a\u0dbd\u0dca \u0dad\u0dd0\u0db6\u0dda","disqusUrl":"https:\/\/www.itnnews.lk\/2019\/12\/23\/205275\/","postId":"205275"};
/*  */</script> <script type='text/javascript' src='https://www.itnnews.lk/wp-content/uploads/cache/fvm/1573999551/out/footer-3e77a428.min.js'></script><!-- jQuery Libraries on Footer --> <!--<script src="http://stevenlevithan.com/assets/misc/date.format.js"></script>-> <!--<script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment.min.js"></script>--> <script src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.22.1/moment-with-locales.min.js"></script> <script>/* loadCSS. [c]2017 Filament Group, Inc. MIT License */
(function(w){if(!w.loadCSS)w.loadCSS=function(){};var rp=loadCSS.relpreload={};rp.support=function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=false}return function(){return ret}}();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener)link.removeEventListener("load",enableStylesheet);else if(link.attachEvent)link.detachEvent("onload",enableStylesheet);link.setAttribute("onload",null);link.media=finalMedia}if(link.addEventListener)link.addEventListener("load",enableStylesheet);else if(link.attachEvent)link.attachEvent("onload",enableStylesheet);setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3E3)};rp.poly=function(){if(rp.support())return;var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss", true);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener)w.addEventListener("load",function(){rp.poly();w.clearInterval(run)});else if(w.attachEvent)w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}if(typeof exports!=="undefined")exports.loadCSS=loadCSS;else w.loadCSS=loadCSS})(typeof global!=="undefined"?global:this);</script> <!-- END body --></body> <!-- END html --></html>
<!-- Dynamic page generated in 1.850 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-23 20:27:44 -->

<!-- Compression = gzip -->